<!doctype html>
<html lang="it-IT">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  <!--preconnect -->
  <link rel="preconnect" href="https://assets.deltapictures.it" crossorigin="use-credentials">

  
    
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async=true>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=&cv=2.0&cj=1"/>
        </noscript>


        <!-- Prior consent CMP V2 -->
        <script>
            function insertAdsByGoogleJs() {

                //If window.personalized
                console.log("CMP: personalized? " + window.personalized);
                if (!window.personalized) {
                    console.log("CMP: not-personalized adv triggered");
                    //For not personalized
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 1;
                }

                //Unlock Google Ads
                console.log("CMP: unlock adsbygoogle");
                (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;

                //GPT
                if (typeof googletag !== 'undefined') {
                    console.log('CMP: googletag consent refresh');
                    googletag.cmd.push(function () {
                        googletag.pubads().refresh();
                        console.log('CMP: Google googletag.pubads().refresh()');
                    });
                }//if googletag

            }//insertAdsByGoogleJs

            function sbloccajs() {
                console.log('CMP V2: adv loaded');
                var scripts = document.getElementsByClassName("cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;

                for (i = 0; i < n; i++) {

                    s = document.createElement('script');
                    s.type = 'text/javascript';
                    for (y = 0; y < scripts[i].attributes.length; y++) {
                        attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')) {
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                    }
                    s.innerHTML = scripts[i].innerHTML;
                    documentFragment.appendChild(s);

                }//for each adv
                document.body.appendChild(documentFragment);

                //Refresh Google With consent
                insertAdsByGoogleJs();

                //Inject Sky after consent
                var fluid = document.createElement('script');
                fluid.src = '//fluid.4strokemedia.com/www/fluid/player.php';
                document.getElementsByTagName('head')[0].appendChild(fluid);

                var sky = document.createElement('script');
                sky.src = '//adx.4strokemedia.com/www/delivery/asyncjs.php';
                document.getElementsByTagName('head')[0].appendChild(sky);

                //Inject Awin
                var awin = document.createElement('script');
                awin.src = 'https://www.dwin2.com/pub.402523.min.js';
                document.getElementsByTagName('head')[0].appendChild(awin);


            };

            //Sblocca CMP
            __tcfapi('addEventListener', 2, function (tcData, success) {
                if (success && tcData.gdprApplies) {
                    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

                        if (tcData.purpose.consents[2]) {
                            window.personalized = true; //personalized
                        } else {
                            window.personalized = false; //not personalized
                        }

                        console.log('CMP: tcloaded || useractioncomplete');

                        
                        //tcString
                        window.tcString = tcData.tcString;

                        sbloccajs();

                        
                    } else {
                        console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                    }
                }
            });

        </script>
        <!-- Prior consent CMP V2 -->


    
    <!-- Ad Inserter Header ADV -->
    	<!-- script Publy refresh off -->
	<script src="https://adv.rtbuzz.net/w4094.js" async></script>
	<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

      
  <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<style id="critical-css">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</style>
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Si è spento Carlos Marin: il Covid lo ha portato via a 53 anni</title>
	<meta name="description" content="Il &quot;Divo&quot; Carlos Marin è morto a 53 anni a causa del Covid con cui stava combattendo da mesi: addio al tenore della pop opera britannica" />
	<link rel="canonical" href="https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Si è spento Carlos Marin: il Covid lo ha portato via a 53 anni" />
	<meta property="og:description" content="Il &quot;Divo&quot; Carlos Marin è morto a 53 anni a causa del Covid con cui stava combattendo da mesi: addio al tenore della pop opera britannica" />
	<meta property="og:url" content="https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" />
	<meta property="og:site_name" content="Donna Glamour" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
	<meta property="article:published_time" content="2021-12-20T10:33:06+00:00" />
	<meta property="article:modified_time" content="2021-12-20T12:07:26+00:00" />
	<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2021/09/SH_lutto_mano_candela.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Valentina Masciolini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://www.donnaglamour.it/wp-includes/css/dashicons.min.css?ver=5.8.2" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/main_e9d1359e.css" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/theme_e9d1359e.css" media="print" onload="this.media='all'"><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.donnaglamour.it/wp-content/themes/delta-network/resources/assets/scripts/vendors/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.donnaglamour.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.donnaglamour.it/wp-json/wp/v2/posts/562688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=562688' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fsi-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni%2Fpeople%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fsi-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni%2Fpeople%2F&#038;format=xml" />
<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.donnaglamour.it\/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni\/people\/"},"headline":"Lutto nella musica: il Covid lo ha portato via a 53 anni","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2021\/09\/SH_lutto_mano_candela.jpg","width":1200,"height":800},"datePublished":"2021-12-20T11:33:06+0000","dateModified":"2021-12-20T13:07:26+0000","author":{"@type":"Person","name":"Valentina Masciolini"},"publisher":{"@type":"Organization","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/01\/logo_donnaglamour.png"}},"description":"Il \"Divo\" Carlos Marin \u00e8 morto a 53 anni a causa del Covid con cui stava combattendo da mesi: addio al tenore della pop opera britannica"}</script><!-- / Schema optimized by Schema Pro --><!-- organization Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"Donna Glamour","url":"https:\/\/www.donnaglamour.it","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/01\/logo_donnaglamour.png","width":123,"height":38}}</script><!-- / organization Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.donnaglamour.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.donnaglamour.it\/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni\/people\/","name":"Lutto nella musica: il Covid lo ha portato via a 53 anni"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questa è una notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo schremo";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disiscriverti in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ISCRIVITI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.donnaglamour.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/amp/"><link rel="icon" href="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Fix Titolo Archivio Tag */
.donna-glamour .term_description h1 { text-transform: uppercase; }

/* css sticky mobile */
#delta-mobile-bottom { position: fixed; bottom: 0px; z-index: 10; width: 100%; background-color: #fff; padding: 5px 0; border-top: solid 1px #e7e7e7; }
#close-bottom-ad { position:fixed; bottom:59px; right:0px; background-color: #fff; color: #777; padding: 0 7px; border-top: solid 1px #e7e7e7; border-left: solid 1px #e7e7e7; }
.hide-dmb { bottom: -100px !important; }
@media (min-width: 576px) { #delta-mobile-bottom { bottom: -100px !important; } #close-bottom-ad { bottom: -100px !important; } }
/* css sticky mobile */

/*CMP Fix opener Privacy */
.qc-cmp2-persistent-link{
    position: fixed!important;
    left: -35px!important;
    bottom: 20%!important;
    display: table!important;
    transform: rotate(90deg)!important;
    color: #fff!important;
    font-size: 14px!important;
    z-index: 999!important;
    background-color: #b00;
}

/* Fix Anchor Text */
.anchor-text{
  padding-top: 60px !important;
  margin-top: -60px !important;
}

/* GNews Button */
#gnews_button:hover {
    color: #ce0d0d;
}

/* Hide Newsletter */
.newsletter-header-cta { display: none; }

/* Fix Publy Interscroller */
.rtbuzz_interscroller_label.rtbuzz_interscroller_down {
    max-width: 98px !important;
    left: 50% !important;
    margin-left: -49px !important;
}

/*Publy Schema for CLS*/
@media only screen and (max-width:970px) {
	#rtbuzz_middlemobile_25303 {
		min-height: 250px;
	}
	#rtbuzz_bottommobile_25305 {
		min-height: 250px;
	}
	#masthead, #div-gpt-ad-1520339071756-0{
		min-height: 250px!important;
	}
}

@media only screen and (min-width:971px) {
	#rtbuzz_masthead_25295 {
		min-height: 250px;
	}
	#rtbuzz_insideposttop_25301 {
		min-height: 250px;
	}
	#rtbuzz_topright_25297 {
		min-height: 250px;
	}
	#rtbuzz_bottomright_25299 {
		min-height: 250px;
	}
}

.rtbuzz_interscroller_label{display: inline-block;}

span.select2.select2-container.select2-container--default.-acf {
    width: 50%!important;
}
span.select2-selection.select2-selection--single {
	width: 50%!important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

  <!-- links for favicon
    ======================================== -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-57x57_dfc06446.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-60x60_ad0c5fe1.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-72x72_6e6060af.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-76x76_ce42a6a3.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-114x114_e7d8068d.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-120x120_a8760d5a.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-144x144_ae12d22b.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-152x152_85073089.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-180x180_bede1b81.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/android-icon-192x192_e070c18d.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-32x32_885d18fd.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-96x96_88c4bbc4.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-16x16_fd2dd1e1.png">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/ms-icon-144x144_ac399820.png">

  
  
    
        <!-- GTM -->
        <!-- Google Tag Manager Delta Pictures-->
        <script>
            window.dataLayer = window.dataLayer || [];
        </script>
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W5B8G9P');
        </script>
        <!-- End Google Tag Manager -->


    

    
  
  <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
  <body class="post-template-default single single-post postid-562688 single-format-standard wp-schema-pro-2.1.1 people donna-glamour boxed premium app-data index-data singular-data single-data single-post-data single-post-si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni-data">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

      <script>
        //Vars
        window.logoutUrl =  "https://www.donnaglamour.it/wp-login.php?action=logout&amp;amp;_wpnonce=3d1da83e66";
      </script>

      
      <div class="offscreen">
      <!-- VIP-->
<div id="rtbuzz_VIP"></div><script> window.RTBuzz.cmd.push("VIP");
</script>

<!-- In-image-->
<div id="rtbuzz_In-image"></div><script> window.RTBuzz.cmd.push("In-image");</script>

<!-- sticky_25307-->
<div id="rtbuzz_sticky_25307"></div><script> window.RTBuzz.cmd.push("sticky_25307");</script>
      </div>

      <!-- Main contents
      ================================================ -->
      <div class="main-content">

           <!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe  height="0" width="0"
          style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P" class="lazyload"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade
  your browser</a> to improve your experience and security.</p>
<![endif]-->

<div class="side-nav side-nav__left">
  <div class="side-nav-inner nicescroll-container">
    <form action="/" class="side-nav-search-form">
      <div class="form-group search-field">
        <input type="text" class="search-field" name="s" placeholder="Cerca...">
        <button class="side-nav-search-btn" aria-label="Ricerca"><i class="fas fa-search"></i></button>
      </div>
      <!-- End of .side-nav-search-form -->
    </form>
    <!-- End of .side-nav-search-form -->
    <div class="side-nav-content">
      <div class="row ">
        <div class="col-lg-6">
                      <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="main-navigation side-navigation list-inline flex-column"><li id="menu-item-496403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-496403"><a href="#">Coronavirus</a>
<ul class="sub-menu">
	<li id="menu-item-496406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496406"><a href="https://www.donnaglamour.it/vaccini-covid-tempo-reale-italia-covid-19/lifestyle/">Vaccini in Italia in tempo reale</a></li>
</ul>
</li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-524451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524451"><a href="https://www.donnaglamour.it/news/">News</a></li>
<li id="menu-item-468773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468773"><a href="https://www.donnaglamour.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-405669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405669"><a href="https://www.donnaglamour.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-467173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467173"><a href="https://www.donnaglamour.it/benessere/">Benessere e Beauty</a></li>
<li id="menu-item-467174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467174"><a href="https://www.donnaglamour.it/mamma/">Mamma</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-559001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559001"><a href="https://www.donnaglamour.it/animali/">Animali</a></li>
</ul></div>
          
          
                      <div class="mobile-tags-menu d-lg-none m-b-xs-15">
              <h3>Di tendenza:</h3>
              
              
                              
                                  <div class="menu-tag-menu-container"><ul id="menu-tag-menu" class="tags-navigation flex-column"><li id="menu-item-435846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435846"><a href="https://www.donnaglamour.it/tag/chiara-ferragni/">Chiara Ferragni</a></li>
<li id="menu-item-560889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-560889"><a href="https://www.donnaglamour.it/tag/fedez/">Fedez</a></li>
<li id="menu-item-534337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-534337"><a href="https://www.donnaglamour.it/tag/grande-fratello-vip/">Grande Fratello Vip</a></li>
<li id="menu-item-509406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-509406"><a href="https://www.donnaglamour.it/tag/belen-rodriguez/">Belen Rodriguez</a></li>
<li id="menu-item-560887" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-560887"><a href="https://www.donnaglamour.it/tag/festival-di-sanremo/">Festival di Sanremo</a></li>
<li id="menu-item-534303" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-534303"><a href="https://www.donnaglamour.it/tag/silvia-toffanin/">Silvia Toffanin</a></li>
<li id="menu-item-551243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-551243"><a href="https://www.donnaglamour.it/tag/lady-gaga/">Lady Gaga</a></li>
<li id="menu-item-560888" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-560888"><a href="https://www.donnaglamour.it/tag/masterchef/">MasterChef</a></li>
<li id="menu-item-517951" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-517951"><a href="https://www.donnaglamour.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-535788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-535788"><a href="https://www.donnaglamour.it/tag/uomini-e-donne/">Uomini e Donne</a></li>
<li id="menu-item-525835" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-525835"><a href="https://www.donnaglamour.it/tag/elisabetta-canalis/">Elisabetta Canalis</a></li>
<li id="menu-item-541777" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-541777"><a href="https://www.donnaglamour.it/tag/ballando-con-le-stelle/">Ballando con le stelle</a></li>
<li id="menu-item-537990" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-537990"><a href="https://www.donnaglamour.it/tag/le-iene/">Le Iene</a></li>
<li id="menu-item-536628" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-536628"><a href="https://www.donnaglamour.it/tag/amici-di-maria-de-filippi/">Amici di Maria De Filippi</a></li>
<li id="menu-item-538643" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-538643"><a href="https://www.donnaglamour.it/tag/chi-l-ha-visto/">Chi l&#8217;ha visto?</a></li>
<li id="menu-item-435970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435970"><a href="https://www.donnaglamour.it/tag/diletta-leotta/">Diletta Leotta</a></li>
<li id="menu-item-435844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435844"><a href="https://www.donnaglamour.it/tag/meghan-markle/">Meghan Markle</a></li>
</ul></div>
                                            
            </div><!--mobile-tags-menu -->
                    

        </div>
        <!-- End of  .col-md-6 -->
        <div class="col-lg-6">
          <div class="axil-contact-info-inner">
            <div class="axil-contact-info">

              <div class="row m-b-xs-10 newsletter-header-cta">
                <div class="col-lg-12">
                  <a href="https://www.deltapictures.it/lp/iscriviti-alla-newsletter/donna-glamour/?utm_source=donnaglamour&amp;utm_medium=link&amp;utm_content=nl_link_menu" target="_blank"
                     title="Iscriviti alla newsletter" rel="noreferrer">
                    <h4><i class="far fa-envelope"></i> Iscriviti GRATIS alla newsletter</h4>
                  </a>
                </div>
              </div>

              <div class="brand-menu">
                <img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png"
                     alt="Donna Glamour">
              </div>

              <!-- End of address -->
              <div class="contact-social-share">
                <div class="axil-social-title h5">Seguici</div>
                <ul class="social-share social-share__with-bg">
                  <li><a href="https://www.facebook.com/donnaglamour.it" target="_blank" rel="noreferrer" title="Facebook"><i class="fab fa-facebook" aria-label="Facebook"></i></a></li>

   <li><a href="https://www.instagram.com/donna_glamour" target="_blank" rel="noreferrer" title="Instagram"><i class="fab fa-instagram" aria-label="Instagram"></i></a></li>

  <li><a href="https://twitter.com/DonnaGlamour" target="_blank" rel="noreferrer" title="Twitter"><i class="fab fa-twitter" aria-label="Twitter"></i></a></li>



                </ul>
              </div>
              <!-- End of .contact-shsdf -->
            </div>
            <!-- End of .axil-contact-info -->
          </div>
          <!-- End of .axil-contact-info-inner -->
        </div>
      </div>
      <!-- End of .row -->
    </div>
  </div>
  <!-- End of .side-nav-inner -->
  <div class="close-sidenav" id="close-sidenav">
    <div></div>
    <div></div>
  </div>
</div>
<!-- End of .side-nav -->

<!-- Header starts -->
<header class="page-header" id="delta-header">
  <div
    class="header-top header-top__style-two bg-grey-dark-seven  header-light  ">
    <div class="container">
      <div class="row justify-content-between align-items-center">
        <div class="col-md-4">
          <ul class="header-top-nav list-inline justify-content-center justify-content-md-start">
            <li id="network-component">
                              <a href="https://www.deltapictures.it/#section-publisher-online" target="_blank" title="Delta Network"
                   rel="noreferrer">
                  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Delta Network" height="30"
                       class="deltanet lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg" alt="Delta Network" height="30"
                       class="deltanet" data-eio="l"></noscript>Delta Network
                </a>
                          </li>
          </ul>
          <!-- End of .header-top-nav -->
        </div>

        <div class="brand-logo-container col-md-4 text-center">
          <a href="https://www.donnaglamour.it/">

                          <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABdAQAAAAA3D2YIAAAAAnRSTlMAAHaTzTgAAAAaSURBVEjH7cExAQAAAMKg9U/tbQegAAAA4AwOKwABrcTmgAAAAABJRU5ErkJggg=="
                   alt="Donna Glamour" class="brand-logo lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png" loading="lazy"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png"
                   alt="Donna Glamour" class="brand-logo" data-eio="l"></noscript>
            
          </a>
        </div>
        <!-- End of .brand-logo-container -->

        <div class="col-md-4">
          <div class="ml-auto social-share header-top__social-share justify-content-end" id="auth-button">
            <auth-button-component></auth-button-component>
          </div>
        </div>
      </div>
      <!-- End of .row -->
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .header-top -->

  <div id="focus-header" class="sticky">
    <nav class="navbar bg-grey-dark-one header-light-secondary navbar__style-four">
      <div class="container">
        <div class="navbar-inner justify-content-between">

          <div class="navbar-toggler-wrapper">
            <a href="#" class="side-nav-toggler" id="side-nav-toggler" aria-label="Menu">
              <span></span>
              <span></span>
              <span></span>
            </a>
          </div>
          <!-- End of .navbar-toggler-wrapper -->

          <div class="brand-logo-container text-center d-lg-none">

            <a href="https://www.donnaglamour.it/">
              <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAA8AQMAAADmEhUZAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUGBljGAWjYBSMglEwCkbBKBgFGAAACSQAAfjXLrcAAAAASUVORK5CYII="
                   alt="Donna Glamour" class="brand-logo lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png" loading="lazy"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png"
                   alt="Donna Glamour" class="brand-logo" data-eio="l"></noscript>
            </a>

          </div>
          <!-- End of .brand-logo-container -->

                          <div class="main-nav-wrapper navwrapper-width">
            
              
                                                                        <!-- Article in one of add_permitted_category for newsticker -->
                        <div id="marquee-area" class="evolve-newsticker">
                          <evolve-marquee-text data="&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/divorzio-in-comune/lifestyle/&quot; title=&quot;Divorzio in Comune, come funziona: i requisiti della coppia&quot;&gt;Divorzio in Comune, come funziona: i requisiti della coppia&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/chi-e-rodolfo-gucci/curiosita/&quot; title=&quot;La storia di Rodolfo Gucci, padre di Maurizio: tra un sogno d’attore e la magia della moda&quot;&gt;La storia di Rodolfo Gucci, padre di Maurizio: tra un sogno d’attore e la magia della moda&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/chi-e-emanuele-del-greco/curiosita/&quot; title=&quot;Roberta Lanfranchi: 5 curiosità sul marito Emanuele Del Greco&quot;&gt;Roberta Lanfranchi: 5 curiosità sul marito Emanuele Del Greco&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/baru-ex-fidanzate/people/&quot; title=&quot;Barù, chi sono le ex fidanzate: da Victoria Cabello a&amp;#8230;&quot;&gt;Barù, chi sono le ex fidanzate: da Victoria Cabello a&amp;#8230;&lt;/a&gt;&lt;/span&gt;"></evolve-marquee-text>
                        </div>
                                            

          </div>
          <!-- End of .main-nav-wrapper -->

          <div class="main-nav-toggler  d-lg-none" id="main-nav-toggler">
            <div class="toggler-inner" style="text-align: center">
              <span></span>
              <span></span>
              <span></span>
            </div>
          </div>
          <!-- End of .main-nav-toggler -->

          <div class="navbar-extra-features" id="header-helper">
            <header-helper-component></header-helper-component>
          </div>
          <!-- End of .navbar-extra-features -->
        </div>
        <!-- End of .navbar-inner -->
      </div>
      <!-- End of .container -->
    </nav>
  </div><!-- sticky-->
  <!-- End of .navbar -->

  <!-- scrollmenu Mobile-->
  <div class="scrollmenu">
          <div id="marquee-area-mobile" class="evolve-newsticker">
        <evolve-marquee-text data="&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/divorzio-in-comune/lifestyle/&quot; title=&quot;Divorzio in Comune, come funziona: i requisiti della coppia&quot;&gt;Divorzio in Comune, come funziona: i requisiti della coppia&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/chi-e-rodolfo-gucci/curiosita/&quot; title=&quot;La storia di Rodolfo Gucci, padre di Maurizio: tra un sogno d’attore e la magia della moda&quot;&gt;La storia di Rodolfo Gucci, padre di Maurizio: tra un sogno d’attore e la magia della moda&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/chi-e-emanuele-del-greco/curiosita/&quot; title=&quot;Roberta Lanfranchi: 5 curiosità sul marito Emanuele Del Greco&quot;&gt;Roberta Lanfranchi: 5 curiosità sul marito Emanuele Del Greco&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/baru-ex-fidanzate/people/&quot; title=&quot;Barù, chi sono le ex fidanzate: da Victoria Cabello a&amp;#8230;&quot;&gt;Barù, chi sono le ex fidanzate: da Victoria Cabello a&amp;#8230;&lt;/a&gt;&lt;/span&gt;"></evolve-marquee-text>
      </div>
        
  </div><!-- scrollmenu Mobile-->

</header>
<!-- End of .page-header -->


<div class="adv" id="masthead">
  <!-- masthead_25295-->
<div id="rtbuzz_masthead_25295"></div><script> window.RTBuzz.cmd.push("masthead_25295");</script>

<!-- BoxTop-->
<div id="rtbuzz_BoxTop"></div><script> window.RTBuzz.cmd.push("BoxTop");</script>
</div>

           <div class="content">
             
  <div class="breadcrumb-wrapper">
    <div class="container">
      <nav aria-label="breadcrumb">
        <div class="breadcrumb"><span><span><a href="https://www.donnaglamour.it/">Home</a> » <span><a href="https://www.donnaglamour.it/people/">People</a> » <span class="breadcrumb_last" aria-current="page">Lutto nella musica: il Covid lo ha portato via a 53 anni</span></span></span></span></div>      <!-- End of .breadcrumb -->
      </nav>
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .breadcrumb-container -->


      <!-- Banner starts -->
<section class="banner banner__single-post banner__standard">
  <div class="container">
    <div class="row align-items-center">
      <div class="col-lg-6">
        <div class="post-title-wrapper">
          <div class="btn-group">
            <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg"> People </a>

  <!-- Include main tags -->
            </div>
          <h1 class="m-b-xs-0 axil-post-title hover-line"> Lutto nella musica: il Covid lo ha portato via a 53 anni </h1>
          <div class="post-metas banner-post-metas m-t-xs-30">
            <ul class="list-inline">
              <li>
                <a class="post-author" href="https://www.donnaglamour.it/author/valentina-masciolini/">
                  Valentina Masciolini
                </a>
              </li>
              <li> - <time class="updated" datetime="2021-12-20T10:33:06+00:00">20 Dicembre 2021</time>
 </li>
            </ul>
          </div>
          <!-- End of .post-metas -->
        </div>
        <!-- End of .post-title-wrapper -->
      </div>
      <!-- End of .col-lg-6 -->
      <div class="col-lg-6">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAoAAAAFeAQMAAAAv3zyiAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAADFJREFUGBntwQEBAAAAgqD+r3ZIwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgQbr4AAbvs9bYAAAAASUVORK5CYII=" alt="Lutto nella musica: il Covid lo ha portato via a 53 anni" class="img-fluid lazyload ewww_webp_lazy_load" data-src="https://www.donnaglamour.it/wp-content/uploads/2021/09/SH_lutto_mano_candela-640x350.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2021/09/SH_lutto_mano_candela-640x350.jpg.webp" /><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2021/09/SH_lutto_mano_candela-640x350.jpg" alt="Lutto nella musica: il Covid lo ha portato via a 53 anni" class="img-fluid" data-eio="l" /></noscript>
      </div>
    </div>
    <!-- End of .row -->
  </div>
  <!-- End of .container -->
</section>
<!-- End of .banner -->
  
  <!-- post-single-wrapper starts -->
  <div class="post-single-wrapper p-t-xs-20">
    <div class="container">
      <div class="row">
        <div class=" col-lg-8 ">
          <main class="site-main">

            <article class="post-details">
              <div class="single-blog-wrapper">

                                   <article class="post-details">
  <div class="single-blog-wrapper">

        <div class=" mt-2 mb-2">
      <ul class="social-share social-share__with-bg">
        <li>
    <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" title="Condividi su Facebook" target="_blank">
      <i class="fab fa-facebook"></i>
    </a>
  </li>
  <li>
    <a class="whatsapp" href="whatsapp://send?text=https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" title="Condividi su Whatsapp" target="_blank">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>
  <li>
    <a class="pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" title="Condividi su Pinterest" target="_blank">
      <i class="fab fa-pinterest"></i>
    </a>
  </li>
      </ul>
      <!-- End of .social-share__no-bg -->
    </div>
    <!-- End of .social-share -->
    
    <div class="entry-content" id="deltapictures-content">
      
<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- TopMobile-->
<div id="rtbuzz_TopMobile"></div><script> window.RTBuzz.cmd.push("TopMobile");</script>
</div>
<h2>Il &#8220;Divo&#8221; Carlos Marin è morto a 53 anni a causa del Covid con cui stava combattendo da mesi: addio al tenore della pop opera britannica.</h2><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- insideposttop_25301-->
<div id="rtbuzz_insideposttop_25301"></div><script> window.RTBuzz.cmd.push("insideposttop_25301");</script>
<!-- middlemobile_25303-->
<div id="rtbuzz_middlemobile_25303"></div><script> window.RTBuzz.cmd.push("middlemobile_25303");</script></div>




<p>La notizia è stata da poco confermata dall&#8217;account Twitter ufficiale, Carlos Marin, il &#8220;Divo&#8221; della pop opera inglese è morto a 53 anni. Da mesi combatteva contro il Covid, era uscito dalla terapia intensiva per poi rimandare dei tour. Infine la struggente notizia che l&#8217;artista non ce l&#8217;ha fatta. </p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both; margin-bottom: 45px;'>
<!-- interscroller_25313-->
<div id="rtbuzz_interscroller_25313"></div><script> window.RTBuzz.cmd.push("interscroller_25313");</script></div>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<blockquote class="blockquote blockquote__with-image m-t-xs-0 m-b-xs-15 native-cta"><h4>Super Green Pass, tutte le regole per viaggiare a Natale</h4><a href="https://www.donnaglamour.it/lp/docs/super-green-pass/" target="_blank"><button class="btn btn-primary">Scarica Gratis la guida!</button></a></blockquote></div>




<h3>Morto Carlos Marin: l&#8217;annuncio social</h3>



<p>&#8220;<em>È con il cuore pesante che vi comunichiamo che il&nbsp;nostro amico e partner, Carlos Marin, è&nbsp;morto&#8221;</em>. Queste le parole del suo account ufficiale. Sembrava che potesse farcela, considerando che qualche giorno fa era uscito dalla terapia intensiva, invece il tenore è scomparso a causa del Covid. </p>



<p>Il gruppo formato da David Miller,&nbsp;Sébastien Izambard&nbsp;e dal tenore svizzero&nbsp;Urs Bühler&nbsp;scrive: <em>&#8220;Mancherà&nbsp;ai suoi&nbsp;amici,&nbsp;familiari&nbsp;e&nbsp;fan. Non ci sarà mai un&#8217;altra voce o spirito come&nbsp;Carlos. Sono 17 anni che noi quattro facciamo insieme questo&nbsp;incredibile viaggio&nbsp;de Il Divo e ci mancherà il nostro&nbsp;caro amico. Speriamo e preghiamo che la sua&nbsp;bella anima&nbsp;riposi in pace. Con amore: David, Sebastien e Ur&#8221;.</em> Il mondo della musica piange un&#8217;artista di fama internazionale che verrà ricordato nella storia per il suo innegabile talento artistico. </p>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--Fluid: Nota è essenziale il wrap #sky-contextual-video-carousel  -->
<div id="sky-contextual-video-carousel">
<ins data-fluid-zoneid="5773" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script>
var reviveId = "e6404a5432b1988ea2e71ec092e8608a-fluid";
window.reviveAsync[reviveId].apply(window.reviveAsync[reviveId].detect());
</script>
</div></div>
<div class='code-block code-block-15' style='margin: 8px auto; margin-bottom: 30px; text-align: center; display: block; clear: both;'>
<!-- InsidePostMiddle-->
<div id="rtbuzz_InsidePostMiddle"></div><script> window.RTBuzz.cmd.push("InsidePostMiddle");</script>
<!-- bottommobile_25305-->
<div id="rtbuzz_bottommobile_25305"></div><script> window.RTBuzz.cmd.push("bottommobile_25305");</script></div>
<!-- AI CONTENT END 1 -->
      <p class="d-block" id="credits">Riproduzione riservata © 2021 - <strong>DG</strong></p>
    </div>

     
          <div class="m-b-xs-30 m-t-xs-30 tag-wrapper">
    <span class="tags-links">
          </span>

  <a href="/tutte-le-notizie/" title="Tutte le Notizie" class="button-deltanews-single my-4">
    <p id="amp-button-text">DONNAGLAMOUR ULTIM'ORA</p>
  </a>

  <p class="d-block" id="last-update">Ultimo aggiornamento: 20-12-2021 </p>
</div>
    
  </div>
</article>
<!-- End of .post-details -->






                
              </div>
              <!-- End of .single-blog-wrapper -->
            </article>
            <!-- End of .post-details -->

                          <div class="m-t-xs-30">
                <ul class="social-share social-share__with-bg social-share-bottom">
                  <li>
    <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" title="Condividi su Facebook" target="_blank">
      <i class="fab fa-facebook"></i>
    </a>
  </li>
  <li>
    <a class="whatsapp" href="whatsapp://send?text=https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" title="Condividi su Whatsapp" target="_blank">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>
  <li>
    <a class="pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/si-e-spento-carlos-marin-il-covid-lo-ha-portato-via-a-53-anni/people/" title="Condividi su Pinterest" target="_blank">
      <i class="fab fa-pinterest"></i>
    </a>
  </li>
                </ul>
              </div>
            
            <hr class="m-t-xs-30 m-b-xs-30">

            
            
            <div class="adv m-t-xs-15 m-b-xs-15">
            
            </div>


            

                          <div class="post-navigation-wrapper row  m-b-xs-15">
  
    <div class="post-navigation col-lg-6 align-self-center">
    <div class="post-nav-content">
      <a href=" https://www.donnaglamour.it/silvia-toffanin-a-delia-e-alex-belli-scusate-ma-gli-artisti-sono-altri-voi-siete-furbi/people/ " class="prev-post">
        <span  class="post-navigation-arrow"><i class="fas fa-angle-left"></i> </span> Precedente
      </a>
      <h3>
        <a href=" https://www.donnaglamour.it/silvia-toffanin-a-delia-e-alex-belli-scusate-ma-gli-artisti-sono-altri-voi-siete-furbi/people/">
          Silvia Toffanin asfalta Delia e Alex Belli: &#8220;Gli artisti sono altri, voi siete furbi&#8221;
        </a>
      </h3>
    </div>
  </div>
  
    <div class="post-navigation text-right col-lg-6 align-self-center" >
    <div class="post-nav-content">
      <a href=" https://www.donnaglamour.it/aldo-montano-parla-di-manuel-e-lulu-ha-capito-quanto-gli-sarebbe-mancata-se-fosse-andato-via/people/ " class="next-post">
      Successivo  <span class="post-navigation-arrow"><i class="fas fa-angle-right"></i></span>
      </a>
      <h3>
        <a href=" https://www.donnaglamour.it/aldo-montano-parla-di-manuel-e-lulu-ha-capito-quanto-gli-sarebbe-mancata-se-fosse-andato-via/people/">
          Aldo Montano parla di Manuel e Lulù: &#8220;Ha capito quanto gli sarebbe mancata se fosse andato via&#8221;
        </a>
      </h3>
    </div>
  </div>
  </div>
<!-- End of .post-navigation -->
            
            
            <div class="adv m-t-xs-15 m-b-xs-15">
            <!-- Native-->
<div id="rtbuzz_Native"></div><script> window.RTBuzz.cmd.push("Native");</script>


            </div>

          </main>
          <!-- End of main -->
        </div>
        <!--End of .col-auto  -->
                <div class="col-lg-4">

        <aside class="post-sidebar" id="sidebar">
            
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- topright_25297-->
<div id="rtbuzz_topright_25297"></div><script> window.RTBuzz.cmd.push("topright_25297");</script>
<!-- BTF1-->
<div id="rtbuzz_BTF1"></div><script> window.RTBuzz.cmd.push("BTF1");</script>        </div>

        <section class="widget_text widget custom_html-42 widget_custom_html"><div class="textwidget custom-html-widget"><p style="font-weight: 600;text-align: center;"><a id="gnews_button" href="https://news.google.com/publications/CAAqBwgKMP-T_gow1pSKAw?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="noopener">Seguici su <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="google news" style="height: 30px;vertical-align: middle;margin-left:5px;" data-src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://ssl.gstatic.com/gnews/logo/google_news_192.png" class="lazyload" /><noscript><img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://ssl.gstatic.com/gnews/logo/google_news_192.png" alt="google news" style="height: 30px;vertical-align: middle;margin-left:5px;" data-eio="l" /></noscript></a></p></div></section>
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- MiddleRight-->
<div id="rtbuzz_MiddleRight"></div><script> window.RTBuzz.cmd.push("MiddleRight");</script>
<!-- BTF2-->
<div id="rtbuzz_BTF2"></div><script> window.RTBuzz.cmd.push("BTF2");</script>        </div>

        
        <div class="post-widget sidebar-post-widget m-b-xs-40">
            <ul class="nav nav-pills row no-gutters">
                <li class="nav-item col">
                    <a class="nav-link active" data-toggle="pill" href="#recent-post">Leggi anche</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane fade show active" id="recent-post">
                    <div class="axil-content">

                    
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/baru-ex-fidanzate/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Barù, chi sono le ex fidanzate: da Victoria Cabello a&#8230;" data-src="https://www.donnaglamour.it/wp-content/uploads/2017/09/FB_Baru-1-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2017/09/FB_Baru-1-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2017/09/FB_Baru-1-100x100.jpg"  alt="Barù, chi sono le ex fidanzate: da Victoria Cabello a&#8230;" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/baru-ex-fidanzate/people/" title=" Barù, chi sono le ex fidanzate: da Victoria Cabello a&#8230;">
                                                Barù, chi sono le ex fidanzate: da Victoria Cabello a&#8230;                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/all-together-now-carola-campagna-riceve-la-proposta-di-matrimonio-in-diretta/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="All Together Now: Carola Campagna riceve la proposta di matrimonio in diretta" data-src="https://www.donnaglamour.it/wp-content/uploads/2021/11/IN_Carola_Campagna-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2021/11/IN_Carola_Campagna-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2021/11/IN_Carola_Campagna-100x100.jpg"  alt="All Together Now: Carola Campagna riceve la proposta di matrimonio in diretta" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/all-together-now-carola-campagna-riceve-la-proposta-di-matrimonio-in-diretta/people/" title=" All Together Now: Carola Campagna riceve la proposta di matrimonio in diretta">
                                                All Together Now: Carola Campagna riceve la proposta di matrimonio in diretta                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/rivelazione-shock-di-cuozzo-su-delia-abbiamo-fatto-lamore/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Rivelazione shock di Cuozzo su Delia: &#8220;Abbiamo fatto l&#8217;amore&#8221;" data-src="https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Delia_Duran-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Delia_Duran-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Delia_Duran-100x100.jpg"  alt="Rivelazione shock di Cuozzo su Delia: &#8220;Abbiamo fatto l&#8217;amore&#8221;" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/rivelazione-shock-di-cuozzo-su-delia-abbiamo-fatto-lamore/people/" title=" Rivelazione shock di Cuozzo su Delia: &#8220;Abbiamo fatto l&#8217;amore&#8221;">
                                                Rivelazione shock di Cuozzo su Delia: &#8220;Abbiamo fatto l&#8217;amore&#8221;                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/aldo-montano-parla-di-manuel-e-lulu-ha-capito-quanto-gli-sarebbe-mancata-se-fosse-andato-via/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Aldo Montano parla di Manuel e Lulù: &#8220;Ha capito quanto gli sarebbe mancata se fosse andato via&#8221;" data-src="https://www.donnaglamour.it/wp-content/uploads/2019/09/IM_Aldo_Montano-1-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2019/09/IM_Aldo_Montano-1-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2019/09/IM_Aldo_Montano-1-100x100.jpg"  alt="Aldo Montano parla di Manuel e Lulù: &#8220;Ha capito quanto gli sarebbe mancata se fosse andato via&#8221;" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/aldo-montano-parla-di-manuel-e-lulu-ha-capito-quanto-gli-sarebbe-mancata-se-fosse-andato-via/people/" title=" Aldo Montano parla di Manuel e Lulù: &#8220;Ha capito quanto gli sarebbe mancata se fosse andato via&#8221;">
                                                Aldo Montano parla di Manuel e Lulù: &#8220;Ha capito quanto gli sarebbe mancata se fosse andato via&#8221;                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/silvia-toffanin-a-delia-e-alex-belli-scusate-ma-gli-artisti-sono-altri-voi-siete-furbi/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Silvia Toffanin asfalta Delia e Alex Belli: &#8220;Gli artisti sono altri, voi siete furbi&#8221;" data-src="https://www.donnaglamour.it/wp-content/uploads/2018/10/IM_Silvia_Toffanin-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2018/10/IM_Silvia_Toffanin-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2018/10/IM_Silvia_Toffanin-100x100.jpg"  alt="Silvia Toffanin asfalta Delia e Alex Belli: &#8220;Gli artisti sono altri, voi siete furbi&#8221;" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/silvia-toffanin-a-delia-e-alex-belli-scusate-ma-gli-artisti-sono-altri-voi-siete-furbi/people/" title=" Silvia Toffanin asfalta Delia e Alex Belli: &#8220;Gli artisti sono altri, voi siete furbi&#8221;">
                                                Silvia Toffanin asfalta Delia e Alex Belli: &#8220;Gli artisti sono altri, voi siete furbi&#8221;                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                    </div>
                    <!-- End of .content -->
                </div>

            </div>
            <!-- End of .tab-content -->
        </div>
        <!-- End of .sidebar-post-widget -->

    
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- bottomright_25299-->
<div id="rtbuzz_bottomright_25299"></div><script> window.RTBuzz.cmd.push("bottomright_25299");</script>
<!-- BTF3-->
<div id="rtbuzz_BTF3"></div><script> window.RTBuzz.cmd.push("BTF3");</script>        </div>

            </aside>

<aside class="post-sidebar" id="sidebar-loop">
            <div class="post-widget sidebar-post-widget m-b-xs-40">
            <div id="fakeholderMastheadVideo">
                <div class="masthead-holder">
                    <h4 class="loopTitle" id="loopTitle"><i class="fas fa-play"></i> 5 errori da evitare in palestra</h4>
                    <div id="masthead-video">
                        <div id="dpPlayer"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>

        <!-- End of .post-sidebar -->
        </div>
        <!-- End of .col-lg-4 -->
              </div>
      <!-- End of .row -->
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .post-single-wrapper -->


           </div>

      </div><!--main content -->

      <!-- footer starts -->
<footer class="page-footer bg-grey-dark-key  footer-black  ">
  <div class="container">

    <div class="footer-mid">
      <div class="row align-items-center">
        <div class="col-md">
          <div class="footer-logo-container">
            <a href="https://www.donnaglamour.it/">
              <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAA8AQMAAADmEhUZAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUGBljGAWjYBSMglEwCkbBKBgFGAAACSQAAfjXLrcAAAAASUVORK5CYII=" alt="footer logo" class="footer-logo lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png" loading="lazy"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png" alt="footer logo" class="footer-logo" data-eio="l"></noscript>
            </a>
          </div>
          <!-- End of .brand-logo-container -->
        </div>
        <!-- End of .col-md-6 -->

        <div class="col-md-auto">
          <div class="footer-social-share-wrapper">
            <div class="footer-social-share">
              <div class="axil-social-title">Seguici sui social</div>
              <ul class="social-share social-share__with-bg">
                <li><a href="https://www.facebook.com/donnaglamour.it" target="_blank" rel="noreferrer" title="Facebook"><i class="fab fa-facebook" aria-label="Facebook"></i></a></li>

   <li><a href="https://www.instagram.com/donna_glamour" target="_blank" rel="noreferrer" title="Instagram"><i class="fab fa-instagram" aria-label="Instagram"></i></a></li>

  <li><a href="https://twitter.com/DonnaGlamour" target="_blank" rel="noreferrer" title="Twitter"><i class="fab fa-twitter" aria-label="Twitter"></i></a></li>



              </ul>
            </div>
          </div>
          <!-- End of .footer-social-share-wrapper -->
        </div>
        <!-- End of .col-md-6 -->
      </div>
      <!-- End of .row -->
    </div>
    <!-- End of .footer-mid -->

    <div class="footer-bottom">

              <div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="footer-bottom-links"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>
      
      <p class="axil-copyright-txt">
        © by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026)
      </p>

              <p class="axil-copyright-txt">
          Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 07/01/2014 - ROC n° 36440
        </p>
      
    </div>
    <!-- End of .footer-bottom -->
  </div>
  <!-- End of .container -->
</footer>
<!-- End of footer -->

      

<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2cb9fc751c","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/themes/delta-network/dist/scripts/theme_e9d1359e.js' id='delta/theme-js'></script>
<script type='text/javascript' id='delta/main-js-extra'>
/* <![CDATA[ */
var evolve_login_request = {"nonce":"d01595b1af","url":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php"};
var evolve_register_request = {"nonce":"f3d0c1a050","url":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer type='text/javascript' async="async" src='https://www.donnaglamour.it/wp-content/themes/delta-network/dist/scripts/main_e9d1359e.js' id='delta/main-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script>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</script>
      
        

        
            <script>
                    function RedirectBoost() {
                        if (document.hasFocus()) {
                            console.log('is in focus')
                            var locationScraper = window.location.href;
                            //Identifico presenza parametri get
                            var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
                            if (queryString) {
                                //se ci sono parametri get
                                var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
                                //identifico se l'url ha già parametri get al suo interno
                                var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
                                if (queryStringInherit) {
                                    location.href = urlID + "&refresh_ce";
                                } else {
                                    location.href = urlID + "?refresh_ce";
                                }
                            } else {
                                //Nessun parametro get
                                location.href = window.location.href + "?refresh_ce";
                            }
                        } else {
                            console.log('Is not in focus')
                        }
                    }//RedirectBoosT
                setInterval(RedirectBoost, 120000);
            </script>
        
        <!-- Anti AdBlock -->
        <div id="detect" class="ads adsbygoogle opt ad adsbox doubleclick ad-placement carbon-ads"></div>

        <script async defer type="text/javascript">
            window.adBlockRunning = function() {
                return (getComputedStyle(document.getElementById("detect"))["display"] == "none") ? true : false;
            }()

            console.log('Ad-block is active? ' + window.adBlockRunning);

            if(window.adBlockRunning === true) {
                var iframeAdblock = document.createElement('iframe');
                var elem = document.createElement('div');
                iframeAdblock.style.display="none";
                iframeAdblock.style.width = "20px";
                iframeAdblock.style.height = "20px";
                iframeAdblock.setAttribute("src", "https://www.donnaglamour.it/adblock-tracking.html");
                elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
                elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://assets.deltapictures.it/images/adblock/donna-glamour/adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
                document.body.appendChild(elem);
                document.body.appendChild(iframeAdblock);
            }
        </script>
        <!-- Anti AdBlock -->

        
        <!-- Quantcast Tag -->
        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function () {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct: "p-zempfe9XwTUGE",
                uid: "sviluppo@deltapictures.it"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-zempfe9XwTUGE.gif" border="0"
                     height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>
        <!-- End Quantcast tag -->


    
    <script src="https://assets.deltapictures.it/radiantmp/latest/js/rmp.min.js"></script>
    <script>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</script>


    
      
      <!-- Awin MasterTag -->
<!--<script src="https://www.dwin2.com/pub.402523.min.js"></script>-->

      
      

      
      <!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



      <!-- IF ie -->
      <script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"></script>

</body>
</html>
