<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2018/10/favicon_dg.png">

	 	<!-- Quantcast Choice. Consent Manager Tag -->
  	<script type="text/javascript" async=true>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</script>
  	<!-- End Quantcast Choice. Consent Manager Tag -->
  	


		<!--Custom THEME Developed By Riccardo Mel -->
		<title>Saldi invernali 2019: quando iniziano e cosa comprare</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Siamo tutte in attesa dell&#039;inizio dei saldi invernali 2019: ma quando iniziano e, soprattutto, cosa non dobbiamo farci scappare? Scopriamolo subito!"/>
<link rel="canonical" href="https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" />
<link rel="publisher" href="https://plus.google.com/108479666212452628724/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saldi invernali 2019: quando iniziano e soprattutto cosa comprare" />
<meta property="og:description" content="Siamo tutte in attesa dell&#039;inizio dei saldi invernali 2019: ma quando iniziano e, soprattutto, cosa non dobbiamo farci scappare? Scopriamolo subito!" />
<meta property="og:url" content="https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" />
<meta property="og:site_name" content="Donna Glamour" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="fashion" />
<meta property="article:tag" content="must have" />
<meta property="article:tag" content="saldi" />
<meta property="article:tag" content="saldi invernali" />
<meta property="article:tag" content="strillo" />
<meta property="article:section" content="Fashion" />
<meta property="article:published_time" content="2019-01-01T18:12:12+00:00" />
<meta property="article:modified_time" content="2018-12-10T15:18:24+00:00" />
<meta property="og:updated_time" content="2018-12-10T15:18:24+00:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="shopping" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Siamo tutte in attesa dell&#039;inizio dei saldi invernali 2019: ma quando iniziano e, soprattutto, cosa non dobbiamo farci scappare? Scopriamolo subito!" />
<meta name="twitter:title" content="Saldi invernali 2019: quando iniziano e cosa comprare" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='delta-fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='delta-style-css'  href='https://www.donnaglamour.it/wp-content/themes/delta/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=309179' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fsaldi-invernali-2019-quando-iniziano%2Ffashion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fsaldi-invernali-2019-quando-iniziano%2Ffashion%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/amp/">

		<!--Adv Libs -->
						<!-- DFP Delta -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/plain" class="cmp-script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/plain" class="cmp-script">
  googletag.cmd.push(function() {

    //Definizioe slot
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [728, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [300, 250], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/plain" class="cmp-script">
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script type="text/plain" class="cmp-script">
var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": (isMobile ? 1180525 : 1180520) }, /* criteo_donnaglamour_news_redattore */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": (isMobile ? 1180524 : 1180519) }, /* criteo_donnaglamour_news_intext */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": (isMobile ? 1180526 : 1180521) }, /* criteo_donnaglamour_site_leaderboard */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script type="text/plain" class="cmp-script">
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script type="text/plain" class="cmp-script">
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..10:0.01;10..25:0.05;25..50:0.10;50..100:0.25");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- Seedtag -->
<script type="text/plain" class="cmp-script">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();
</script>

<!-- Taboola Script -->
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script cmp-id="ean-native-embed-tag" class="cmp-script" data-cmp-src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- AdSense Vignetta -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" class="cmp-script">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1936480180175068",
          enable_page_level_ads: true
     });
</script>				<!--Adv Libs -->


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>
	

</head>
<body class="post-template-default single single-post postid-309179 single-format-standard">


						<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-322291-32', 'auto');
				ga('send', 'pageview');
				</script>

		

    	<style>
        .qc-cmp-button {
          background-color: #e30230 !important;
          border-color: #e30230 !important;
        }
        .qc-cmp-button:hover {
          background-color: #e30230 !important;
          border-color: #e30230 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #e30230 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #333 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #333 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #333 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #e30230 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e30230 !important;
            border-color: #e30230 !important;
        }
				.qc-cmp-publisher-logo{  display:none!important; } /*Fix logo*/
				.qc-cmp-ui-content{ padding: 30px!important; overflow: hidden!important; }
				.qc-cmp-ui{ border-top: 2px solid #e30230!important; }
				/*.qc-cmp-ui-showing{ overflow: scroll!important; }*/
				.qc-cmp-qc-link-container{ right:auto; left: 0!important; padding: 0 0px 10px 30px!important; }
				.qc-cmp-ui-container{ overflow: hidden!important; background: none!important; top:auto!important; }
				#qcCmpUi{ overflow: hidden!important; min-height: 200px!important; }
				body.qc-cmp-ui-showing{ overflow-y: scroll!important; }
				@media screen and (max-width: 767px) {
					.qc-cmp-ui-content{ padding: 20px!important; }
					.qc-cmp-title{ font-size: 22px!important; line-height: 22px!important; }
					.qc-cmp-main-messaging{ font-size: 12px!important; line-height: 14px!important; padding: 15px 0px!important; }
					#qcCmpNavPublisherLogo{ display: none!important; }
					.qc-cmp-nav-bar-div-child{ width: 100%!important; }
					.qc-cmp-save-and-exit{ margin: 0px auto 10px auto!important; float: none!important; }
				}
				@media screen and (width: 768px) {
						.qc-cmp-buttons{ padding: 0px!important; }
						.qc-cmp-ui-content{ padding: 20px!important; }
						.qc-cmp-title{ font-size: 26px!important; line-height: 26px!important; }
						#qcCmpNavPublisherLogo{ display: none!important; }
						.qc-cmp-nav-bar-div-child{ width: 100%!important; }
						.qc-cmp-save-and-exit{ margin: 0px auto 10px auto!important; float: none!important; }
				}
    </style>
		<script>
		//Fix ipad
		setTimeout(function(){
		var is_iPad = navigator.userAgent.match(/iPad/i) != null;
			if(is_iPad){
				var qcui = document.querySelector('.qc-cmp-ui-container');
				//console.log(qcui);
				qcui.style.setProperty("top", "0px", "important");
			}
		}, 2000);
	 //Fix ipad
		</script>
		

			
				<!--Adv adv_offscreen -->
										<!-- 4stroke skin -->
<script type="text/plain" class="cmp-script"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4530");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								<!--Adv adv_offscreen -->

			

						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>

									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->

				
				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>

			

			<div class="container" id="top">

		

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour">Donna Glamour</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/fashion/' title='Fashion'>Fashion</a></div> /
			<a href="https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" title="Saldi invernali 2019: quando iniziano e soprattutto cosa comprare">Saldi invernali 2019: quando iniziano e soprattutto cosa comprare</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style=" background:url('https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping.jpg'); ">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Saldi invernali 2019: quando iniziano e soprattutto cosa comprare</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	
















	<!-- Post format: Video -->
		<!-- Post format: video -->





	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">


					
<article id="post-309179" class="post-309179 post type-post status-publish format-standard has-post-thumbnail category-fashion tag-fashion-2 tag-must-have tag-saldi tag-saldi-invernali tag-strillo">

				<div class="social-single-padder">
					<div class="shareBox">
						<ul>
							<a id="shareBtn" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Top');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Saldi invernali 2019: quando iniziano e soprattutto cosa comprare&url=https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Top');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Top');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

				
					
																				
					
				
				<h2>Siamo tutte in attesa dell&#8217;inizio dei saldi invernali 2019: ma quando iniziano e, soprattutto, cosa non dobbiamo farci scappare? Scopriamolo subito!</h2>
<p>Oltre ad essere emozionate per l&#8217;inizio del nuovo anno, le vere fashion addicted non vedono l&#8217;ora di poter fare shopping con i saldi invernali 2019. Il momento perfetto per potersi rifare il guardaroba e acquistare i <strong>must di stagione</strong> che fino ad oggi non sono mai stati comprati. Quest&#8217;inverno, il giorno tanto atteso per tutta l&#8217;Italia, quindi per tutte le regioni, è il <strong>5 gennaio,</strong> il giorno prima dell&#8217;Epifania.</p>
<p>Sarà diversa la data di fine saldi per ogni regione. In Calabria, nel Lazio, in Piemonte, in Puglia terminano il <strong>28 febbraio</strong>; Basilicata e nelle Marche terminano il <strong>1 marzo</strong>; in Abruzzo, Emilia Romagna, Lombardia, Molise, Sardegna e Umbria il<strong> 5 marzo;</strong> in Sicilia e Toscana il<strong> 15 marzo</strong>; Valle D&#8217;aosta, Veneto e Friuli il <strong>31 marzo; </strong>in Campania<strong> il 2 aprile.</strong></p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>
<p>E adesso scopriamo cosa comprare con i saldi invernali e come<strong> fare grandi affari! </strong></p>
<h3>Cosa comprare con i saldi invernali 2019</h3>
<p>I must dell&#8217;inverno sono davvero tanti eppure i saldi invernali possono essere l&#8217;occasione giusta per iniziare a rifarsi il guardaroba primaverile. <strong>Attenzione alle fregature</strong>, perché purtroppo ne è pieno ovunque. Puntiamo sui nostri negozi preferiti e non dimentichiamo mai di fare un salto da H&amp;M, Zara, Bershka e tanti altri brand che propongono una quantità di prodotti super scontata. Scopriamo quali sono gli acquisti da non perdere&#8230;</p>
<figure id="attachment_309207" style="width: 810px" class="wp-caption alignnone"><img class="size-full wp-image-309207" src="https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping.jpg" alt="shopping" width="810" height="540" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_shopping-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption class="wp-caption-text">Fonte foto: https://pixabay.com/it/persone-donna-ragazza-femminile-2594683/</figcaption></figure>
<p><strong>-Cuissardes. </strong>Se li avete persi con il Black Friday, non potete non prenderli con i saldi invernali. Sono gli stivali d<strong>i tendenza</strong> ed è impossibile farne a meno: sono chic, eleganti e slanciano il fisico. Perfetti da indossare con un jeans, con un vestito, con un mini dress e&#8230; un maxi maglione!</p>
<p><strong>-Dolcevita. </strong>Il dolcevita è l&#8217;indumento perfetto <a href="https://www.donnaglamour.it/come-abbinare-il-dolcevita/fashion/" target="_blank" rel="noopener">da indossare sia in inverno</a> che durante la primavera. Se di tessuto leggero, è perfetto per la mezza stagione: possiamo abbinarlo molto facilmente andando anche in base all&#8217;occasione.</p>
<p><strong>-Doppiopetto. </strong>Elegante e sensuale, il doppiopetto da donna è uno dei<strong> capi must have</strong> dell&#8217;inverno e anche della primavera. Possiamo sfoggiarlo in occasioni importanti, così come abbinarlo ad un look super casual.</p>
<p><strong>-Trench. </strong>Chi non ha un trench nel proprio <strong>guardaroba</strong>? Se non lo abbiamo ancora acquistato, questo è il momento giusto per farlo! Il trench <strong>è elegante,</strong> ma anche molto semplice da indossare. Perfetto per l&#8217;inverno e si sposa perfettamente con gli outfit primaverili!</p>
<p><strong>-Borsa in pelle. </strong>È uno dei must dell&#8217;inverno e non può non essere sfoggiato in ufficio o durante un appuntamento importante. La borsa in pelle deve essere <strong>capiente, grande ed elegante;</strong> deve contenere al suo interno tutto l&#8217;essenziale e può essere <strong>abbinata</strong> <strong>molto</strong> <strong>facilmente</strong> a qualsiasi tipo di outfit.</p>
<p><strong>-Camicia jeans. </strong>Può non piacere, come può piacere: nonostante tutto, la camicia di jeans è un <strong>must</strong> <strong>have</strong> della mezza stagione. Non dobbiamo farcela scappare con i saldi!</p>
<p>Fonte foto: https://pixabay.com/it/persone-donna-ragazza-femminile-2594683/</p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/fashion-2/" rel="tag nofollow">fashion</a> <a href="https://www.donnaglamour.it/tag/must-have/" rel="tag nofollow">must have</a> <a href="https://www.donnaglamour.it/tag/saldi/" rel="tag nofollow">saldi</a> <a href="https://www.donnaglamour.it/tag/saldi-invernali/" rel="tag nofollow">saldi invernali</a> <a href="https://www.donnaglamour.it/tag/strillo/" rel="tag nofollow">strillo</a></span></div>			</footer><!-- .entry-footer -->

			<div class="row" id="article-info">
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 01-01-2019 </p></div>
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> <a href="https://www.donnaglamour.it/author/chiara-ricchiuti/">Chiara Ricchiuti</a> </p></div>
			</div><!--row -->

			<div class="row">
				<div class="col-12">
					<p id="nl-text">Iscriviti alla Newsletter:</p>
					<form target="_blank" action="https://i4a9.mailupclient.com/frontend/subscribe.aspx">
						<div class="cont-nl">
							<div class="float-l"><label class="mail-ico" for="1" ><i class="fa fa-envelope"></i></label></div>
							<div class="float-l"><input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"></div>
							<div class="float-l"><button class="mail-btn" type="submit" name="submit" value="true" >Conferma</button></div>
						</div>
						<label><input id="nl-chbox" type="checkbox" name="privacy" required="required"></label><a target="_blank" href="https://www.deltapictures.it/privacy-policy/" rel="nofollow"><span style="font-size:10px; color:#e30b30;">Acconsento all’invio di newsletter di Delta Pictures</span></a>
						<input type="hidden" name="list" value="6"><input type="hidden" name="confirm" value="off" />
					</form>
					<!-- <div  id="call-to-social">
						<span id="call-to-social-txt">Se ti è piaciuta la notizia, condividila sui social!</span>
					</div> --><!--call-to-social -->
				</div><!--call-to-social -->
			</div><!--row -->

						<div class="row" style="margin-top:15px !important;">
				<div class="col-12">
					<ins data-revive-zoneid="5773" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async class="cmp-script" data-cmp-src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>				</div>
			</div>
			
			<!-- <div class="row">
					<div class="col-12 shareBox">
						<ul>
							<a id="shareBtn_low" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Bottom');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Saldi invernali 2019: quando iniziano e soprattutto cosa comprare&url=https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Bottom');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Bottom');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
							<div><div class="fb-like" data-href="https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div>
						</ul>
					</div>
			</div> --><!--row -->


		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/essere-felici-con-poco/lifestyle/ " onclick="ga('send', 'event', 'Navigation', 'click', 'Frecce articolo');" >
					 <aside id="articolo-precedente">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <img width="810" height="540" src="https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_essere_felici.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="essere felici" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_essere_felici.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_essere_felici-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_essere_felici-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/12/PX_essere_felici-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><h4>Per essere felice basta davvero poco?</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-309179 -->

					
					<section id="correlati-box">
					<div class="row">

													<!-- Teads inRead Tag -->
<script async="true" class="cmp-script" data-cmp-src="//a.teads.tv/page/61943/tag"></script>
<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>						
					</div>
					</section>

					
		</main><!-- #main -->

	
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>			
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour ATF 300x250 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/tendenze-stivali-autunno-inverno-2019/fashion/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/09/PI_stivali_bianchi-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="stivali bianchi" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/09/PI_stivali_bianchi-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/09/PI_stivali_bianchi-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/fashion/' title='Fashion'>Fashion</a><a href="https://www.donnaglamour.it/tendenze-stivali-autunno-inverno-2019/fashion/">10 stivali indispensabili per affrontare l&#8217;Autunno Inverno 2018-2019</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/90-anni-di-topolino-abbigliamento/fashion/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/11/PX_Topolino_Vans-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Topolino Vans" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/11/PX_Topolino_Vans-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/11/PX_Topolino_Vans-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/fashion/' title='Fashion'>Fashion</a><a href="https://www.donnaglamour.it/90-anni-di-topolino-abbigliamento/fashion/">5 must have per festeggiare i 90 anni di Mickey Mouse!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/trench-tendenze-autunno-inverno-2019/fashion/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/10/PI_trench-2-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Trench" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/10/PI_trench-2-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/10/PI_trench-2-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/fashion/' title='Fashion'>Fashion</a><a href="https://www.donnaglamour.it/trench-tendenze-autunno-inverno-2019/fashion/">Trench, l’evergreen della moda protagonista dell’Autunno/Inverno</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/trench-i-modelli-femminili-da-indossare-quale-scegliere/fashion/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/11/PI_trench-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Trench" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/11/PI_trench-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/11/PI_trench-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/fashion/' title='Fashion'>Fashion</a><a href="https://www.donnaglamour.it/trench-i-modelli-femminili-da-indossare-quale-scegliere/fashion/">Trench: i consigli per scegliere il modello più femminile</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/pantaloni-di-pelle-outfit-abbinamenti/fashion/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/09/PI_pantaloni_di_pelle-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="pantaloni di pelle" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/09/PI_pantaloni_di_pelle-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/09/PI_pantaloni_di_pelle-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/fashion/' title='Fashion'>Fashion</a><a href="https://www.donnaglamour.it/pantaloni-di-pelle-outfit-abbinamenti/fashion/">Pantaloni di pelle: gli outfit più belli da copiare</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour BTF 300x600 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="7563902359"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2' style='height:250px; width:300px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>			
										<script type="text/javascript" src="https://assets.deltapictures.it/js/Donnaglamour/isMobile.min.js"></script>
			<script>
	  			if(isMobile.any) {
					document.write('<!-- No Delta Player -->');
	  			} else {
					document.write('<div class="row">');
					document.write('<div class="col-12">');
					document.write('<div id="fakeholderMastheadVideo">');
					document.write('<div class="masthead-holder">');
					document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
					document.write('<div id="masthead-video">');
					document.write('<div id="dpPlayer"></div>');
					document.write('</div><!--Masthead Video -->');
					document.write('</div><!--Masthead Video -->');
					document.write('</div><!--fakeholderMastheadVideo -->');
					document.write('</div>');
					document.write('</div>');
	  			}
	  		</script>
			  		  		
	</div>
</div><!-- #secondary -->

	</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Saldi invernali 2019: quando iniziano e soprattutto cosa comprare","author":{"@type":"Person","name":"Chiara Ricchiuti"},"datePublished":"2019-01-01 7:12:12","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/12\/PX_shopping.jpg","width":810,"height":540},"dateModified":"2018-12-10 4:18:24","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/saldi-invernali-2019-quando-iniziano\/fashion\/","url":"https:\/\/www.donnaglamour.it\/saldi-invernali-2019-quando-iniziano\/fashion\/","description":"Siamo tutte in attesa dell&#8217;inizio dei saldi invernali 2019: ma quando iniziano e, soprattutto, cosa non dobbiamo farci scappare? Scopriamolo subito! Oltre ad essere emozionate per l&#8217;inizio del nuovo anno, le vere fashion addicted non vedono l&#8217;ora di poter fare shopping con i saldi invernali 2019. Il momento perfetto per potersi rifare il guardaroba e [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->



			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="https://economiafinanzaonline.it/" target="_blank" rel="nofollow">EconomiaFinanza</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<img src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- Mobile Bottom Adv -->
<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
<!-- Mobile Bottom Adv -->


<!--Adv adv_footer -->

					<!-- Floor 4stroke -->
<script type="text/plain" class="cmp-script"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4531");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<!-- Script Triboo -->
<script type="text/plain" class="cmp-script">
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>		
<!--Adv adv_footer -->

<!-- Prior consent CMP  -->
<script src="https://cdn.deltapictures.it/cmp/quantcast/v3/prior-consent-engine-quantcast.min.js"></script>
<script type="text/javascript">

		//Gllobal Var CMPisSuccess

		//Checking...
		CMPInternalPivot();

		//Accettazione Policy CMP
		addDynamicEventListener(document.body, 'click', '.qc-cmp-button, .qc-cmp-save-and-exit', function (e) {
		    console.log('Re-enable js');
				window.__cmpui("setAndSaveAllConsent", !0); // Set All Consent
				RedirectCMP();
		});

	  if(!CMPisSuccess){
				window.addEventListener("scroll", function(){
						var e = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;
						if(e > 100){
						 console.log('Re-enable js Scroll');
						 window.__cmpui("setAndSaveAllConsent", !0); // Set All Consent
						 RedirectCMP();
						}
			 });//addEventListener
	 }//if(!CMPisSuccess)

	</script>
<!-- Prior consent CMP  -->

<script>
loadjs=function(){function e(e,n){e=e.push?e:[e];var t,r,i,c,o=[],f=e.length,a=f;for(t=function(e,t){t.length&&o.push(e),--a||n(o)};f--;)r=e[f],i=s[r],i?t(r,i):(c=u[r]=u[r]||[],c.push(t))}function n(e,n){if(e){var t=u[e];if(s[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function t(e,n,r,i){var o,s,u=document,f=r.async,a=(r.numRetries||0)+1,h=r.before||c;i=i||0,/(^css!|\.css$)/.test(e)?(o=!0,s=u.createElement("link"),s.rel="stylesheet",s.href=e.replace(/^css!/,"")):(s=u.createElement("script"),s.src=e,s.async=void 0===f||f),s.onload=s.onerror=s.onbeforeload=function(c){var u=c.type[0];if(o&&"hideFocus"in s)try{s.sheet.cssText.length||(u="e")}catch(e){u="e"}if("e"==u&&(i+=1)<a)return t(e,n,r,i);n(e,u,c.defaultPrevented)},h(e,s)!==!1&&u.head.appendChild(s)}function r(e,n,r){e=e.push?e:[e];var i,c,o=e.length,s=o,u=[];for(i=function(e,t,r){if("e"==t&&u.push(e),"b"==t){if(!r)return;u.push(e)}--o||n(u)},c=0;c<s;c++)t(e[c],i,r)}function i(e,t,i){var s,u;if(t&&t.trim&&(s=t),u=(s?i:t)||{},s){if(s in o)throw"LoadJS";o[s]=!0}r(e,function(e){e.length?(u.error||c)(e):(u.success||c)(),n(s,e)},u)}var c=function(){},o={},s={},u={};return i.ready=function(n,t){return e(n,function(e){e.length?(t.error||c)(e):(t.success||c)()}),i},i.done=function(e){n(e,[])},i.reset=function(){o={},s={},u={}},i.isDefined=function(e){return e in o},i}();
</script>
<script>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</script>


<!-- Post format: Articolo Normale e Gallery -->

<script>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</script>



<!-- Post format: Articolo Normale e Gallery -->


<!-- Post format: Video -->
 <!-- Post format: video -->


		

					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',120000);
			</script>
		


		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>



					<!-- Facebook share -->
			<script>
			loadjs.ready('utils', {
				success: function() {
				console.log("bundle utils caricato");
				function GetShareTargetCMS(){
						$.ajax({
							url: 'https://graph.facebook.com/',
							dataType: 'jsonp',
							type: 'GET',
							cache: false,
							data: { id: "https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/" },
							success: function(data){
								console.log("DATASHERE ARTICOLO: "+data.share);
									if(typeof data.share != 'undefined'){
										$('.results_share').empty().html('<span>'+data.share.share_count+'</span>');
									}else{
										$('.results_share').empty().html('<span>0</span>');
									}//else
							}//success
					 });
				}//GetShareTargetCMS
				$(document).ready(function() {

										console.log("evento autore triggerato");
					ga('send', 'event', 'Article', 'view', 'Autore Chiara Ricchiuti', {
						nonInteraction: true
					});
					
					GetShareTargetCMS();

				});

			},
			error: function(depsNotFound) { console.log("Errore caricamento library"); }
		});
		</script>

			<script>
				document.getElementById('shareBtn').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
				document.getElementById('shareBtn_low').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/saldi-invernali-2019-quando-iniziano/fashion/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
			</script>

		

		<!--Tracking Adv -->
					<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167', {
    'em': 'em',
  });
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->				<!--Tracking Adv -->


		
		<!--Skin Fix -->
		<script>
			document.getElementById('top').backgroundColor = "#fff!important";
			var counterFix = 0;
			function FixSkin4StrokeByRiccardoMel(){
				if(counterFix < 1){
					if(document.getElementById('adfrom-styleSheet-adform-wallpaper') && document.getElementById('adfrom-styleSheet-adform-wallpaper').length != 0) {
						counterFix++;
						console.log("Fix skin 4Stroke by Riccardo Mel ");
						document.body.className += " strokeskin";
					}
				}
			}//FixSkin4StrokeByRiccardoMel
			setInterval(function(){   FixSkin4StrokeByRiccardoMel()  }, 2000);

			//FixSkinProgrammaticByRiccardoMel
			var counterFixSkinProgrammatic = 0;
			function FixSkinProgrammaticByRiccardoMel(){
				if(counterFixSkinProgrammatic < 1){

						var ProgrammaticBodyContainer = document.getElementById('MM_mcJS_HTML5_LIQUID_SKIN_TheBody');
						var ProgrammaticBodyDiv = document.getElementById('NEW_EB_DIV');
						var ProgrammaticBodyCursor = document.getElementById('EB_BODY_CURSOR');

						if (ProgrammaticBodyContainer === null && ProgrammaticBodyDiv === null && ProgrammaticBodyCursor === null){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinProgrammatic++;
							console.log('programmatic skin trovata - applico fix');
							var str = '.container{background-color:#fff!important; background:#fff!important; } #top{background-color:#fff!important;}';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}

				}//check counterFixSkinProgrammatic

			}//FixSkinProgrammaticByRiccardoMel
			setInterval(function(){   FixSkinProgrammaticByRiccardoMel()  }, 2000);


			//FixSkinAyadsByRiccardoMel
			var counterFixSkinAyads = 0;
			function FixSkinAyadsByRiccardoMel(){
				if(counterFixSkinAyads < 1){
						var AyadsID = document.getElementById('ayads-html');
						if (AyadsID === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinAyads++;
							console.log('ayads skin trovata - applico fix');
							var str = 'body{ margin-top: 230px !important; background-size: 1845px!important;  background-position-y: 55px!important; } #top{display:block!important;  } .container{ width:1020px!important; display:block!important; } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinAyadsByRiccardoMel
			}//FixSkinAyadsByRiccardoMel
			setInterval(function(){   FixSkinAyadsByRiccardoMel()  }, 2000);
		</script>
		<!--Skin Fix -->


	<!-- Anti AdBlock -->
	<script src="https://assets.deltapictures.it/js/adblock/adblock.min.js"></script>
	<script>
	// Function called if AdBlock is not detected
	function adBlockNotDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
	}
	// Function called if AdBlock is detected
	function adBlockDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
	  var iframeAdblock = document.createElement('iframe');
	  var elem = document.createElement('div');
	  iframeAdblock.style.display="none";
	  iframeAdblock.style.width = "20px";
	  iframeAdblock.style.height = "20px";
	  iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
	  elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
	  elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
	  document.body.appendChild(elem);
	  document.body.appendChild(iframeAdblock);
	}

	fuckAdBlock.check();
	fuckAdBlock.onDetected(adBlockDetected);
	fuckAdBlock.onNotDetected(adBlockNotDetected);
	</script>
	<!-- Anti AdBlock -->





</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 71/99 queries in 0.046 seconds using redis

Served from: www.donnaglamour.it @ 2019-01-01 20:17:35 by W3 Total Cache
-->