<!doctype html>
<html lang="it-IT">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  <!--preconnect -->
  <link rel="preconnect" href="https://assets.deltapictures.it" crossorigin="use-credentials">

  
    
            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async=true>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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <noscript>
                <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=&cv=2.0&cj=1" />
            </noscript>


            <!-- Prior consent CMP V2 -->
            <script>
            function insertAdsByGoogleJs(){

                //If window.personalized 
                console.log("CMP: personalized? "+window.personalized);
                if(!window.personalized){
                    console.log("CMP: not-personalized adv triggered");
                    //For not personalized
                    (adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
                }

                //Unlock Google Ads
                console.log("CMP: unlock adsbygoogle");
                (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

                //GPT
                if (typeof googletag !== 'undefined')  { 
                    console.log('CMP: googletag consent refresh');
                    googletag.cmd.push(function(){ 
                        googletag.pubads().refresh(); 
                        console.log('CMP: Google googletag.pubads().refresh()');
                    });
                }//if googletag

            }//insertAdsByGoogleJs

            function sbloccajs() {
                console.log('CMP V2: adv loaded');
                var scripts = document.getElementsByClassName("cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;

                for (i = 0; i < n; i++){

                    s = document.createElement('script');
                    s.type = 'text/javascript';
                    for (y = 0; y < scripts[i].attributes.length; y++) {
                        attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')){
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                    }
                    s.innerHTML = scripts[i].innerHTML;
                    documentFragment.appendChild(s);

                }//for each adv
                document.body.appendChild(documentFragment);

                //Refresh Google With consent
                insertAdsByGoogleJs();
            };

            //Sblocca CMP 
            __tcfapi('addEventListener', 2, function(tcData, success) { 
                if (success && tcData.gdprApplies) {
                    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

                        if(tcData.purpose.consents[2]){ 
                            window.personalized = true; //personalized
                        }else{ 
                            window.personalized = false; //not personalized
                        }

                        console.log('CMP: tcloaded || useractioncomplete');

                                                   sbloccajs(); 
                                                  
                    } else {
                        console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                    }
                }
            });

        </script>
        <!-- Prior consent CMP V2 -->
     

    

  
  <style id="critical-css">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</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bernie Sanders: i guanti muffole indossati all&#039;Inauguration Day</title>
	<meta name="description" content="Bernie Sanders risplovera le muffole, i guanti a manopola, per il suo look da Inauguration Day: sono l&#039;accessorio più chiacchierato." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="E se le muffole tornassero di moda? La scelta del senatore Bernie Sanders" />
	<meta property="og:description" content="Bernie Sanders risplovera le muffole, i guanti a manopola, per il suo look da Inauguration Day: sono l&#039;accessorio più chiacchierato." />
	<meta property="og:url" content="https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" />
	<meta property="og:site_name" content="Donna Glamour" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
	<meta property="article:published_time" content="2021-01-22T11:02:46+00:00" />
	<meta property="article:modified_time" content="2021-01-22T12:10:57+00:00" />
	<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2021/01/SH_muffole.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Valentina Esposito">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.2" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.2" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-includes/css/dashicons.min.css?ver=5.6" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/main_ab4520db.css" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/theme_ab4520db.css" media="print" onload="this.media='all'"><script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=571.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.donnaglamour.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.donnaglamour.it/wp-json/wp/v2/posts/478011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=478011' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fbernie-sanders-guanti-muffole%2Ffashion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fbernie-sanders-guanti-muffole%2Ffashion%2F&#038;format=xml" />
<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.donnaglamour.it\/bernie-sanders-guanti-muffole\/fashion\/"},"headline":"Muffole is the new trend: i guanti di Bernie Sanders spopolano online","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2021\/01\/SH_muffole.jpg","width":1200,"height":800},"datePublished":"2021-01-21T19:19:46+0000","dateModified":"2021-01-22T12:07:23+0000","author":{"@type":"Person","name":"Valentina Esposito"},"publisher":{"@type":"Organization","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/01\/logo_donnaglamour.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- organization Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"Donna Glamour","url":"https:\/\/www.donnaglamour.it","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/01\/logo_donnaglamour.png","width":123,"height":38}}</script><!-- / organization Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.donnaglamour.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.donnaglamour.it\/fashion\/","name":"Fashion"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.donnaglamour.it\/bernie-sanders-guanti-muffole\/fashion\/","name":"Muffole is the new trend: i guanti di Bernie Sanders spopolano online"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync="false" type="text/javascript">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</script><link rel="amphtml" href="https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/amp/"><link rel="icon" href="https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg-72x60.png" sizes="32x32" />
<link rel="icon" href="https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg.png" />
<meta name="msapplication-TileImage" content="https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			/* Fix Titolo Archivio Tag */
.donna-glamour .term_description h1 { text-transform: uppercase; }

/* css sticky mobile */
#delta-mobile-bottom { position: fixed; bottom: 0px; z-index: 10; width: 100%; background-color: #fff; padding: 5px 0; border-top: solid 1px #e7e7e7; }
#close-bottom-ad { position:fixed; bottom:59px; right:0px; background-color: #fff; color: #777; padding: 0 7px; border-top: solid 1px #e7e7e7; border-left: solid 1px #e7e7e7; }
.hide-dmb { bottom: -100px !important; }
@media (min-width: 576px) { #delta-mobile-bottom { bottom: -100px !important; } #close-bottom-ad { bottom: -100px !important; } }
/* css sticky mobile */

/*CMP Fix opener Privacy */
.qc-cmp2-persistent-link{
    position: fixed!important;
    left: -35px!important;
    bottom: 20%!important;
    display: table!important;
    transform: rotate(90deg)!important;
    color: #fff!important;
    font-size: 14px!important;
    z-index: 999!important;
    background-color: #b00;
}

/* Fix Anchor Text */
.anchor-text{
  padding-top: 60px !important;
  margin-top: -60px !important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

  <!-- links for favicon
    ======================================== -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-57x57_b22d6795.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-60x60_2a82cc99.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-72x72_d18bf6ac.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-76x76_2ee4ac16.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-114x114_601a5cda.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-120x120_9d9c3bc1.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-144x144_1c7e1d90.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-152x152_1b050727.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-180x180_7c5d8375.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/android-icon-192x192_e2ec5ab0.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-32x32_41ff70dd.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-96x96_c6c744a9.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-16x16_fd672d4f.png">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/ms-icon-144x144_06316fe0.png">

  
  
    
        <!-- GTM -->
        <!-- Google Tag Manager Delta Pictures-->
        <script>
            window.dataLayer = window.dataLayer || [];
        </script>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W5B8G9P');
        </script>
        <!-- End Google Tag Manager -->


    

 
  
  <!-- DFP Delta -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
//Paused by default
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script >
  googletag.cmd.push(function() {

    //Definizioe slot
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [300, 250], 'div-gpt-ad-1519895519360-0');
  if (screen.width < 768) {
            slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[320, 50], [300, 100], [320, 100], [300, 50], [300, 250]], 'div-gpt-ad-1520339071756-0');
            slotTribooIntro = googletag.defineSlot('/5902/donnaglamour/genr_smart', [1, 3], 'div-gpt-ad-1602844373824-0'); // triboo
  } else {
            slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
            slotTribooSkin = googletag.defineSlot('/5902/donnaglamour/genr', [1, 3], 'div-gpt-ad-1602171373459-0'); // triboo
            slotTribooBox = googletag.defineSlot('/5902/donnaglamour/genr', [300, 250], 'div-gpt-ad-1602171000429-0'); // triboo
  }
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotMid = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250mid', [300, 250], 'div-gpt-ad-1601914763079-0');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [[300, 250], [300, 600]], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');
    slotNewsIntextM1 = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext_mobile_1', [300, 250], 'div-gpt-ad-1584546474979-0');
    slotNewsIntextM2 = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext_mobile_2', [[300, 250], [300, 600]], 'div-gpt-ad-1584546497119-0');
    slotNewsIntextM3 = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext_mobile_3', [[300, 250], [300, 600]], 'div-gpt-ad-1584546518825-0');

    //Aggiungo Servizio
  if (screen.width < 768) {
  	slotTribooIntro.addService(googletag.pubads()); // triboo
  } else {
  	slotTribooSkin.addService(googletag.pubads()); // triboo
  	slotTribooBox.addService(googletag.pubads()); // triboo
  }
    slotMid.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());
    slotNewsIntextM1.addService(googletag.pubads());
    slotNewsIntextM2.addService(googletag.pubads());
    slotNewsIntextM3.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
   googletag.pubads().disableInitialLoad(); // TEST RIKY PER CMP 2.1A
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });
</script>

<!-- Seedtag -->
<script  type="text/plain" class="cmp-script">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();
</script>

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag" type="text/plain" class="cmp-script"></script>

<!-- AdSense Annunci -->
<!-- Auto AD -->
<script>
  //Push Auto AD
  (adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-1936480180175068", enable_page_level_ads: true});
</script>

</head>
  <body class="post-template-default single single-post postid-478011 single-format-standard pmpro-body-has-access wp-schema-pro-2.1.1 fashion donna-glamour boxed premium app-data index-data singular-data single-data single-post-data single-post-bernie-sanders-guanti-muffole-data">

      <script>
        //Vars
        window.logoutUrl =  "https://www.donnaglamour.it/wp-login.php?action=logout&amp;amp;_wpnonce=77dcebc32f";
      </script>

      
      <div class="offscreen">
      <!-- 4w skin -->
<!--<script type="text/javascript" id='4w_216177_1788146892'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_216177_1788146892', 'ic':'216177;104577;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
</script>
<script  type="text/plain" class="cmp-script" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>-->

<!--Skin Sky -->
<!--<div style="display:none;">
<ins data-revive-zoneid="4530" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"   type="text/plain" class="cmp-script"></script>
</div>-->
<!--Skin Sky -->

<!-- DWeb Interstitial -->
<!-- <div id='div-gpt-ad-inter'>
 <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inter'); });
 </script>
</div> -->

<!-- Triboo Skin - /5902/donnaglamour/genr -->
<div id='div-gpt-ad-1602171373459-0'>
  <script  >
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602171373459-0'); });
  </script>
</div>

<!-- Triboo Intro - /5902/donnaglamour/genr_smart -->
<div id='div-gpt-ad-1602844373824-0'>
  <script >
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602844373824-0'); });
  </script>
</div>
      </div>

      <!-- Main contents
      ================================================ -->
      <div class="main-content">

           <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
<![endif]-->

<div class="side-nav side-nav__left">
  <div class="side-nav-inner nicescroll-container">
    <form action="/" class="side-nav-search-form">
      <div class="form-group search-field">
        <input type="text" class="search-field" name="s" placeholder="Cerca...">
        <button class="side-nav-search-btn"><i class="fas fa-search"></i></button>
      </div>
      <!-- End of .side-nav-search-form -->
    </form>
    <!-- End of .side-nav-search-form -->
    <div class="side-nav-content">
      <div class="row ">
        <div class="col-lg-6">
                      <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="main-navigation side-navigation list-inline flex-column"><li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-468773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468773"><a href="https://www.donnaglamour.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-405669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405669"><a href="https://www.donnaglamour.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-467173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467173"><a href="https://www.donnaglamour.it/benessere/">Benessere e Beauty</a></li>
<li id="menu-item-467174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467174"><a href="https://www.donnaglamour.it/mamma/">Mamma</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-451952" class="premium-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-451952"><a href="/conto-iscrizione/livelli/">Abbonati</a></li>
</ul></div>
          
            
                       

        </div>
        <!-- End of  .col-md-6 -->
        <div class="col-lg-6">
          <div class="axil-contact-info-inner">
            <div class="axil-contact-info">

              <div class="row m-b-xs-10 newsletter-header-cta">
                <div class="col-lg-12">
                  <a href="https://www.deltapictures.it/lp/iscriviti-alla-newsletter/donna-glamour/?utm_source=donnaglamour&amp;utm_medium=link&amp;utm_content=nl_link_menu" target="_blank" title="Iscriviti alla newsletter">
                    <h4><i class="far fa-envelope"></i> Iscriviti GRATIS alla newsletter</h4>
                  </a>
                </div>
              </div>

              <div class="brand-menu" >
              <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Donna Glamour" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png" loading="lazy" class="lazyload"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png" alt="Donna Glamour" data-eio="l"></noscript>
              </div>

              <!-- End of address -->
              <div class="contact-social-share">
                <div class="axil-social-title h5">Seguici</div>
                <ul class="social-share social-share__with-bg">
                  <li><a href="https://www.facebook.com/donnaglamour.it"><i class="fab fa-facebook"></i></a></li>

   <li><a href="https://www.instagram.com/donna_glamour"><i class="fab fa-instagram"></i></a></li>




                </ul>
              </div>
              <!-- End of .contact-shsdf -->
            </div>
            <!-- End of .axil-contact-info -->
          </div>
          <!-- End of .axil-contact-info-inner -->
        </div>
      </div>
      <!-- End of .row -->
    </div>
  </div>
  <!-- End of .side-nav-inner -->
  <div class="close-sidenav" id="close-sidenav">
    <div></div>
    <div></div>
  </div>
</div>
<!-- End of .side-nav -->

<!-- Header starts -->
<header class="page-header" id="delta-header">
  <div class="header-top header-top__style-two bg-grey-dark-seven  header-light  ">
    <div class="container">
      <div class="row justify-content-between align-items-center">
        <div class="col-md-4">
          <ul class="header-top-nav list-inline justify-content-center justify-content-md-start">
            <li id="network-component">
                              <a href="https://www.deltapictures.it/#section-publisher-online" target="_blank" title="Delta Network">
                  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Delta Network"  height="30" class="deltanet lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg" loading="lazy"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg" alt="Delta Network"  height="30" class="deltanet" data-eio="l"></noscript>Delta Network
                </a>
                          </li>
          </ul>
          <!-- End of .header-top-nav -->
        </div>

        <div class="brand-logo-container col-md-4 text-center">
          <a href="https://www.donnaglamour.it/">

                          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Donna Glamour" class="brand-logo lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png" loading="lazy"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png" alt="Donna Glamour" class="brand-logo" data-eio="l"></noscript>
            
          </a>
        </div>
        <!-- End of .brand-logo-container -->

        <div class="col-md-4">
            <ul class="ml-auto social-share header-top__social-share justify-content-end"  id="auth-button">
              <auth-button-component></auth-button-component>
            </ul>
        </div>
      </div>
      <!-- End of .row -->
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .header-top -->

  <div id="focus-header" class="sticky">
    <nav class="navbar bg-grey-dark-one header-light-secondary navbar__style-four" >
      <div class="container">
        <div class="navbar-inner justify-content-between">

          <div class="navbar-toggler-wrapper">
            <a href="#" class="side-nav-toggler" id="side-nav-toggler">
              <span></span>
              <span></span>
              <span></span>
            </a>
          </div>
          <!-- End of .navbar-toggler-wrapper -->

          <div class="brand-logo-container text-center d-lg-none">

              <a href="https://www.donnaglamour.it/">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Donna Glamour" class="brand-logo lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png" loading="lazy"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png" alt="Donna Glamour" class="brand-logo" data-eio="l"></noscript>
              </a>

          </div>
          <!-- End of .brand-logo-container -->

          <div class="main-nav-wrapper">

            <ul class="main-navigation list-inline" id="main-menu">

              
                                              <div  class="header-focus-single">
                  <span>LEGGI ANCHE: </span>
                                      <a href="https://www.donnaglamour.it/michelle-obama-look-inauguration-day-2021/fashion/" title="Classe in burgundy: il look di Michelle Obama all&#039;Inaguration Day"> Classe in burgundy: il look di Michelle Obama all&#039;Inaguration Day </a>
                                  </div>
                            

            </ul>

            <!-- End of .main-navigation -->
          </div>
          <!-- End of .main-nav-wrapper -->

          <div class="main-nav-toggler  d-lg-none" id="main-nav-toggler">
            <div class="toggler-inner" style="text-align: center">
              <span></span>
              <span></span>
              <span></span>
            </div>
          </div>
          <!-- End of .main-nav-toggler -->

          <div class="navbar-extra-features" id="header-helper">
            <header-helper-component></header-helper-component>
          </div>
          <!-- End of .navbar-extra-features -->
        </div>
        <!-- End of .navbar-inner -->
      </div>
      <!-- End of .container -->
    </nav>
  </div><!-- sticky-->
  <!-- End of .navbar -->
</header>
<!-- End of .page-header -->


<div class="adv" id="masthead">
  <!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script >
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>
</div>

           <div class="content">
             
  <div class="breadcrumb-wrapper">
    <div class="container">
      <nav aria-label="breadcrumb">
        <div class="breadcrumb"><span><span><a href="https://www.donnaglamour.it/">Home</a> » <span><a href="https://www.donnaglamour.it/fashion/">Fashion</a> » <span class="breadcrumb_last" aria-current="page">Muffole is the new trend: i guanti di Bernie Sanders spopola&hellip;</span></span></span></span></div>      <!-- End of .breadcrumb -->
      </nav>
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .breadcrumb-container -->


      <!-- Banner starts -->
<section class="banner banner__single-post banner__standard">
  <div class="container">
    <div class="row align-items-center">
      <div class="col-lg-6">
        <div class="post-title-wrapper">
          <div class="btn-group">
            <a href="https://www.donnaglamour.it/fashion/" class="post-cat cat-btn site-main-color-bg"> Fashion </a>

          </div>
          <h1 class="m-b-xs-0 axil-post-title hover-line"> Muffole is the new trend: i guanti di Bernie Sanders spopolano online </h1>
          <div class="post-metas banner-post-metas m-t-xs-30">
            <ul class="list-inline">
              <li>
                <a class="post-author" href="https://www.donnaglamour.it/author/valentina-esposito/">
                  Valentina Esposito
                </a>
              </li>
              <li> - <time class="updated" datetime="2021-01-22T11:02:46+00:00">22 Gennaio 2021</time>
 </li>
            </ul>
          </div>
          <!-- End of .post-metas -->
        </div>
        <!-- End of .post-title-wrapper -->
      </div>
      <!-- End of .col-lg-6 -->
      <div class="col-lg-6">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Muffole is the new trend: i guanti di Bernie Sanders spopolano online" class="img-fluid lazyload ewww_webp_lazy_load" data-src="https://www.donnaglamour.it/wp-content/uploads/2021/01/SH_muffole-640x350.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2021/01/SH_muffole-640x350.jpg.webp" /><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2021/01/SH_muffole-640x350.jpg" alt="Muffole is the new trend: i guanti di Bernie Sanders spopolano online" class="img-fluid" data-eio="l" /></noscript>
      </div>
    </div>
    <!-- End of .row -->
  </div>
  <!-- End of .container -->
</section>
<!-- End of .banner -->
  
  <!-- post-single-wrapper starts -->
  <div class="post-single-wrapper p-t-xs-20">
    <div class="container">
      <div class="row">
        <div class=" col-lg-8 ">
          <main class="site-main">

            <article class="post-details">
              <div class="single-blog-wrapper">

                                   <article class="post-details">
  <div class="single-blog-wrapper">

        <div class=" mt-2 mb-2">
      <ul class="social-share social-share__with-bg">
        <li>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" title="Condividi su Facebook" target="_blank">
      <i class="fab fa-facebook"></i>
    </a>
  </li>
  <li>
    <a href="whatsapp://send?text=https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" title="Condividi su Whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>
  <li>
    <a href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" title="Condividi su Pinterest">
      <i class="fab fa-pinterest"></i>
    </a>
  </li>
      </ul>
      <!-- End of .social-share__no-bg -->
    </div>
    <!-- End of .social-share -->
    
    <div class="entry-content" id="deltapictures-content">
      <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<h2>Più caldi e voluminosi di un classico paio di guanti, le muffole di Bernie Sanders indossate dal senatore all&#8217;Inauguration Day non sono passati inosservati.</h2>



<p>Ricordate quei guanti a manopola con il solo pollice in vista? Sono le <strong>muffole</strong>, un tipo di guanti fatto a mano che nelle ultime ore dopo l&#8217;<strong>Inauguration Day</strong> è diventato l&#8217;accessorio più chiacchierato del momento grazie a Bernie Sanders. Il senatore che ha rispolverato un modello quasi caduto nel dimenticatoio, è diventato protagonista di numerosi fotomontaggi online, dove anche i suoi  caldi guanti sono in bella vista.</p><div class='ai-viewports ai-viewport-3 ai-insert-13-72641898' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-13-72641898' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0ibS1iLXhzLTQwIGFkdiI+CjwhLS0gLzE0MTY3NDkwL2Rvbm5hZ2xhbW91ci5pdC9kb25uYWdsYW1vdXJfbmV3c19pbnRleHRfbW9iaWxlXzEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NDU0NjQ3NDk3OS0wJyBzdHlsZT0nd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NDU0NjQ3NDk3OS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+PC9kaXY+Cg==' data-block='13'></div>





<div class='ai-viewports ai-viewport-3 ai-insert-14-53106463' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-14-53106463' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0ibS1iLXhzLTQwIGFkdiI+CjwhLS0gLzE0MTY3NDkwL2Rvbm5hZ2xhbW91ci5pdC9kb25uYWdsYW1vdXJfbmV3c19pbnRleHRfbW9iaWxlXzIgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NDU0NjQ5NzExOS0wJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg0NTQ2NDk3MTE5LTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj48L2Rpdj4K' data-block='14'></div>

<h3>Bernie Sanders: i guanti del senatore diventano trend online</h3>



<p>I guanti indossati da Bernie Sanders all&#8217;Inauguration Day sono diventati trend, nonché accessorio piuttosto chiacchierato online. Il motivo è legato fortemente al fatto che il <a href="https://www.instagram.com/p/CKUPimalFv1/" target="_blank" rel="noreferrer noopener">senatore</a>, a differenza di tutti gli altri partecipanti, non ha scelto un look consono alla cerimonia.</p><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-12-37245475' style='margin: 8px 8px 8px 0; float: left;' data-insertion='after' data-selector='.ai-insert-12-37245475' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8ZGl2IGNsYXNzPSJtLWIteHMtNDAgYWR2Ij4KPCEtLSAvMTQxNjc0OTAvZG9ubmFnbGFtb3VyLml0L2Rvbm5hZ2xhbW91cl9uZXdzX2ludGV4dCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTE5ODk1NTE5MzYwLTAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1MTk4OTU1MTkzNjAtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvZGl2PjwvZGl2Pgo=' data-block='12'></div>





<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CKUPimalFv1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CKUPimalFv1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKUPimalFv1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Brendan P (@putsomefiltersonit)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>



<p>Un <strong>look casual</strong> e <strong>comodo</strong>, poco elegante, a cui ha aggiunto come accessorio in dettaglio le muffole, un modello di guanti che molti di noi forse avranno indossato da piccoli. </p>



<p>Visibilmente fatte a mano, quelle del senatore presentano anche una fantasia geometrica in bianco e marrone, tipica dei <strong>look da montagna</strong> sulla neve. Un modello così fantasioso, neppure in monocolore, che stride sicuramente con il tipo di look ideale da Inauguration Day, e su cui diversi giornali americani hanno fatto ironia.</p>



<h3>La rivincita delle muffole: sarà nuovo fashion trend?</h3>



<p>Al di là dell&#8217;ironia dettata dal contesto e le osservazioni sul look scelto da Bernie Sanders, sicuramente ora che sono state ricordate e anche un po&#8217; sdoganate da questo simpatico episodio, chissà che tra gli <strong>accessori invernali</strong> le muffole non tornino nuovamente in auge.</p>



<p>Rispetto ai classici guanti infatti, si tratta di un modello più caldo pur se <strong>non praticissimo</strong>, motivo per cui generalmente viene scelto per tranquille passeggiate in montagna o nei periodi invernali quando non si ha bisogno di accessori particolarmente pratici. Tra i bambini infatti sono sicuramente più diffuse.</p>



<p>Chissà quindi che qualche designer ricordandosene, grazie al senatore, non ne realizzi nuovi modelli e vi sia un boom di acquisto.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-1 ai-insert-11-91305887' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-11-91305887' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBUZWFkcyBpblJlYWQgVGFnIC0tPgo8c2NyaXB0IGFzeW5jPSJ0cnVlIiB0eXBlPSJ0ZXh0L3BsYWluIiBjbGFzcz0iY21wLXNjcmlwdCIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS82MTk0My90YWciPjwvc2NyaXB0PjwvZGl2Pgo=' data-block='11'></div>

<div class='ai-viewports ai-viewport-3 ai-insert-15-10587466' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-15-10587466' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0ibS1iLXhzLTQwIGFkdiI+CjwhLS0gLzE0MTY3NDkwL2Rvbm5hZ2xhbW91ci5pdC9kb25uYWdsYW1vdXJfbmV3c19pbnRleHRfbW9iaWxlXzMgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NDU0NjUxODgyNS0wJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg0NTQ2NTE4ODI1LTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj48L2Rpdj4K' data-block='15'></div>

<!-- AI CONTENT END 1 -->
    </div>

             <blockquote class="blockquote blockquote__with-image m-t-xs-0 m-b-xs-15 native-cta">
  <h4>
    Scopri quello che c&#039;è da sapere sul dimagrimento... potresti rimanere sorpresa.
  </h4>
  <a href="https://www.donnaglamour.it/dimagrimento-domande-e-risposte/benessere/">
    <button class="btn btn-primary">Scarica QUI la guida</button>
  </a>
</blockquote>
     
              
  </div>
</article>
<!-- End of .post-details -->






                
              </div>
              <!-- End of .single-blog-wrapper -->
            </article>
            <!-- End of .post-details -->

                          <div class="m-t-xs-30">
                <ul class="social-share social-share__with-bg social-share-bottom">
                  <li>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" title="Condividi su Facebook" target="_blank">
      <i class="fab fa-facebook"></i>
    </a>
  </li>
  <li>
    <a href="whatsapp://send?text=https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" title="Condividi su Whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>
  <li>
    <a href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/bernie-sanders-guanti-muffole/fashion/" title="Condividi su Pinterest">
      <i class="fab fa-pinterest"></i>
    </a>
  </li>
                </ul>
              </div>
            
            <hr class="m-t-xs-30 m-b-xs-30">

            
            
            <div class="adv m-t-xs-15 m-b-xs-15">
            <!--Fluid: Nota è essenziale il wrap #sky-contextual-video-carousel  -->
<div id="sky-contextual-video-carousel">
<ins data-fluid-zoneid="5773" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script  async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
</div>

            </div>


            

                          <div class="post-navigation-wrapper row  m-b-xs-15">
  
    <div class="post-navigation col-lg-6 align-self-center">
    <div class="post-nav-content">
      <a href=" https://www.donnaglamour.it/michelle-obama-look-inauguration-day-2021/fashion/ " class="prev-post">
        <span  class="post-navigation-arrow"><i class="fas fa-angle-left"></i> </span> Precedente
      </a>
      <h3>
        <a href=" https://www.donnaglamour.it/michelle-obama-look-inauguration-day-2021/fashion/">
          Classe in burgundy: il look di Michelle Obama all&#8217;Inaguration Day
        </a>
      </h3>
    </div>
  </div>
  
  </div>
<!-- End of .post-navigation -->
            
            
            <div class="adv m-t-xs-15 m-b-xs-15">
            <!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


            </div>

          </main>
          <!-- End of main -->
        </div>
        <!--End of .col-auto  -->
                <div class="col-lg-4">

        <aside class="post-sidebar" id="sidebar">
      
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1'>
<script >
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>        </div>

        
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- /14167490/donnaglamour.it/donnaglamour_site_300x250mid -->
<div id='div-gpt-ad-1601914763079-0'>
<script >
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601914763079-0'); });
</script>
</div>        </div>

        
        <div class="post-widget sidebar-post-widget m-b-xs-40">
            <ul class="nav nav-pills row no-gutters">
                <li class="nav-item col">
                    <a class="nav-link active" data-toggle="pill" href="#recent-post">Leggi anche</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane fade show active" id="recent-post">
                    <div class="axil-content">

                    
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/michelle-obama-look-inauguration-day-2021/fashion/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Classe in burgundy: il look di Michelle Obama all&#8217;Inaguration Day" data-src="https://www.donnaglamour.it/wp-content/uploads/2020/09/IM_Michelle_Obama-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2020/09/IM_Michelle_Obama-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2020/09/IM_Michelle_Obama-100x100.jpg"  alt="Classe in burgundy: il look di Michelle Obama all&#8217;Inaguration Day" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/fashion/" class="post-cat cat-btn site-main-color-bg">
                                                Fashion                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/michelle-obama-look-inauguration-day-2021/fashion/">
                                                Classe in burgundy: il look di Michelle Obama all&#8217;Inaguration Day                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/chiara-ferragni-felpa-pupazzetti-silvia-ricci/fashion/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="La felpa con i pupazzetti di Chiara Ferragni fa tendenza: è subito boom di richieste" data-src="https://www.donnaglamour.it/wp-content/uploads/2021/01/IN_felpa_peluche_brusedvintage-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2021/01/IN_felpa_peluche_brusedvintage-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2021/01/IN_felpa_peluche_brusedvintage-100x100.jpg"  alt="La felpa con i pupazzetti di Chiara Ferragni fa tendenza: è subito boom di richieste" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/fashion/" class="post-cat cat-btn site-main-color-bg">
                                                Fashion                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/chiara-ferragni-felpa-pupazzetti-silvia-ricci/fashion/">
                                                La felpa con i pupazzetti di Chiara Ferragni fa tendenza: è subito boom di richieste                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/matilda-de-angelis-look-stile/fashion/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Lo stile di Matilda De Angelis, un&#8217;attrice in grande ascesa" data-src="https://www.donnaglamour.it/wp-content/uploads/2019/10/IM_Matilda_De_Angelis_1-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2019/10/IM_Matilda_De_Angelis_1-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2019/10/IM_Matilda_De_Angelis_1-100x100.jpg"  alt="Lo stile di Matilda De Angelis, un&#8217;attrice in grande ascesa" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/fashion/" class="post-cat cat-btn site-main-color-bg">
                                                Fashion                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/matilda-de-angelis-look-stile/fashion/">
                                                Lo stile di Matilda De Angelis, un&#8217;attrice in grande ascesa                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/giorgio-armani-premio-parete-2020/fashion/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="A Giorgio Armani il premio Parete 2020: lo stilista è icona italiana d&#8217;eccellenza nel mondo" data-src="https://www.donnaglamour.it/wp-content/uploads/2020/03/IM_Giorgio_Armani_1-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2020/03/IM_Giorgio_Armani_1-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2020/03/IM_Giorgio_Armani_1-100x100.jpg"  alt="A Giorgio Armani il premio Parete 2020: lo stilista è icona italiana d&#8217;eccellenza nel mondo" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/fashion/" class="post-cat cat-btn site-main-color-bg">
                                                Fashion                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/giorgio-armani-premio-parete-2020/fashion/">
                                                A Giorgio Armani il premio Parete 2020: lo stilista è icona italiana d&#8217;eccellenza nel mondo                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/pantaloni-maschili-per-donne-modelli-2021/fashion/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="Il pantalone dell&#8217;inverno 2021 si fa maschile: la pillola di stile di Charlotte Casiraghi" data-src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi-100x100.jpg" loading="lazy" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi-100x100.jpg"  alt="Il pantalone dell&#8217;inverno 2021 si fa maschile: la pillola di stile di Charlotte Casiraghi" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/fashion/" class="post-cat cat-btn site-main-color-bg">
                                                Fashion                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/pantaloni-maschili-per-donne-modelli-2021/fashion/">
                                                Il pantalone dell&#8217;inverno 2021 si fa maschile: la pillola di stile di Charlotte Casiraghi                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                    </div>
                    <!-- End of .content -->
                </div>

            </div>
            <!-- End of .tab-content -->
        </div>
        <!-- End of .sidebar-post-widget -->

    
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>        </div>

        
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- /5902/donnaglamour/genr -->
<div id='div-gpt-ad-1602171000429-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602171000429-0'); });
</script>
</div>        </div>

        
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            
<script type="text/javascript" id='4w_236360_693869857'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_236360_693869857', 'ic':'236360;109298;65809;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>        </div>

          </aside>

<aside class="post-sidebar" id="sidebar-loop">
<div class="post-widget sidebar-post-widget m-b-xs-40">
 <div id="fakeholderMastheadVideo">
   <div class="masthead-holder">
     <h4 class="loopTitle" id="loopTitle"> <i class="fas fa-play"></i> 5 errori da evitare in palestra</h4>
     <div id="masthead-video">
       <div id="dpPlayer"></div>
     </div>
   </div>
 </div>
</div>
</aside>

        <!-- End of .post-sidebar -->
        </div>
        <!-- End of .col-lg-4 -->
              </div>
      <!-- End of .row -->
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .post-single-wrapper -->


           </div>

      </div><!--main content -->

      <!-- footer starts -->
<footer class="page-footer bg-grey-dark-key  footer-black  ">
  <div class="container">

    <div class="footer-mid">
      <div class="row align-items-center">
        <div class="col-md">
          <div class="footer-logo-container">
            <a href="https://www.donnaglamour.it/">
              <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="footer logo" class="footer-logo lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png" loading="lazy"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png" alt="footer logo" class="footer-logo" data-eio="l"></noscript>
            </a>
          </div>
          <!-- End of .brand-logo-container -->
        </div>
        <!-- End of .col-md-6 -->

        <div class="col-md-auto">
          <div class="footer-social-share-wrapper">
            <div class="footer-social-share">
              <div class="axil-social-title">Seguici sui social</div>
              <ul class="social-share social-share__with-bg">
                <li><a href="https://www.facebook.com/donnaglamour.it"><i class="fab fa-facebook"></i></a></li>

   <li><a href="https://www.instagram.com/donna_glamour"><i class="fab fa-instagram"></i></a></li>




              </ul>
            </div>
          </div>
          <!-- End of .footer-social-share-wrapper -->
        </div>
        <!-- End of .col-md-6 -->
      </div>
      <!-- End of .row -->
    </div>
    <!-- End of .footer-mid -->

    <div class="footer-bottom">

              <div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="footer-bottom-links"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>
      
      <p class="axil-copyright-txt">
        © by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026)
      </p>

              <p class="axil-copyright-txt">
          Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015
        </p>
      
    </div>
    <!-- End of .footer-bottom -->
  </div>
  <!-- End of .container -->
</footer>
<!-- End of footer -->

      		<!-- Memberships powered by Paid Memberships Pro v2.5.2.
 -->
	<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js' id='jquery-js'></script>
<script defer type='text/javascript' async="async" src='https://www.donnaglamour.it/wp-content/themes/delta-network/dist/scripts/main_ab4520db.js' id='delta/main-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">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</script><script>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</script>
      
    

 
    <script>
        function RedirectBoost() {
            var locationScraper = window.location.href;
            //Identifico presenza parametri get
            var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
            if(queryString){
                //se ci sono parametri get
                var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
                //identifico se l'url ha già parametri get al suo interno
                var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
                if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
            } else {
                //Nessun parametro get
                location.href = window.location.href + "?refresh_ce";
            }
        }//RedirectBoost
        setTimeout('RedirectBoost()',240000);
    </script>

 
    
  <!-- Anti AdBlock -->
  <script async defer>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</script>
    <!-- Anti AdBlock -->

 
            <!-- Quantcast Tag -->
            <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
            qacct:"p-zempfe9XwTUGE",
            uid:"sviluppo@deltapictures.it"
            });
            </script>

            <noscript>
            <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-zempfe9XwTUGE.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
            </noscript>
            <!-- End Quantcast tag -->
      

    
<script src="https://assets.deltapictures.it/radiantmp/latest/js/rmp.min.js"></script>
<script async>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</script>



      
      <!-- Floor 4w -->
<script type="text/javascript" id='4w_206587_428930403'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_206587_428930403', 'ic':'206587;101369;65809;0', 'dim':{'width':'1px', 'height':'1px'} });
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/plain" class="cmp-script"></script>

<!-- Floor 4stroke -->
<!-- <div style="display:none;">
<ins data-revive-zoneid="4531" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php" type="text/plain" class="cmp-script"></script>
</div> -->

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- Awin MasterTag -->
<script src="https://www.dwin2.com/pub.402523.min.js"></script>

      
      

      
      <!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



      <!-- IF ie -->
      <script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.donnaglamour.it @ 2021-01-22 15:56:45 by W3 Total Cache
-->