<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/favicon-2.png">

	<!--Custom THEME Developed By Riccardo Mel -->

	<title>Chi è Simone Poccia: vita privata e carriera dell&#039;atleta FIDAL</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bomba di sensualità e un cervello come pochi: Simone Poccia scatena le fantasie di migliaia di donne con la sua fisicità atletica e le sue passioni da &#039;secchione&#039;: ecco cosa sappiamo di lui."/>
<link rel="canonical" href="https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/" />
<link rel="publisher" href="https://plus.google.com/108479666212452628724/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simone Poccia, ecco chi è il sensuale atleta che ama le stelle" />
<meta property="og:description" content="Bomba di sensualità e un cervello come pochi: Simone Poccia scatena le fantasie di migliaia di donne con la sua fisicità atletica e le sue passioni da &#039;secchione&#039;: ecco cosa sappiamo di lui." />
<meta property="og:url" content="https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/" />
<meta property="og:site_name" content="Donna Glamour Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="curiosità" />
<meta property="article:tag" content="grande fratello" />
<meta property="article:tag" content="people" />
<meta property="article:tag" content="Simone Poccia" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2018-04-16T13:56:05+02:00" />
<meta property="article:modified_time" content="2018-04-16T10:09:50+02:00" />
<meta property="og:updated_time" content="2018-04-16T10:09:50+02:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bomba di sensualità e un cervello come pochi: Simone Poccia scatena le fantasie di migliaia di donne con la sua fisicità atletica e le sue passioni da &#039;secchione&#039;: ecco cosa sappiamo di lui." />
<meta name="twitter:title" content="Chi è Simone Poccia: vita privata e carriera dell&#039;atleta FIDAL" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.donnaglamour.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.donnaglamour.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='delta-fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='delta-style-css'  href='https://www.donnaglamour.it/wp-content/themes/delta/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=282489' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fsimone-poccia-vita-privata-e-carriera-dellatleta%2Fcuriosita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fsimone-poccia-vita-privata-e-carriera-dellatleta%2Fcuriosita%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/amp/">
	<!--Adv Libs -->
				<!-- Triboo -->
<script>
  var tribooAdv = [{
    adFirstLevelPath: "donnaglamour",
    adSecondLevelPath: "genr"
  }];
</script>

<!-- tms Triboo Media-->
<script src="//tms.triboomedia.it/triboo/net-donnaglamour/Bootstrap.js"></script>
<!-- tms Triboo Media-->

<!-- DFP Delta -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    //Definizioe slot
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [728, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [300, 250], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script>
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": 1180520 }, /* criteo_donnaglamour_news_redattore_desktop - 728x90 */
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": 1180525 }, /* criteo_donnaglamour_news_redattore_mobile - 320x50 */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": 1180519 }, /* criteo_donnaglamour_news_intext_desktop */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": 1180524 }, /* criteo_donnaglamour_news_intext_mobile */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": 1180521 }, /* criteo_donnaglamour_site_leaderboard_atf_desktop */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": 1180526 }, /* criteo_donnaglamour_site_leaderboard_atf_mobile */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script>
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script>
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..10:0.01;10..25:0.05;25..50:0.10;50..100:0.25");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- WEBADS NATIVE -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js" async></script>

<!-- AdSense Vignetta -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1936480180175068",
          enable_page_level_ads: true
     });
</script>		<!--Adv Libs -->


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour Magazine",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>
	

</head>
<body class="post-template-default single single-post postid-282489 single-format-standard">


						<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-322291-32', 'auto');
				ga('send', 'pageview');
				</script>

		

			
				<!--Adv adv_offscreen -->
										<div id="div-gpt-ad-oop" class="mp-code oop"></div>

<!-- 4stroke skin -->
  <script type='text/javascript'><!--//<![CDATA[
     var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
     var m3_r = Math.floor(Math.random()*99999999999);
     if (!document.MAX_used) document.MAX_used = ',';
     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
     document.write ("?zoneid=4530");
     document.write ('&cb=' + m3_r);
     if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
     document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
     document.write ("&loc=" + escape(window.location));
     if (document.referrer) document.write ("&referer=" + escape(document.referrer));
     if (document.context) document.write ("&context=" + escape(document.context));
     if (document.mmm_fo) document.write ("&mmm_fo=1");
     document.write ("'><\/scr"+"ipt>");
  //]]>--></script>								<!--Adv adv_offscreen -->

			

		 <!--black / white: update on theme setting version -->
		 <header class="header white-version" id="header">

			 		<div class="overlap-helper">
						<a href="https://www.donnaglamour.it">
							<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
						</a>
					</div>

					<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

			      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
			      <a href="https://www.donnaglamour.it" class="header__logo">
							<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
						</a>

						<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242659"><a href="https://www.donnaglamour.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275426" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275426"><a target="_blank" rel="nofollow" href="https://twitter.com/donnaglamour"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>

					<!--Mobile Only Right -->
					<div id="mobile-right">
						<ul>
														<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																					<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																					<li><a href="https://twitter.com/donnaglamour" target="_blank"  title="Twitter" style="color: inherit;"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
														<li class="search-trigger-mobile">
							<i class="fa fa-search" aria-hidden="true"></i>
							</li>
						</ul>
					</div>
					<!--Mobile Only Right -->

		</header>
		<!--header -->


				
				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- <div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div> -->
<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>
</div>															</div>
						</div>
					</div>
				</div>

			

			<div class="container" id="top">

		

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour Magazine">Donna Glamour Magazine</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a></div> /
			<a href="https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/" title="Simone Poccia, chi è l&#8217;atleta tenebroso con la passione per l&#8217;astronomia">Simone Poccia, chi è l&#8217;atleta tenebroso con la passione per l&#8217;astronomia</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style=" background:url('https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia.jpg'); ">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Simone Poccia, chi è l&#8217;atleta tenebroso con la passione per l&#8217;astronomia</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->


		<div class="row" style="border-top:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	


			<div id="fakeholderMastheadVideo">
				<div id="masthead-video">
				<div class="row" style="padding:0; margin:0;">
					<div class="col-12 col-sm-6 offset-sm-3 col-md-7 offset-md-0 col-lg-8 offset-lg-0">
						<h4 class="loopTitle" id="loopTitle">5 errori da evitare in palestra</h4>
						<div id="dpPlayer"></div>
					</div>
					<div class="col-md-5 col-lg-4  d-none d-sm-none d-md-block masthead-video-atf-holder">
													<aside><!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div> </aside>
											</div>
				</div>
			</div><!--Masthead Video -->
		</div><!--fakeholderMastheadVideo -->
	

	<!-- Post format: Video -->
		<!-- Post format: video -->


	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">


					
<article id="post-282489" class="post-282489 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita category-people tag-curiosita tag-grande-fratello tag-people-2 tag-simone-poccia">

				<div class="social-single-padder">
					<div class="shareBox">
						<ul>
							<a id="shareBtn" style="cursor:pointer;"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Simone Poccia, chi è l&#8217;atleta tenebroso con la passione per l&#8217;astronomia&url=https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->

				<div id="single-content-holder">

				
					
														<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 320891;
        m3ads_containerclass = "m3_container donnaglamour_article_top_617x130";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/donnaglamour/responsive_donnaglamour_617X130.css";
        m3ads_subpartner = "donnaglamour_top2_responsive";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>						
					
				
				<h2>Bello e impossibile: a guardarlo sembra un dio greco, e sono tutte pazze di lui. Cosa può esserci di più dietro la sua bellezza? Scopriamolo insieme: ecco chi è Simone Poccia!</h2>
<p>Ama lo sport, è un <strong>atleta azzurro</strong> e il suo fisico la dice lunga sulle doti sul campo. Sguardo tenebroso e bellezza mediterranea, nasconde nel suo bagaglio personale anche una fortissima passione per la lettura e il cinema indipendente. Non sono solo queste le curiosità sul suo conto, vediamo chi è esattamente Simone Poccia, il &#8216;superbono&#8217; del <strong><em>Grande Fratello 2018</em></strong>.</p>
<h3>Chi è Simone Poccia: vita privata</h3>
<p>Simone Poccia, classe <strong>1995</strong>, è nato a Gaeta il 16 gennaio e possiede un diploma di liceo classico. <strong>Ostacolista</strong> di successo, fa parte della Federazione Italiana di Atletica Leggera. Le sue origini sono italo-australiane, dato che suo padre è nato a Perth. La sua seconda fede sportiva è il tennis.</p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>
<p>Tra le sue più grandi passioni, la lettura di autori americani e il cinema indipendente. Adora l&#8217;<strong>astronomia</strong> e la scienza e tra le definizioni che dà di sé c&#8217;è anche quella di essere una persona molto timida e riservata. Non è <strong>fidanzato</strong> e ha un <a href="https://www.instagram.com/simonepoccia/" target="_blank" rel="noopener">profilo Instagram</a> in cui sono presenti numerosi scatti nelle vesti di <strong>modello</strong>, attività che ha poi deciso di abbandonare per dedicarsi interamente alla carriera sportiva.</p>
<figure id="attachment_282490" style="width: 810px" class="wp-caption alignnone"><img class="wp-image-282490 size-full" src="https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia.jpg" alt="Simone Poccia" width="810" height="540" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/04/IN_Simone_Poccia-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption class="wp-caption-text">Fonte Foto: https://www.instagram.com/simonepoccia/</figcaption></figure>
<h3>Simone Poccia, la carriera nell&#8217;atletica</h3>
<p>Simone Poccia è un campione di <strong>atletica leggera</strong>. Nella categoria Under 20 ha incassato un posto in semifinale mondiale, sesto posto tra gli Under 23. La passione per lo sport è nata a 12 anni, grazie al suo insegnante di educazione fisica e la sua specialità sono i 110 metri a <strong>ostacoli</strong>. La prima <strong>vittoria </strong>è arrivata nel salto in alto in una competizione scolastica.</p>
<p>Maglia azzurra in prestigiose <strong>competizioni</strong> internazionali, è in continua sfida con se stesso e i propri limiti. Gli piace descrivere la sua carriera come uno spaccato della quotidianità, perché &#8220;<em>l&#8217;atletica è anche metafora di vita, tutti i giorni si affrontano ostacoli da superare</em>&#8220;.</p>
<p>Il suo nome compare tra i &#8216;superboni&#8217; indicati da <a href="https://www.donnaglamour.it/barbara-durso-curiosita-sulla-conduttrice-di-mediaset/curiosita/" target="_blank" rel="noopener">Barbara D&#8217;urso</a> tra i concorrenti del <strong><em>GF 15</em></strong>.</p>
<p>Fonte Foto: https://www.instagram.com/simonepoccia/</p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/curiosita/" rel="tag">curiosità</a> <a href="https://www.donnaglamour.it/tag/grande-fratello/" rel="tag">grande fratello</a> <a href="https://www.donnaglamour.it/tag/people-2/" rel="tag">people</a> <a href="https://www.donnaglamour.it/tag/simone-poccia/" rel="tag">Simone Poccia</a></span></div>			</footer><!-- .entry-footer -->


			<div class="row">
				<div class="col-12">
						<div  id="call-to-social">
								<span id="call-to-social-txt">Se ti è piaciuta la notizia, condividila sui social!</span>
							</div><!--call-to-social -->
					</div><!--call-to-social -->
			</div><!--row -->


			<div class="row">
					<div class="col-12 shareBox">
						<ul>
							<a id="shareBtn_low" style="cursor:pointer;"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Simone Poccia, chi è l&#8217;atleta tenebroso con la passione per l&#8217;astronomia&url=https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
							<div><div class="fb-like" data-href="https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div>
						</ul>
					</div>
			</div><!--row -->


			<div class="row" id="article-info">
					<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 16-04-2018 </p></div>
					<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> Giovanna Tedde </p></div>
			</div><!--row -->


		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/emma-stone-per-la-campagna-travel-louis-vuitton/fashion/ ">
					 <aside id="articolo-precedente">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <img width="810" height="540" src="https://www.donnaglamour.it/wp-content/uploads/2018/04/CS_louis_vuitton.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Campagna Travel Louis Vuitton" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/04/CS_louis_vuitton.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/04/CS_louis_vuitton-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/04/CS_louis_vuitton-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/04/CS_louis_vuitton-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><h4>L'anima del viaggio: la nuova campagna di Louis Vuitton con Emma Stone</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-282489 -->

					
					<section id="correlati-box">
					<div class="row">

													<div id="correlati">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="7733539391"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--Textlink 4w-->
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 320891;
        m3ads_containerclass = "m3_container donnaglamour_article_bottom_639x270";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/donnaglamour/responsive_donnaglamour_639X270.css";
        m3ads_subpartner = "donnaglamour_bot3_responsive";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>

<script type="text/javascript">
  (function($n,e,o,d,a,t,a$) {
    $n._4wRecom = $n._4wRecom || {};
    $n._4wRecom.Q = $n._4wRecom.Q || [];
    $n._4wRecom.Q.push(['setup', function () {
      $n._4wRecom.T.setTaxonomy("/deltapictures/donnaglamour/donnaglamour.it/moda");
      $n._4wRecom.B.addPosition("deltapictures_donnaglamour_moda","NeoWidget");
    }]);
    var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
    x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
    x.async = a;
    s.parentNode.insertBefore(x, s);

  }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>
</div>						
					</div>
					</section>

					
		</main><!-- #main -->

	
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar">

		
					<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Network backup -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="8868562703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/i-vip-piu-seguiti-su-instagram/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/03/IN_Selena_Gomez-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Selena Gomez" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/03/IN_Selena_Gomez-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/03/IN_Selena_Gomez-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/i-vip-piu-seguiti-su-instagram/people/">I vip più seguiti su Instagram</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/maicol-berti-chi-e/guide-2/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2016/11/FB_Maicol_Berti-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Maicol Berti" srcset="https://www.donnaglamour.it/wp-content/uploads/2016/11/FB_Maicol_Berti-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2016/11/FB_Maicol_Berti-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/guide-2/' title='guide'>guide</a><a href="https://www.donnaglamour.it/maicol-berti-chi-e/guide-2/">Chi è Maicol Berti, lo storico primo concorrente gay del GF</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/barbara-berlusconi-la-prima-foto-di-francesco-amos/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/03/CS_Barbara_Berlusconi-1-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="BARBARA BERLUSCONI" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/03/CS_Barbara_Berlusconi-1-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/03/CS_Barbara_Berlusconi-1-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/barbara-berlusconi-la-prima-foto-di-francesco-amos/people/">Barbara Berlusconi: la prima foto del piccolo Francesco Amos</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/confronto-tra-valeria-marini-e-francesca-cipriani/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/03/IN_Valeria_Marini-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Valeria Marini" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/03/IN_Valeria_Marini-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/03/IN_Valeria_Marini-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/confronto-tra-valeria-marini-e-francesca-cipriani/people/">Francesca Cipriani vs Valeria Marini: &#8220;Tu mi hai schifata&#8221;</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/craig-warwick-ha-un-malore-e-il-confronto-con-michael-terlizzi-salta/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/IN_Craig_Warwick-1-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Craig Warwick" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/02/IN_Craig_Warwick-1-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/02/IN_Craig_Warwick-1-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/craig-warwick-ha-un-malore-e-il-confronto-con-michael-terlizzi-salta/people/">Craig Warwick ha un malore. Michael Terlizzi: &#8220;Finge&#8221;</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BTF 300x250 Donna Glamour fallback v2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>		
	</div>
</div><!-- #secondary -->

	</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Simone Poccia, chi \u00e8 l&#8217;atleta tenebroso con la passione per l&#8217;astronomia","author":{"@type":"Person","name":"Giovanna Tedde"},"datePublished":"2018-04-16 1:56:05","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/04\/IN_Simone_Poccia.jpg","width":810,"height":540},"dateModified":"2018-04-16 10:09:50","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/simone-poccia-vita-privata-e-carriera-dellatleta\/curiosita\/","url":"https:\/\/www.donnaglamour.it\/simone-poccia-vita-privata-e-carriera-dellatleta\/curiosita\/","description":"Bello e impossibile: a guardarlo sembra un dio greco, e sono tutte pazze di lui. Cosa pu\u00f2 esserci di pi\u00f9 dietro la sua bellezza? Scopriamolo insieme: ecco chi \u00e8 Simone Poccia! Ama lo sport, \u00e8 un atleta azzurro e il suo fisico la dice lunga sulle doti sul campo. Sguardo tenebroso e bellezza mediterranea, nasconde [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->



			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="http://newsflix.it" target="_blank" rel="nofollow">Newsflix</a></li>
											<li><a href="https://deltapictures.it" target="_blank" rel="nofollow">Delta Pictures</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<img src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-95773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95773"><a href="https://www.donnaglamour.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-95774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95774"><a href="https://www.donnaglamour.it/note-legali/">Note Legali</a></li>
<li id="menu-item-95775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95775"><a href="https://www.donnaglamour.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #e30230;"><div class="cookie-notice-container"><span id="cn-notice-text"><strong>Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze.<br>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su leggi la policy qui sotto.<br>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<br></strong></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ACCETTO</a><a href="https://www.donnaglamour.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">LEGGI LA POLICY</a>
				</div>
			</div>
<!-- Mobile Bottom Adv -->
<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
<!-- Mobile Bottom Adv -->

<!--Adv adv_footer -->

					<!-- Teads inRead Tag -->
<script async="true" src="//a.teads.tv/page/61943/tag"></script>

<!-- Floor ADV -->
  <script type='text/javascript'><!--//<![CDATA[
     var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
     var m3_r = Math.floor(Math.random()*99999999999);
     if (!document.MAX_used) document.MAX_used = ',';
     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
     document.write ("?zoneid=4531");
     document.write ('&cb=' + m3_r);
     if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
     document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
     document.write ("&loc=" + escape(window.location));
     if (document.referrer) document.write ("&referer=" + escape(document.referrer));
     if (document.context) document.write ("&context=" + escape(document.context));
     if (document.mmm_fo) document.write ("&mmm_fo=1");
     document.write ("'><\/scr"+"ipt>");
  //]]>--></script>

<!-- Script Triboo -->
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->		
<!--Adv adv_footer -->


<script>
loadjs=function(){function e(e,n){e=e.push?e:[e];var t,r,i,c,o=[],f=e.length,a=f;for(t=function(e,t){t.length&&o.push(e),--a||n(o)};f--;)r=e[f],i=s[r],i?t(r,i):(c=u[r]=u[r]||[],c.push(t))}function n(e,n){if(e){var t=u[e];if(s[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function t(e,n,r,i){var o,s,u=document,f=r.async,a=(r.numRetries||0)+1,h=r.before||c;i=i||0,/(^css!|\.css$)/.test(e)?(o=!0,s=u.createElement("link"),s.rel="stylesheet",s.href=e.replace(/^css!/,"")):(s=u.createElement("script"),s.src=e,s.async=void 0===f||f),s.onload=s.onerror=s.onbeforeload=function(c){var u=c.type[0];if(o&&"hideFocus"in s)try{s.sheet.cssText.length||(u="e")}catch(e){u="e"}if("e"==u&&(i+=1)<a)return t(e,n,r,i);n(e,u,c.defaultPrevented)},h(e,s)!==!1&&u.head.appendChild(s)}function r(e,n,r){e=e.push?e:[e];var i,c,o=e.length,s=o,u=[];for(i=function(e,t,r){if("e"==t&&u.push(e),"b"==t){if(!r)return;u.push(e)}--o||n(u)},c=0;c<s;c++)t(e[c],i,r)}function i(e,t,i){var s,u;if(t&&t.trim&&(s=t),u=(s?i:t)||{},s){if(s in o)throw"LoadJS";o[s]=!0}r(e,function(e){e.length?(u.error||c)(e):(u.success||c)(),n(s,e)},u)}var c=function(){},o={},s={},u={};return i.ready=function(n,t){return e(n,function(e){e.length?(t.error||c)(e):(t.success||c)()}),i},i.done=function(e){n(e,[])},i.reset=function(){o={},s={},u={}},i.isDefined=function(e){return e in o},i}();
</script>
<script>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</script>


<!-- Post format: Articolo Normale e Gallery -->

<script>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</script>



<!-- Post format: Articolo Normale e Gallery -->


<!-- Post format: Video -->
 <!-- Post format: video -->


 <!-- Post format:  Gallery -->
			<!-- Post format:  Gallery -->


		


					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			    setTimeout('RedirectBoost()',120000);
			</script>
		


		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>



					<!-- Facebook share -->
			<script>
			loadjs.ready('utils', {
				success: function() {
				console.log("bundle utils caricato");
				function GetShareTargetCMS(){
						$.ajax({
							url: 'https://graph.facebook.com/',
							dataType: 'jsonp',
							type: 'GET',
							cache: false,
							data: { id: "https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/" },
							success: function(data){
								console.log("DATASHERE ARTICOLO: "+data.share);
									if(typeof data.share != 'undefined'){
										$('.results_share').empty().html('<span>'+data.share.share_count+'</span>');
									}else{
										$('.results_share').empty().html('<span>0</span>');
									}//else
							}//success
					 });
				}//GetShareTargetCMS
				$(document).ready(function() {

										console.log("evento autore triggerato");
					ga('send', 'event', 'Article', 'view', 'Autore Giovanna Tedde', {
						nonInteraction: true
					});
					
					GetShareTargetCMS();

				});

			},
			error: function(depsNotFound) { console.log("Errore caricamento library"); }
		});
		</script>

			<script>
				document.getElementById('shareBtn').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
				document.getElementById('shareBtn_low').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/simone-poccia-vita-privata-e-carriera-dellatleta/curiosita/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
			</script>

		

		<!--adv_footer-->
					<!-- Teads inRead Tag -->
<script async="true" src="//a.teads.tv/page/61943/tag"></script>

<!-- Floor ADV -->
  <script type='text/javascript'><!--//<![CDATA[
     var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
     var m3_r = Math.floor(Math.random()*99999999999);
     if (!document.MAX_used) document.MAX_used = ',';
     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
     document.write ("?zoneid=4531");
     document.write ('&cb=' + m3_r);
     if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
     document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
     document.write ("&loc=" + escape(window.location));
     if (document.referrer) document.write ("&referer=" + escape(document.referrer));
     if (document.context) document.write ("&context=" + escape(document.context));
     if (document.mmm_fo) document.write ("&mmm_fo=1");
     document.write ("'><\/scr"+"ipt>");
  //]]>--></script>

<!-- Script Triboo -->
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->				<!--adv_footer-->


		<!--Tracking Adv -->
					<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18206172" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") +
".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->				<!--Tracking Adv -->


		
		<!--Skin Fix -->
		<script>
			document.getElementById('top').backgroundColor = "#fff!important";
			var counterFix = 0;
			function FixSkin4StrokeByRiccardoMel(){
				if(counterFix < 1){
					if(document.getElementById('adfrom-styleSheet-adform-wallpaper') && document.getElementById('adfrom-styleSheet-adform-wallpaper').length != 0) {
						counterFix++;
						console.log("Fix skin 4Stroke by Riccardo Mel ");
						document.body.className += " strokeskin";
					}
				}
			}//FixSkin4StrokeByRiccardoMel
			setInterval(function(){   FixSkin4StrokeByRiccardoMel()  }, 2000);

			//FixSkinProgrammaticByRiccardoMel
			var counterFixSkinProgrammatic = 0;
			function FixSkinProgrammaticByRiccardoMel(){
				if(counterFixSkinProgrammatic < 1){

						var ProgrammaticBodyContainer = document.getElementById('MM_mcJS_HTML5_LIQUID_SKIN_TheBody');
						var ProgrammaticBodyDiv = document.getElementById('NEW_EB_DIV');
						var ProgrammaticBodyCursor = document.getElementById('EB_BODY_CURSOR');

						if (ProgrammaticBodyContainer === null && ProgrammaticBodyDiv === null && ProgrammaticBodyCursor === null){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinProgrammatic++;
							console.log('programmatic skin trovata - applico fix');
							var str = '.container{background-color:#fff!important; background:#fff!important; } #top{background-color:#fff!important;}';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}

				}//check counterFixSkinProgrammatic

			}//FixSkinProgrammaticByRiccardoMel
			setInterval(function(){   FixSkinProgrammaticByRiccardoMel()  }, 2000);


			//FixSkinAyadsByRiccardoMel
			var counterFixSkinAyads = 0;
			function FixSkinAyadsByRiccardoMel(){
				if(counterFixSkinAyads < 1){
						var AyadsID = document.getElementById('ayads-html');
						if (AyadsID === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinAyads++;
							console.log('ayads skin trovata - applico fix');
							var str = 'body{ margin-top: 230px !important; background-size: 1845px!important;  background-position-y: 55px!important; } #top{display:block!important;  } .container{ width:1020px!important; display:block!important; } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinAyadsByRiccardoMel
			}//FixSkinAyadsByRiccardoMel
			setInterval(function(){   FixSkinAyadsByRiccardoMel()  }, 2000);
		</script>
		<!--Skin Fix -->


	<!-- Anti AdBlock -->
	<script src="https://assets.deltapictures.it/js/adblock/adblock.min.js"></script>
	<script>
	// Function called if AdBlock is not detected
	function adBlockNotDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
	}
	// Function called if AdBlock is detected
	function adBlockDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
	  var iframeAdblock = document.createElement('iframe');
	  var elem = document.createElement('div');
	  iframeAdblock.style.display="none";
	  iframeAdblock.style.width = "20px";
	  iframeAdblock.style.height = "20px";
	  iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
	  elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
	  elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
	  document.body.appendChild(elem);
	  document.body.appendChild(iframeAdblock);
	}

	fuckAdBlock.check();
	fuckAdBlock.onDetected(adBlockDetected);
	fuckAdBlock.onNotDetected(adBlockNotDetected);
	</script>
	<!-- Anti AdBlock -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 48/99 queries in 0.061 seconds using redis

Served from: www.donnaglamour.it @ 2018-04-16 13:56:31 by W3 Total Cache
-->