<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <!--DNS Improvements added@21/01/2016 by Riccardo Mel -->
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="//donnaglamour.it/">
    <link rel="dns-prefetch" href="//www.donnaglamour.it/">
    <link rel="dns-prefetch" href="//www.deltapicturesadv.it/">
    <link rel="dns-prefetch" href="//deltapicturesadv.it/">
    <link rel="dns-prefetch" href="//connect.facebook.net/">
    <link rel="dns-prefetch" href="//platform.twitter.com/">
    <link rel="dns-prefetch" href="//static.ak.fbcdn.net/">
    <link rel="dns-prefetch" href="//www.facebook.com/">
    <link rel="dns-prefetch" href="//www.google-analytics.com/">
    <link rel="dns-prefetch" href="//ajax.googleapis.com/">
    <link rel="dns-prefetch" href="//apis.google.com/">
    <link rel="dns-prefetch" href="//cdn.radiantmediatechs.com/">
    <!--DNS Improvements added@21/01/2016 by Riccardo Mel -->

    <title>Chi è Jennifer Lopez: le curiosità e la vita privata della cantante</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.donnaglamour.it/xmlrpc.php" />

        <script>
    var loc = self.document.location;
    if(loc.hash){
        var href = loc.hash.split("#!/app");
        window.location = loc.protocol +'//'+ loc.host +'/'+href[1];
    }
    </script>
    
    <!-- Font Awesome CSS -->
    <link href="//cdn.deltapictures.it/font-awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet">

        
    <meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg" /><meta name="author" content="Simona Vitale">
<link rel="icon" type="image/png" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/favicon-2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="Dagli amori travagliati alla nascita dei suoi gemelli, passando per un vestito di Versace che ha fatto scalpore: tutto questo e molto di più su Jennifer Lopez."/>
<link rel="canonical" href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" />
<link rel="publisher" href="https://plus.google.com/108479666212452628724/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sai che è vegana e ha paura del buio? 13 curiosità che non puoi perderti su Jennifer Lopez" />
<meta property="og:description" content="Dagli amori travagliati alla nascita dei suoi gemelli, passando per un vestito di Versace che ha fatto scalpore: tutto questo e molto di più su Jennifer Lopez." />
<meta property="og:url" content="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" />
<meta property="og:site_name" content="Donna Glamour Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="curiosità" />
<meta property="article:tag" content="evidenza" />
<meta property="article:tag" content="Jennifer Lopez" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="people" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2018-01-29T18:37:43+01:00" />
<meta property="article:modified_time" content="2018-01-29T18:39:18+01:00" />
<meta property="og:updated_time" content="2018-01-29T18:39:18+01:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dagli amori travagliati alla nascita dei suoi gemelli, passando per un vestito di Versace che ha fatto scalpore: tutto questo e molto di più su Jennifer Lopez." />
<meta name="twitter:title" content="Chi è Jennifer Lopez: le curiosità e la vita privata della cantante" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.donnaglamour.it\/","name":"Donna Glamour Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.donnaglamour.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.donnaglamour.it\/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice\/curiosita\/","sameAs":["https:\/\/www.facebook.com\/pages\/Donna-Glamour\/273565346034255","https:\/\/plus.google.com\/108479666212452628724\/posts"],"@id":"#organization","name":"Donna Glamour","logo":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/01\/logo_donnaglamour.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.deltapictures.it' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.donnaglamour.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.donnaglamour.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.donnaglamour.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.donnaglamour.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.donnaglamour.it/wp-content/themes/Newsmag-child/style.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='//cdn.deltapictures.it/radiantmp/latest/js/rmp.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.donnaglamour.it/?p=248563' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fchi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice%2Fcuriosita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fchi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice%2Fcuriosita%2F&#038;format=xml" />
			<meta property="fb:pages" content="273565346034255" />
							<meta property="ia:markup_url" content="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/?ia_markup=1" />
				<link rel='https://github.com/WP-API/WP-API' href='https://www.donnaglamour.it/wp-json' />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.donnaglamour.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.donnaglamour.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e30230";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-322291-32', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
        
            
            <script>
              var tribooAdv = [{
                adFirstLevelPath: "donnaglamour",
                adSecondLevelPath: "genr"
              }];
            </script>

		    <!-- tms Triboo Media-->
		    <script src="//tms.triboomedia.it/triboo/net-donnaglamour/Bootstrap.js"></script>
		    <!-- tms Triboo Media-->

            
    
        
			      
						      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
						      <script>
						        var googletag = googletag || {};
						        googletag.cmd = googletag.cmd || [];
						      </script>

						      <script>
						        googletag.cmd.push(function() {
						          googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [468, 60]], 'div-gpt-ad-1505919508957-0').addService(googletag.pubads());
						          googletag.pubads().enableSingleRequest();
						          googletag.pubads().collapseEmptyDivs();
						          googletag.enableServices();
						        });
						      </script>

			        	

</head>

<body class="post-template-default single single-post postid-248563 single-format-standard chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice single_template_8 white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJSB5W"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MJSB5W');</script>
    <!-- End Google Tag Manager -->

        
            
            <!-- Triboo Tag -->
            <div id="div-gpt-ad-oop" class="mp-code oop"></div>

            
    

        <!--PU Delta Pictures Network - Developed by Riccardo Mel -->
    <!--mtm.i-love-gossip.it  / ml.chiediloallanonna.it-->
<script src="//deltapicturesadv.it/pu/v1.2/?site=donnaglamour&num=1&hours=12&ref=mtm.i-love-gossip.it|mtm.chiediloallanonna.it&popurl=notiziebenessere.it/articolo-random|notiziebenessere.it/articolo-random" async="true" defer></script>

    <!-- END PU Delta Pictures Network - Developed by Riccardo Mel -->
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/donnaglamourstyle/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/donna_glamour/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/donnaglamour" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.donnaglamour.it/fashion/fashion-week/">Fashion Week</a></li>
</ul>
</li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242659"><a href="https://www.donnaglamour.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-220363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220363"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it"><img style="width:25px; margin-top: 8px;" src="https://assets.deltapictures.it/images/Pctv/site/DPlogo-orange.png" /></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.donnaglamour.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.donnaglamour.it/">
			<img class="td-retina-data" data-retina="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_retina_m.png" src="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_mobile.png" alt="Donna Glamour Logo" title="Donna Glamour"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.donnaglamour.it/">
			<img class="td-retina-data" data-retina="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour_retina.png" src="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour.png" alt="Donna Glamour Logo" title="Donna Glamour"/>
			<span class="td-visual-hidden">Donna Glamour Magazine</span>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a6f5c6a16cff = new tdBlock();
block_td_uid_1_5a6f5c6a16cff.id = "td_uid_1_5a6f5c6a16cff";
block_td_uid_1_5a6f5c6a16cff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a6f5c6a16cff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a6f5c6a16cff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a6f5c6a16cff.td_column_number = "3";
block_td_uid_1_5a6f5c6a16cff.block_type = "td_block_mega_menu";
block_td_uid_1_5a6f5c6a16cff.post_count = "5";
block_td_uid_1_5a6f5c6a16cff.found_posts = "3708";
block_td_uid_1_5a6f5c6a16cff.header_color = "";
block_td_uid_1_5a6f5c6a16cff.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a6f5c6a16cff.max_num_pages = "742";
tdBlocksArray.push(block_td_uid_1_5a6f5c6a16cff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a6f5c6a16cff_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a6f5c6a16cff" ><div id=td_uid_1_5a6f5c6a16cff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/le-14-foto-dei-look-piu-belli-visti-ai-grammy-awards-2018/fashion/" rel="bookmark" title="I look più fashion visti ai Grammy Awards 2018!"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Grammy_Awards_2018_4-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Grammy_Awards_2018_4-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Grammy_Awards_2018_4-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Grammy_Awards_2018_4-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Grammy_Awards_2018_4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Grammy Awards 2018" title="I look più fashion visti ai Grammy Awards 2018!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/le-14-foto-dei-look-piu-belli-visti-ai-grammy-awards-2018/fashion/" rel="bookmark" title="I look più fashion visti ai Grammy Awards 2018!">I look più fashion visti ai Grammy Awards 2018!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/gioielli-sottili-tiny-jewels-tendenza-primavera-2018/fashion/" rel="bookmark" title="Tiny jewels, i gioielli sottili da avere questa primavera"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_gioielli_sottili_tiny_jewels-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_gioielli_sottili_tiny_jewels-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_gioielli_sottili_tiny_jewels-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_gioielli_sottili_tiny_jewels-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_gioielli_sottili_tiny_jewels-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="gioielli sottili tiny jewels" title="Tiny jewels, i gioielli sottili da avere questa primavera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/gioielli-sottili-tiny-jewels-tendenza-primavera-2018/fashion/" rel="bookmark" title="Tiny jewels, i gioielli sottili da avere questa primavera">Tiny jewels, i gioielli sottili da avere questa primavera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/ecco-le-foto-dei-dieci-look-di-sanremo-piu-belli-della-storia/fashion/" rel="bookmark" title="I look del Festival di Sanremo più belli della storia!"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Look_di_Sanremo_6-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Look_di_Sanremo_6-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Look_di_Sanremo_6-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Look_di_Sanremo_6-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Look_di_Sanremo_6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Look di Sanremo" title="I look del Festival di Sanremo più belli della storia!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/ecco-le-foto-dei-dieci-look-di-sanremo-piu-belli-della-storia/fashion/" rel="bookmark" title="I look del Festival di Sanremo più belli della storia!">I look del Festival di Sanremo più belli della storia!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/superga-x-philosophy-di-lorenzo-serafini-sneakers/fashion/" rel="bookmark" title="Superga x Philosophy di Lorenzo Serafini: ecco le nuove sneakers"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_Superga_Philosophy-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_Superga_Philosophy-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_Superga_Philosophy-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_Superga_Philosophy-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_Superga_Philosophy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Superga x Philosophy" title="Superga x Philosophy di Lorenzo Serafini: ecco le nuove sneakers"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/superga-x-philosophy-di-lorenzo-serafini-sneakers/fashion/" rel="bookmark" title="Superga x Philosophy di Lorenzo Serafini: ecco le nuove sneakers">Superga x Philosophy di Lorenzo Serafini: ecco le nuove sneakers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/tendenze-jeans-primavera-estate-2018-modelli-da-avere/fashion/" rel="bookmark" title="Jeans: tutti i trend per la primavera-estate 2018"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_tendenze_jeans_2018-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_tendenze_jeans_2018-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_tendenze_jeans_2018-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_tendenze_jeans_2018-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_tendenze_jeans_2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tendenze jeans 2018" title="Jeans: tutti i trend per la primavera-estate 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/tendenze-jeans-primavera-estate-2018-modelli-da-avere/fashion/" rel="bookmark" title="Jeans: tutti i trend per la primavera-estate 2018">Jeans: tutti i trend per la primavera-estate 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a6f5c6a16cff" id="td_uid_2_5a6f5c6a17b0a" data-td_block_id="td_uid_1_5a6f5c6a16cff" data-td_filter_value="" href="https://www.donnaglamour.it/fashion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5a6f5c6a16cff"  id="td_uid_3_5a6f5c6a17b89" data-td_block_id="td_uid_1_5a6f5c6a16cff" data-td_filter_value="20536" href="https://www.donnaglamour.it/fashion/fashion-week/">Fashion Week</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a6f5c6a16cff" data-td_block_id="td_uid_1_5a6f5c6a16cff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a6f5c6a16cff" data-td_block_id="td_uid_1_5a6f5c6a16cff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a6f5c6a19565 = new tdBlock();
block_td_uid_4_5a6f5c6a19565.id = "td_uid_4_5a6f5c6a19565";
block_td_uid_4_5a6f5c6a19565.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a6f5c6a19565_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a6f5c6a19565_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a6f5c6a19565.td_column_number = "3";
block_td_uid_4_5a6f5c6a19565.block_type = "td_block_mega_menu";
block_td_uid_4_5a6f5c6a19565.post_count = "5";
block_td_uid_4_5a6f5c6a19565.found_posts = "8000";
block_td_uid_4_5a6f5c6a19565.header_color = "";
block_td_uid_4_5a6f5c6a19565.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a6f5c6a19565.max_num_pages = "1600";
tdBlocksArray.push(block_td_uid_4_5a6f5c6a19565);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a6f5c6a19565_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a6f5c6a19565" ><div id=td_uid_4_5a6f5c6a19565 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="JENNIFER LOPEZ" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza">5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-elena-morali-fidanzato-e-carriera/curiosita/" rel="bookmark" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Elena Morali" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-elena-morali-fidanzato-e-carriera/curiosita/" rel="bookmark" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla">Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/filippo-magnini-svela-i-motivi-della-rottura-da-federica-pellegrini/people/" rel="bookmark" title="Filippo Magnini e Federica Pellegrini: ecco il perché della fine della storia"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="FILIPPO MAGNINI" title="Filippo Magnini e Federica Pellegrini: ecco il perché della fine della storia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/filippo-magnini-svela-i-motivi-della-rottura-da-federica-pellegrini/people/" rel="bookmark" title="Filippo Magnini e Federica Pellegrini: ecco il perché della fine della storia">Filippo Magnini e Federica Pellegrini: ecco il perché della fine della storia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-carlotta-mantovan-moglie-di-fabrizio-frizzi/curiosita/" rel="bookmark" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fabrizio Frizzi e Carlotta Mantovan" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-carlotta-mantovan-moglie-di-fabrizio-frizzi/curiosita/" rel="bookmark" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi">Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/francesca-barra-e-claudio-santamaria-matrimonio-in-segreto/people/" rel="bookmark" title="Claudio Santamaria e Francesca Barra si sono sposati in gran segreto!"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Francesca_Barra_e_Claudio_Santamaria-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Francesca_Barra_e_Claudio_Santamaria-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Francesca_Barra_e_Claudio_Santamaria-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Francesca_Barra_e_Claudio_Santamaria-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Francesca_Barra_e_Claudio_Santamaria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Francesca Barra e Claudio Santamaria" title="Claudio Santamaria e Francesca Barra si sono sposati in gran segreto!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/francesca-barra-e-claudio-santamaria-matrimonio-in-segreto/people/" rel="bookmark" title="Claudio Santamaria e Francesca Barra si sono sposati in gran segreto!">Claudio Santamaria e Francesca Barra si sono sposati in gran segreto!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a6f5c6a19565" data-td_block_id="td_uid_4_5a6f5c6a19565"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a6f5c6a19565" data-td_block_id="td_uid_4_5a6f5c6a19565"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a6f5c6a1bd5c = new tdBlock();
block_td_uid_5_5a6f5c6a1bd5c.id = "td_uid_5_5a6f5c6a1bd5c";
block_td_uid_5_5a6f5c6a1bd5c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"70652","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5a6f5c6a1bd5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a6f5c6a1bd5c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a6f5c6a1bd5c.td_column_number = "3";
block_td_uid_5_5a6f5c6a1bd5c.block_type = "td_block_mega_menu";
block_td_uid_5_5a6f5c6a1bd5c.post_count = "5";
block_td_uid_5_5a6f5c6a1bd5c.found_posts = "2017";
block_td_uid_5_5a6f5c6a1bd5c.header_color = "";
block_td_uid_5_5a6f5c6a1bd5c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a6f5c6a1bd5c.max_num_pages = "404";
tdBlocksArray.push(block_td_uid_5_5a6f5c6a1bd5c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a6f5c6a1bd5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a6f5c6a1bd5c" ><div id=td_uid_5_5a6f5c6a1bd5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="JENNIFER LOPEZ" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza">5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-elena-morali-fidanzato-e-carriera/curiosita/" rel="bookmark" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Elena Morali" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-elena-morali-fidanzato-e-carriera/curiosita/" rel="bookmark" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla">Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-carlotta-mantovan-moglie-di-fabrizio-frizzi/curiosita/" rel="bookmark" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Fabrizio Frizzi e Carlotta Mantovan" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-carlotta-mantovan-moglie-di-fabrizio-frizzi/curiosita/" rel="bookmark" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi">Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-costanza-caracciolo-ex-velina-bionda-modella-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Costanza Caracciolo: dall&#8217;amore per Vieri ai trucchi di bellezza"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/06/IN_Costanza_Caracciolo-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/06/IN_Costanza_Caracciolo-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IN_Costanza_Caracciolo-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IN_Costanza_Caracciolo-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IN_Costanza_Caracciolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Costanza Caracciolo" title="5 curiosità su Costanza Caracciolo: dall&#8217;amore per Vieri ai trucchi di bellezza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-costanza-caracciolo-ex-velina-bionda-modella-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Costanza Caracciolo: dall&#8217;amore per Vieri ai trucchi di bellezza">5 curiosità su Costanza Caracciolo: dall&#8217;amore per Vieri ai trucchi di bellezza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/massimo-giletti-chi-e-il-conduttore-di-rai-1/curiosita/" rel="bookmark" title="6 curiosità su Massimo Giletti: tutti i flirt e i gossip amorosi"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/01/IM_MASSIMO_GILETTI-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/01/IM_MASSIMO_GILETTI-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/01/IM_MASSIMO_GILETTI-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/01/IM_MASSIMO_GILETTI-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/01/IM_MASSIMO_GILETTI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="MASSIMO GILETTI" title="6 curiosità su Massimo Giletti: tutti i flirt e i gossip amorosi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/massimo-giletti-chi-e-il-conduttore-di-rai-1/curiosita/" rel="bookmark" title="6 curiosità su Massimo Giletti: tutti i flirt e i gossip amorosi">6 curiosità su Massimo Giletti: tutti i flirt e i gossip amorosi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a6f5c6a1bd5c" data-td_block_id="td_uid_5_5a6f5c6a1bd5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a6f5c6a1bd5c" data-td_block_id="td_uid_5_5a6f5c6a1bd5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a6f5c6a1ddf4 = new tdBlock();
block_td_uid_6_5a6f5c6a1ddf4.id = "td_uid_6_5a6f5c6a1ddf4";
block_td_uid_6_5a6f5c6a1ddf4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a6f5c6a1ddf4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a6f5c6a1ddf4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a6f5c6a1ddf4.td_column_number = "3";
block_td_uid_6_5a6f5c6a1ddf4.block_type = "td_block_mega_menu";
block_td_uid_6_5a6f5c6a1ddf4.post_count = "5";
block_td_uid_6_5a6f5c6a1ddf4.found_posts = "1693";
block_td_uid_6_5a6f5c6a1ddf4.header_color = "";
block_td_uid_6_5a6f5c6a1ddf4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a6f5c6a1ddf4.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_6_5a6f5c6a1ddf4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5a6f5c6a1ddf4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5a6f5c6a1ddf4" ><div id=td_uid_6_5a6f5c6a1ddf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/fare-sesso-con-altri-aiuta-a-mantenere-vivo-il-matrimonio/amore/" rel="bookmark" title="Il segreto per mantenere vivo il matrimonio? Il sesso&#8230; con altri!"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_fare_sesso_con_altri-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_fare_sesso_con_altri-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_fare_sesso_con_altri-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_fare_sesso_con_altri-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_fare_sesso_con_altri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="fare sesso con altri" title="Il segreto per mantenere vivo il matrimonio? Il sesso&#8230; con altri!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/fare-sesso-con-altri-aiuta-a-mantenere-vivo-il-matrimonio/amore/" rel="bookmark" title="Il segreto per mantenere vivo il matrimonio? Il sesso&#8230; con altri!">Il segreto per mantenere vivo il matrimonio? Il sesso&#8230; con altri!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/come-soddisfare-una-donna-a-letto-consigli-su-cosa-fare/amore/" rel="bookmark" title="Come soddisfare una donna a letto: consigli su cosa fare"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_come_soddisfare_una_donna_a_letto-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_come_soddisfare_una_donna_a_letto-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_come_soddisfare_una_donna_a_letto-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_come_soddisfare_una_donna_a_letto-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_come_soddisfare_una_donna_a_letto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="come soddisfare una donna a letto" title="Come soddisfare una donna a letto: consigli su cosa fare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/come-soddisfare-una-donna-a-letto-consigli-su-cosa-fare/amore/" rel="bookmark" title="Come soddisfare una donna a letto: consigli su cosa fare">Come soddisfare una donna a letto: consigli su cosa fare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/posizione-del-missionario-curiosita-che-devi-sapere/amore/" rel="bookmark" title="6 curiosità che nessuno sa sulla posizione del missionario"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_posizione_del_missionario-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_posizione_del_missionario-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_posizione_del_missionario-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_posizione_del_missionario-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_posizione_del_missionario-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="posizione del missionario" title="6 curiosità che nessuno sa sulla posizione del missionario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/posizione-del-missionario-curiosita-che-devi-sapere/amore/" rel="bookmark" title="6 curiosità che nessuno sa sulla posizione del missionario">6 curiosità che nessuno sa sulla posizione del missionario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/tradimento-chi-ha-tradito-una-volta-lo-fara-di-nuovo/amore/" rel="bookmark" title="Tradimento: chi ha tradito una volta lo farà di nuovo?"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_tradimento-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_tradimento-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_tradimento-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_tradimento-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_tradimento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="tradimento" title="Tradimento: chi ha tradito una volta lo farà di nuovo?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/tradimento-chi-ha-tradito-una-volta-lo-fara-di-nuovo/amore/" rel="bookmark" title="Tradimento: chi ha tradito una volta lo farà di nuovo?">Tradimento: chi ha tradito una volta lo farà di nuovo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/masturbazione-femminile-consigli-errori-da-evitare/amore/" rel="bookmark" title="Masturbazione femminile: 5 errori da non fare"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_masturbazione_femminile-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_masturbazione_femminile-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_masturbazione_femminile-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_masturbazione_femminile-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/12/PX_masturbazione_femminile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="masturbazione femminile" title="Masturbazione femminile: 5 errori da non fare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/masturbazione-femminile-consigli-errori-da-evitare/amore/" rel="bookmark" title="Masturbazione femminile: 5 errori da non fare">Masturbazione femminile: 5 errori da non fare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a6f5c6a1ddf4" data-td_block_id="td_uid_6_5a6f5c6a1ddf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a6f5c6a1ddf4" data-td_block_id="td_uid_6_5a6f5c6a1ddf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5a6f5c6a200a9 = new tdBlock();
block_td_uid_7_5a6f5c6a200a9.id = "td_uid_7_5a6f5c6a200a9";
block_td_uid_7_5a6f5c6a200a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69883","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a6f5c6a200a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a6f5c6a200a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a6f5c6a200a9.td_column_number = "3";
block_td_uid_7_5a6f5c6a200a9.block_type = "td_block_mega_menu";
block_td_uid_7_5a6f5c6a200a9.post_count = "5";
block_td_uid_7_5a6f5c6a200a9.found_posts = "274";
block_td_uid_7_5a6f5c6a200a9.header_color = "";
block_td_uid_7_5a6f5c6a200a9.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a6f5c6a200a9.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_7_5a6f5c6a200a9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5a6f5c6a200a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a6f5c6a200a9" ><div id=td_uid_7_5a6f5c6a200a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/oggetti-da-pulire-da-non-dimenticare/chiedilo-alla-nonna/" rel="bookmark" title="10 oggetti che ci dimentichiamo sempre di pulire"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Oggetti_da_pulire-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Oggetti_da_pulire-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Oggetti_da_pulire-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Oggetti_da_pulire-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Oggetti_da_pulire-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Oggetti da pulire" title="10 oggetti che ci dimentichiamo sempre di pulire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/oggetti-da-pulire-da-non-dimenticare/chiedilo-alla-nonna/" rel="bookmark" title="10 oggetti che ci dimentichiamo sempre di pulire">10 oggetti che ci dimentichiamo sempre di pulire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/benefici-del-pediluvio-con-laceto-e-come-farlo/chiedilo-alla-nonna/" rel="bookmark" title="Quali sono i benefici del pediluvio con l&#8217;aceto?"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Pediluvio_con_aceto-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Pediluvio_con_aceto-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Pediluvio_con_aceto-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Pediluvio_con_aceto-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Pediluvio_con_aceto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Pediluvio con l&#039;aceto" title="Quali sono i benefici del pediluvio con l&#8217;aceto?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/benefici-del-pediluvio-con-laceto-e-come-farlo/chiedilo-alla-nonna/" rel="bookmark" title="Quali sono i benefici del pediluvio con l&#8217;aceto?">Quali sono i benefici del pediluvio con l&#8217;aceto?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/cosa-mangiare-dopo-lallenamento/chiedilo-alla-nonna/" rel="bookmark" title="Ecco cosa mangiare dopo un duro allenamento in palestra"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Mangiare_dopo_allenamento-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Mangiare_dopo_allenamento-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Mangiare_dopo_allenamento-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Mangiare_dopo_allenamento-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PX_Mangiare_dopo_allenamento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="carne e verdure" title="Ecco cosa mangiare dopo un duro allenamento in palestra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/cosa-mangiare-dopo-lallenamento/chiedilo-alla-nonna/" rel="bookmark" title="Ecco cosa mangiare dopo un duro allenamento in palestra">Ecco cosa mangiare dopo un duro allenamento in palestra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/rimedi-naturali-per-le-allergie-ai-tessuti/chiedilo-alla-nonna/" rel="bookmark" title="Allergie ai tessuti: sintomi e rimedi naturali"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_allergie_tessuti-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_allergie_tessuti-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_allergie_tessuti-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_allergie_tessuti-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_allergie_tessuti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="prurito" title="Allergie ai tessuti: sintomi e rimedi naturali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/rimedi-naturali-per-le-allergie-ai-tessuti/chiedilo-alla-nonna/" rel="bookmark" title="Allergie ai tessuti: sintomi e rimedi naturali">Allergie ai tessuti: sintomi e rimedi naturali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.donnaglamour.it/deodorante-fai-da-te-per-ascelle/chiedilo-alla-nonna/" rel="bookmark" title="Come preparare un ottimo deodorante naturale antisudore"><img width="180" height="135" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Deodorante_fai_da_te-180x135.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Deodorante_fai_da_te-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Deodorante_fai_da_te-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Deodorante_fai_da_te-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/PI_Deodorante_fai_da_te-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Deodorante fai da te" title="Come preparare un ottimo deodorante naturale antisudore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/deodorante-fai-da-te-per-ascelle/chiedilo-alla-nonna/" rel="bookmark" title="Come preparare un ottimo deodorante naturale antisudore">Come preparare un ottimo deodorante naturale antisudore</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a6f5c6a200a9" data-td_block_id="td_uid_7_5a6f5c6a200a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a6f5c6a200a9" data-td_block_id="td_uid_7_5a6f5c6a200a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-242659"><a href="https://www.donnaglamour.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-220363"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it"><img style="width:25px; margin-top: 8px;" src="https://assets.deltapictures.it/images/Pctv/site/DPlogo-orange.png" /></a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.donnaglamour.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                <!-- Leaderboard ADV -->
                

  

            <!-- ADV -->
            <div class="row">
              <div class="col-xs-12">
                <div class="masthead-container">

                  
                  <div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>

                  <script>
                    var counterFix = 0;
                    function FixSkin4StrokeByRiccardoMel(){
                      if(counterFix < 1){
                        if(document.getElementById('adfrom-styleSheet-adform-wallpaper') && document.getElementById('adfrom-styleSheet-adform-wallpaper').length != 0) {
                          counterFix++;
                          console.log("fix css programmatic Skin by Riccardo Mel ");
                          document.body.className += " strokeskin";
                          document.body.style.backgroundPositionY= "40px"; document.body.style.marginTop = "120px"; document.body.style.zIndex = "10003"; // Valori sono modificabili a seconda del sito
                        }
                      }
                    }//FixSkin4StrokeByRiccardoMel
                    setInterval(function(){   FixSkin4StrokeByRiccardoMel()  }, 10000);
                  </script>

                  
                </div>
              </div>
            </div>
            <!-- ADV -->

  

            </div>
        </div>
    </div>
</div><article id="post-248563" class="td-post-template-8 post-248563 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita category-people tag-curiosita tag-evidenza tag-jennifer-lopez tag-musica tag-people-2" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"></div>
        <div class="td-post-featured-image">
            <div class="td-post-featured-image"><figure><a href="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg" data-caption="JENNIFER LOPEZ"><img width="810" height="540" class="entry-thumb td-modal-image" src="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-681x454.jpg 681w" sizes="(max-width: 810px) 100vw, 810px" alt="JENNIFER LOPEZ" title="JENNIFER LOPEZ"/></a><figcaption class="wp-caption-text">JENNIFER LOPEZ</figcaption></figure></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li><li class="entry-category"><a  href="https://www.donnaglamour.it/people/">People</a></li></ul>
        <header>
            <h1 class="entry-title">5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">di</div> <strong>Simona Vitale</strong><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T18:37:43+00:00" >ultimo aggiornamento: 29 gennaio 2018</time></span>                                            </div>
        </header>


    </div>

        
    <div class="shareBox">
      <ul>
        <a id="shareBtn" style="cursor:pointer;"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
        <a href="https://twitter.com/intent/tweet?text=5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza&url=https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
        <a href="whatsapp://send?text=https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
      </ul>
    </div>

    <div class="td-post-content td-pb-padding-side">

                                    <!--author AdEx-->
            
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>

            <!--author AdEx-->
                        
                  <h2>Dagli amori travagliati, a un vestito di Versace che ha fatto scalpore: tutto questo e molto di più su Jennifer Lopez.</h2><div id="video-onslide">
      <p class="chiudi_player">
        <i class="fa fa-times" aria-hidden="true"></i> chiudi
      </p>
      <div id="box-title-loop"><span id="loop-video-title"></span></div>
      <div class="playerHolder">
        <div id="DeltaPlayer">Caricamento Player...</div>
      </div>
    </div>
    <script type="text/javascript">
      console.log("Video Engine by Riccardo Mel V3");

      //Calls
      var tag4stroke = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/316816995/donnaglamour.it.PV&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url="+window.location.href+"&description_url="+window.location.href+"&correlator="+Math.round(Math.random()*10000000000)+"";
      var Triboo =  "https://pubads.g.doubleclick.net/gampad/ads?sz=480x360&iu=/5902/donnaglamour/preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url="+window.location.href+"&description_url="+window.location.href+"&correlator="+Math.round(Math.random()*10000000000)+"&cust_params=campId%3D480x360%26chanId%3D/5902/donnaglamour/preroll";
      var tagSmart = "https://des.smartclip.net/ads?type=dyn&plc=70010&sz=400x320&api=2&ref="+encodeURIComponent(window.location.href)+"&rnd="+Math.round(Math.random()*10000000000)+"";
      var tagSimply = "https://optimized-by.4wnetwork.com/impression.php?code=147077;71041;65809;0&from=";
      var DeltaSlot2 ="https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/14167490/Delta_Pictures_Slot2&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url="+window.location.href+"&description_url="+window.location.href+"&correlator="+Math.round(Math.random()*10000000000)+"";

      var firstCall = Triboo;
      console.log("Tag Prima chiamata - "+firstCall);

      //Video
      var bitrates = { mp4: [ "https://player.vimeo.com/external/193032580.sd.mp4?s=37014721ff0625b1048cb6d443632a8f90459a83&profile_id=165" ]  };

      //Fallbacks
      var waterfall = [
        tag4stroke,
        tagSmart,
        tagSimply,
        DeltaSlot2,
        Triboo
        ];

      //Setup
      var settings = {
        licenseKey: 'Kl8lemVraz1kYz1pZThvMnM3P3JvbTVkYXNpczMwZGIwQSVfKg==',
        pathToRmpFiles: 'https://cdn.deltapictures.it/radiantmp/latest/',
        gaTrackingId:'UA-322291-32',
        gaCategory:'Video Articolo',
        bitrates: bitrates,
        delayToFade: 3000,
        autoHeightMode: true,
        autoplay:true,
        muted:true,
        sharing: true,
        ads: true,
        adForceImaInWebView: true,
        adPauseOnClick: false,
         adCountDown:true,
        labels: {
          ads: {
            controlBarCustomMessage: 'Messaggio pubblicitario'
          }
        },
        adTagUrl: firstCall
      };
      var elementID = 'DeltaPlayer';
      var rmpContainer = document.getElementById(elementID);
      var rmp = new RadiantMP(elementID);

      var adstarted = 0;
      var waterfallIndex = 0;
      var wantedPreroll = 2;
      var overlayButton;
      rmpContainer.addEventListener('adstarted', function () {
        console.log('adstarted');
        waterfallIndex = 0;
        adstarted++;
      });
      rmpContainer.addEventListener('aderror', function () {
        console.log('aderror');
        waterfallIndex++;
      });
      rmpContainer.addEventListener('ready', function () {
        overlayButton = rmpContainer.getElementsByClassName('rmp-overlay-button')[0];
        overlayButton.style.display = 'none';
      });
      rmpContainer.addEventListener('adcontentresumerequested', function () {
        console.log('adcontentresumerequested');
        if (adstarted < wantedPreroll) {
          rmp.loadAds(waterfall[waterfallIndex])
        } else {
          overlayButton.style.display = 'block';
        }
      });
      rmp.init(settings);

    </script><br><p>Jennifer Lopez è nata in un grigio e malfamato quartiere del Bronx, ma la sua tenacia e l&#8217;amore per la danza l&#8217;hanno condotta fuori di casa a <strong>18 anni</strong>, e ben presto si è distinta come eccezionale ballerina, attrice e cantante. Una showgirl a 360 gradi, che ha saputo conquistare il mondo intero: scopriamo cosa c&#8217;è da sapere su di lei e sulle sue travagliate love story.</p><h3>Jennifer Lopez: tutte le curiosità sulla cantante</h3><p>&#8211; Ai Grammy Awards del 2000 ha indossato un abito di Donatella Versace chiamato <strong>Jungle Dress</strong>, con un scollo a dir poco vertiginoso. I giorni successivi all&#8217;evento i creatori di<strong> Google</strong> notarono che erano state talmente tante le ricerche degli utenti a proposito di JLo con addosso quel vestito da decidere di creare Google Immagini.</p><figure id="attachment_274778" style="max-width: 810px" class="wp-caption alignnone"><img class="wp-image-274778 size-full" src="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg" alt="JENNIFER LOPEZ" width="810" height="540" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-681x454.jpg 681w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption class="wp-caption-text">JENNIFER LOPEZ</figcaption></figure><div class="middle_ad_news"><!-- box mobile -->
<div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div></div><p>&#8211; È stata per molti anni vegetariana e poi si è convertita allo stile di vita <strong>vegan</strong>. Oltre a non mangiare carne e derivati sta anche attenta che tutto ciò che compra non sia fatto con la pelle degli animali.</p><p>&#8211; Una delle parti del corpo più famose di Jennifer Lopez è sicuramente il suo <strong>lato B</strong>, che sembra che la cantante abbia assicurato per un milione di dollari. Proprio il suo vistoso lato B negli anni di studio le è valso il soprannome di &#8220;guitara&#8221;, chitarra, poi sostituito da JLo.</p><p>&#8211; Uno dei suoi segreti di bellezza per avere un incarnato compatto e senza macchie è una<strong> crema solare</strong> specifica che utilizza tutto l&#8217;anno. Inoltre la Lopez segue una dieta equilibrata, tanto sport e almeno 7-8 ore di sonno.</p><p>&#8211; A sei mesi dal suo parto ha partecipato a una gara di<strong> triathlon</strong> con Matthew McConaughey.</p><h3>Jennifer Lopez: i figli, i mariti e la vita privata</h3><p>È stata sposata <b>tre volte</b>: per un anno (dal 1997 al 1998) con il cameriere cubano Ojani Noa. Nel 2001 con il ballerino Cris Judd, con cui pure il matrimonio naufraga dopo un solo anno.</p><p>Nel 2004 si lega al cantante latino <strong>Marc Anthony</strong>, da cui ha due gemelli: <strong>Maximilian David </strong>e<strong> Emme Maribel</strong>, nati il 22 febbraio del 2008.</p><p>Anche con Anthony è arrivata la separazione, nel 2011, e il divorzio ufficiale nel 2014. Tra i fidanzamenti più conosciuti della Lopez ricordiamo anche quello con l&#8217;attore <a href="https://www.donnaglamour.it/chi-e-ben-affleck-eta-altezza-curiosita-film-moglie-vita-privata/curiosita/" target="_blank" rel="noopener">Ben Affleck</a> e con il ballerino Casper Smart.</p><p>In un&#8217;intervista a <em>Grazia</em> la cantante ha rivelato di aver sempre temuto di restare <strong>single</strong> troppo a lungo: <em>&#8220;Per sentirmi completa, credevo di avere bisogno dell’approvazione di un compagno, che doveva esser <strong>sempre presente</strong>. Quando avevo 20 anni ero concentrata sulla carriera e sui fidanzati. Poi sono arrivati i 30, a seguire <strong>i miei bambini</strong>, mio marito. Ora è il momento di stare bene con me stessa. E poi ci sono anche dei vantaggi.&#8221;</em></p>        
    </div>
    <!-- td-post-content-->

    <!-- Post format: Gallery -->
        <!-- Post format: Gallery -->




    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.donnaglamour.it/tag/curiosita/">curiosità</a></li><li><a href="https://www.donnaglamour.it/tag/evidenza/">evidenza</a></li><li><a href="https://www.donnaglamour.it/tag/jennifer-lopez/">Jennifer Lopez</a></li><li><a href="https://www.donnaglamour.it/tag/musica/">musica</a></li><li><a href="https://www.donnaglamour.it/tag/people-2/">people</a></li></ul>        </div>

        <div id="call-to-social">
        <span id="call-to-social-txt">Se ti è piaciuta la notizia, condividila sui social!</span>
        </div>

        <div class="shareBox">
          <ul>
            <a id="shareBtn_low" style="cursor:pointer;"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
            <a href="https://twitter.com/intent/tweet?text=5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza&url=https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
            <a href="whatsapp://send?text=https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
            <div style="margin-top: 13px"><div class="fb-like" data-href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div>
          </ul>
        </div>

                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.donnaglamour.it/author/simona-vitale/">Simona Vitale</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simona Vitale"></span><meta itemprop="datePublished" content="2018-01-29T18:37:43+00:00"><meta itemprop="dateModified" content="2018-01-29T18:39:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.donnaglamour.it/wp-content/uploads/2017/01/logo_donnaglamour.png"></span><meta itemprop="name" content="Donna Glamour Magazine"></span><meta itemprop="headline " content="5 curiosità su Jennifer Lopez: dall&#039;abito indossato ai Grammy ai trucchi di bellezza"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="540"></span>    </footer>

                        
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-format="autorelaxed"
                             data-ad-client="ca-pub-1936480180175068"
                             data-ad-slot="7733539391"></ins>
                        <script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>

                        
                        <!--Textlink 4w-->
                        <div class="4wNET">
                            <script type="text/javascript">
                                m3ads_system = "4WM";
                                m3ads_partnernumber = 320891;
                                m3ads_containerclass = "m3_container donnaglamour_desktop_655x270_655x270";
                                m3ads_numberadverts = 3;
                                m3ads_logoimagewidth = 250;
                                m3ads_logoimageheight = 188;
                                m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/donnaglamour/desktop_resp_donnaglamour_655x270.css";
                                m3ads_subpartner = "donnaglamour_std_bot4_responsive";
                                m3ads_customheader = 5;
                            </script>
                            <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
                        </div>


                                      <script type="text/javascript">
                                        (function($n,e,o,d,a,t,a$) {
                                          $n._4wRecom = $n._4wRecom || {};
                                          $n._4wRecom.Q = $n._4wRecom.Q || [];
                                          $n._4wRecom.Q.push(['setup', function () {
                                            $n._4wRecom.T.setTaxonomy("/deltapictures/donnaglamour/donnaglamour.it/moda");
                                            $n._4wRecom.B.addPosition("deltapictures_donnaglamour_moda","NeoWidget");
                                          }]);
                                          var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
                                          x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
                                          x.async = a;
                                          s.parentNode.insertBefore(x, s);

                                        }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
                                        </script>
                                        <div id="NeoWidget"></div>


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
                

                                    <div class="td-a-rec td-a-rec-id-custom_ad_3  "><div id="div-gpt-ad-box_desktop_side_top" class="mp-code box-desktop-side-top"></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:auto; width:300px"><a href="http://amzn.to/2DflwKu" title="Bink" target="_blank"><img src="https://www.donnaglamour.it/wp-content/uploads/2018/01/DG_banner_amazon_salute.jpg" alt="Amazon" width="300" height="100"></a></div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:auto; width:300px"><a href="https://www.awin1.com/awclick.php?gid=329313&mid=9556&awinaffid=402523&linkid=2095759&clickref=" title="Sephora" target="_blank"><img src="https://www.donnaglamour.it/wp-content/uploads/2017/12/sephora_300x250.jpg" alt="Bink" width="300" height="250"></a></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5a6f5c6a2439a_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a6f5c6a2439a" ><script>var block_td_uid_9_5a6f5c6a2439a = new tdBlock();
block_td_uid_9_5a6f5c6a2439a.id = "td_uid_9_5a6f5c6a2439a";
block_td_uid_9_5a6f5c6a2439a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-6131,-47737,-68925","custom_title":"Articoli Recenti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a6f5c6a2439a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a6f5c6a2439a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a6f5c6a2439a.td_column_number = "1";
block_td_uid_9_5a6f5c6a2439a.block_type = "td_block_7";
block_td_uid_9_5a6f5c6a2439a.post_count = "4";
block_td_uid_9_5a6f5c6a2439a.found_posts = "23876";
block_td_uid_9_5a6f5c6a2439a.header_color = "#";
block_td_uid_9_5a6f5c6a2439a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a6f5c6a2439a.max_num_pages = "5969";
tdBlocksArray.push(block_td_uid_9_5a6f5c6a2439a);
</script><h4 class="block-title"><span>Articoli Recenti</span></h4><div id=td_uid_9_5a6f5c6a2439a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza"><img width="100" height="75" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-100x75.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/06/IM_Jennifer_Lopez-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="JENNIFER LOPEZ" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/" rel="bookmark" title="5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi di bellezza">5 curiosità su Jennifer Lopez: dall&#8217;abito indossato ai Grammy ai trucchi...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T18:37:43+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-elena-morali-fidanzato-e-carriera/curiosita/" rel="bookmark" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla"><img width="100" height="75" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-100x75.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/IN_Elena_Morali-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Elena Morali" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-elena-morali-fidanzato-e-carriera/curiosita/" rel="bookmark" title="Ecco chi è la modella Elena Morali, la dolce metà del comico di Colorado Scintilla">Ecco chi è la modella Elena Morali, la dolce metà del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T18:04:52+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.donnaglamour.it/filippo-magnini-svela-i-motivi-della-rottura-da-federica-pellegrini/people/" rel="bookmark" title="Filippo Magnini e Federica Pellegrini: ecco il perché della fine della storia"><img width="100" height="75" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-100x75.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2018/01/CS_FILIPPO_MAGNINI_5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="FILIPPO MAGNINI" title="Filippo Magnini e Federica Pellegrini: ecco il perché della fine della storia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/filippo-magnini-svela-i-motivi-della-rottura-da-federica-pellegrini/people/" rel="bookmark" title="Filippo Magnini e Federica Pellegrini: ecco il perché della fine della storia">Filippo Magnini e Federica Pellegrini: ecco il perché della fine della...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T17:27:52+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.donnaglamour.it/chi-e-carlotta-mantovan-moglie-di-fabrizio-frizzi/curiosita/" rel="bookmark" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi"><img width="100" height="75" class="entry-thumb" src="https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-100x75.jpg" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-80x60.jpg 80w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-180x135.jpg 180w, https://www.donnaglamour.it/wp-content/uploads/2017/10/IN_Carlotta_Mantovan_e_Fabrizio_Frizzi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Fabrizio Frizzi e Carlotta Mantovan" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.donnaglamour.it/chi-e-carlotta-mantovan-moglie-di-fabrizio-frizzi/curiosita/" rel="bookmark" title="Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi">Chi è Carlotta Mantovan, la moglie di Fabrizio Frizzi</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T16:04:02+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=abbigliamento&banner=04MG5C6VNF6QR9J3ZXR2&f=ifr&lt1=_blank&linkID=56bd9c5ee00a7da9193b7e21844e6df8&t=deltapictures-21&tracking_id=deltapictures-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside class="widget widget_text"><div class="block-title"><span>Seguici su Facebook</span></div>			<div class="textwidget"><div class="fb-page" 
  data-href="https://www.facebook.com/donnaglamourstyle/"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="false" 
  data-show-posts="false"></div></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/donnaglamour/" title="Donna Glamour" alt="Donna Glamour" style="cursor:pointer;">

<div style="font-family:'Open Sans', sans-serif; width:100%; color:black; border:solid 1px #e30230; font-size:18px; line-height:24px; text-align:center; border-radius:5px; box-shadow: 3px 3px 3px grey; padding-left:20px; padding-right:20px;">Seguici anche su Telegram canale <span style="font-weight:bold; color:#e30230;">Donna Glamour</span></div>

</a></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/gossipeople/" title="Donna Glamour Gossip" alt="Donna Glamour Gossip" style="cursor:pointer;">

<div style="font-family:'Open Sans', sans-serif; width:100%; color:black; border:solid 1px #e30230; font-size:18px; line-height:24px; text-align:center; border-radius:5px; box-shadow: 3px 3px 3px grey; padding-left:20px; padding-right:20px;">Seguici anche su Telegram canale <span style="font-weight:bold; color:#e30230;">Gossip</span></div>

</a></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box_desktop_side_bottom_xl"></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.deltapictures.it"><img src="https://cdn.deltapictures.it/images/Pctv/site/logo_DP-pie.png" alt="Delta Pictures S.r.l." title="Delta Pictures S.r.l."/></a></div><div class="footer-text-wrap">DELTA PICTURES EDITORE
<br><br><a href="http://www.deltapictures.it" rel="nofollow" target="_blank">www.deltapictures.it</a><div class="footer-email-wrap">Contattaci: <a href="mailto:info@deltapictures.it">info@deltapictures.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Network</span></div><div class="menu-network-container"><ul id="menu-network" class="menu"><li id="menu-item-66034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66034"><a target="_blank" rel="nofollow" href="http://popcorntv.it/">Popcorn Tv</a></li>
<li id="menu-item-160245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-160245"><a target="_blank" rel="nofollow" href="http://www.donnaglamour.it">Donna Glamour</a></li>
<li id="menu-item-66038" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66038"><a target="_blank" rel="nofollow" href="http://newsflix.it/">News Flix</a></li>
<li id="menu-item-66032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66032"><a target="_blank" rel="nofollow" href="http://newsmondo.it/">News  Mondo</a></li>
<li id="menu-item-160246" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-160246"><a target="_blank" rel="nofollow" href="http://notiziebenessere.it">Notizie Benessere</a></li>
<li id="menu-item-66036" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66036"><a target="_blank" rel="nofollow" href="http://notiziemusica.it/">Notizie Musica</a></li>
<li id="menu-item-67628" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67628"><a target="_blank" rel="nofollow" href="http://primochef.it/">Primo Chef</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Donna Glamour</span></div><div class="menu-donna-glamour-container"><ul id="menu-donna-glamour" class="menu"><li id="menu-item-67292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67292"><a href="https://www.donnaglamour.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-66030" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66030"><a href="https://www.donnaglamour.it/note-legali/">Note Legali</a></li>
<li id="menu-item-66031" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66031"><a href="https://www.donnaglamour.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-66028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66028"><a href="https://www.donnaglamour.it/contatti/">Contatti</a></li>
<li id="menu-item-96859" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-96859"><a href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-row td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-row td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Donna Glamour by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        
        uid: 5a6f5c6a27664
    -->

    <script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.donnaglamour.it/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.donnaglamour.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #e30230;"><div class="cookie-notice-container"><span id="cn-notice-text"><strong>Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze.<br>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su leggi la policy qui sotto.<br>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<br></strong></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ACCETTO</a><a href="https://www.donnaglamour.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">LEGGI LA POLICY</a>
				</div>
			</div>

<!-- demflow -->
<!-- <div id="demFlow"></div>
<script src="https://dem.deltapictures.it/delivery/donnaglamour/2"></script>  -->


<!-- Floor ADV -->


                
<!-- Video onslide -->

      <script type="text/javascript">
        //Video Onslide script - JW7 by Riccardo Mel
        //Vietata la riproduzione
        //Info: info@riccardomel.com
        function detectWidth() {var w = window,d = document, e = d.documentElement, x = Math.max(e.offsetWidth,e.clientWidth);return x;}
        if(detectWidth() > 768) {
        //Fix onslide Mobile

          var moved = false, video, postTop, scrollLimit,newpos;

          jQuery.fn.scrollStopped = function(callback) {
            var that = this, jQuerythis = jQuery(that);
            jQuerythis.scroll(function(ev) {
              clearTimeout(jQuerythis.data('scrollTimeout'));
              jQuerythis.data('scrollTimeout', setTimeout(callback.bind(that), 20, ev));
            });
          };

          jQuery(window).load(function() {
            video = jQuery("#video-onslide").offset();
            posTop = video.top - jQuery(window).scrollTop();
            scrollLimit = posTop + jQuery("#video-onslide").height();
            jQuery(document).scrollStopped(function() {
              if(scrollLimit < jQuery(window).scrollTop() && !moved) {

                newpos = jQuery(window).scrollTop()-jQuery("#video-onslide").outerHeight()-10;
                jQuery("#page-content").css("overflow","visible");
                jQuery("#video-onslide").css("width","360px").css("position", "fixed").css("bottom","20px").css("right","20px").css("z-index","999999999999");
                rmp.resize();
                //playerInstance.setVolume(0);
                jQuery(".chiudi_player").fadeIn(800);
                jQuery(document).scrollTop(newpos);
                moved = true;

              }
            })

            jQuery(".chiudi_player").click(
              function(){
                jQuery(this).hide();
                jQuery("#video-onslide").css("width","100%").css("position", "relative").css("bottom","inherit").css("right","inherit").css("z-index","600");
                jQuery("#page-content").css("overflow","hidden");
                rmp.resize();
              });//Click

          })//Dom
        }//If width
      </script>
  
    <!-- Script Triboo -->
    <script type='text/javascript'>
    // googletag.cmd.push(function() { googletag.pubads().refresh(); });
    </script>

    <!-- Begin comScore Tag -->
    <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18206172" });
    (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") +
    ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
    })();
    </script>
    <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
    var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
    </script>
    <noscript>
    <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=inteliait&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->

	<!-- Facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=736554603161238";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	
      
        <!-- Facebook share -->
        <script>
          function GetShareTargetCMS(){
            var token = '736554603161238|37bbc1231e66d21bfe44895ad85abb0b';
              jQuery.ajax({
                url: 'https://graph.facebook.com/',
                dataType: 'jsonp',
                type: 'POST',
                cache: false,
                data: {access_token: token, id: "https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/", scrape:true  },
                success: function(data){
                  console.log(data.share);
                    if(typeof data.share != 'undefined'){
                      jQuery('.results_share').empty().html('<span>'+data.share.share_count+'</span>');
                    }else{
                      jQuery('.results_share').empty().html('<span>0</span>');
                    }//else
                }//success
             });
          }//GetShareTargetCMS
          jQuery(document).ready(function() {
            GetShareTargetCMS();
          });
        </script>

        <script>
          document.getElementById('shareBtn').onclick = function() {
            FB.ui({
              method: 'share',
              mobile_iframe: true,
              href: "https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/",
            }, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
          }
          document.getElementById('shareBtn_low').onclick = function() {
            FB.ui({
              method: 'share',
              mobile_iframe: true,
              href: "https://www.donnaglamour.it/chi-e-jennifer-lopez-le-curiosita-sulla-cantautrice-ballerina-e-attrice/curiosita/",
            }, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
          }
        </script>

    

        <!-- refresh 120" -->
    <script>
    function RedirectBoost() {
      var locationScraper = window.location.href;
      //Identifico presenza parametri get
      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
      if(queryString){
      //se ci sono parametri get
        var urlID = window.location.href.replace("&refresh_ce", "").replace("?refresh_ce", "");
        //identifico se l'url ha già parametri get al suo interno
        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
      } else {
      //Nessun parametro get
        location.href = window.location.href + "?refresh_ce";
      }
    }//RedirectBoost
    setTimeout('RedirectBoost()',120000);
    </script>
    
        <!-- Teads inRead Tag -->
    <script async="true" src="//a.teads.tv/page/61943/tag"></script>

    <!-- Recupera titolo player -->
    <script type="text/javascript">
    jQuery(document).ready(function() {

    //chiamata ajax
    jQuery.ajax({
    type: "GET",
    url: "//www.donnaglamour.it/wp-content/themes/Newsmag-child/recupero_title_loop.php",
    cache: false, // disabilita cache
    data: { id: "id", timestamp: new Date().getTime() }, // dentro id in teoria puoi passare una variabile da usare dentro l'engine
    dataType: "html",
    success: function(msg)
    {
    jQuery("#loop-video-title").html(msg);//rendering result
    },
    error: function()
    {
    console.log("Errore recupero ajax");
    }
    });

    });//DOM
    </script>

    
    
    <!-- Anti AdBlock -->
    <style>#n443{position:fixed !important;position:absolute;top:2px;top:expression((t=document.documentElement.scrollTop?document.documentElement.scrollTop:document.body.scrollTop)+"px");left:2px;width:100%;height:101%;background-color:#fff;opacity:.95;filter:alpha(opacity=95);display:block;padding:20% 0}#n443 *{text-align:center;margin:0 auto;display:block;filter:none;font:bold 14px Verdana,Arial,sans-serif;text-decoration:none}#n443 ~ *{display:none}</style><div id="n443"><i>Per favore attiva Java Script<a href="">[ ? ]</a></i></div><script>window.document.getElementById("n443").parentNode.removeChild(window.document.getElementById("n443"));(function(f,k){function g(a){a&&n443.nextFunction()}var h=f.document,l=["i","u"];g.prototype={rand:function(a){return Math.floor(Math.random()*a)},getElementBy:function(a,c){return a?h.getElementById(a):h.getElementsByTagName(c)},getStyle:function(a){var c=h.defaultView;return c&&c.getComputedStyle?c.getComputedStyle(a,null):a.currentStyle},deferExecution:function(a){setTimeout(a,2E3)},insert:function(a,c){var e=h.createElement("i"),d=h.body,b=d.childNodes.length,m=d.style,f=0,g=0;if("n443"==c){e.setAttribute("id",c);m.margin=m.padding=0;m.height="100%";for(b=this.rand(b);f<b;f++)1==d.childNodes[f].nodeType&&(g=Math.max(g,parseFloat(this.getStyle(d.childNodes[f]).zIndex)||0));g&&(e.style.zIndex=g+1);b++}e.innerHTML=a;d.insertBefore(e,d.childNodes[b-1])},displayMessage:function(a){var c=this;a="abisuq".charAt(c.rand(5));c.insert("<"+a+'><img border="0" height="73" src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" width="300" /><br><iframe style="display:none;" src="https://www.donnaglamour.it/adblock-tracking.html"></iframe><br><img src="https://cdn.deltapictures.it/images/Donnaglamour/text_adblock.png" height="86" width="400" alt="" /> <a href=""></a>'+("</"+a+">"),"n443");h.addEventListener&&c.deferExecution(function(){c.getElementBy("n443").addEventListener("DOMNodeRemoved",function(){c.displayMessage()},!1)})},i:function(){for(var a="adFot,ad_complex,adv728,advertRight,adwith,sky-left,topAdvert,ad,ads,adsense".split(","),c=a.length,e="",d=this,b=0,f="abisuq".charAt(d.rand(5));b<c;b++)d.getElementBy(a[b])||(e+="<"+f+' id="'+a[b]+'"></'+f+">");d.insert(e);d.deferExecution(function(){for(b=0;b<c;b++)if(null==d.getElementBy(a[b]).offsetParent||"none"==d.getStyle(d.getElementBy(a[b])).display)return d.displayMessage("#"+a[b]+"("+b+")");d.nextFunction()})},u:function(){var a="ad&ad_network_,.ad-cloud.,/ad-ina.,/ad_text_,/adpage.,/adv-banners/ad,/file/ad.,_alt/ads/,_doubleclick.,/486x60_".split(","),c=this,e=c.getElementBy(0,"img"),d,b;e[0]!==k&&e[0].src!==k&&(d=new Image,d.onload=function(){b=this;b.onload=null;b.onerror=function(){l=null;c.displayMessage(b.src)};b.src=e[0].src+"#"+a.join("")},d.src=e[0].src);c.deferExecution(function(){c.nextFunction()})},nextFunction:function(){var a=l[0];a!==k&&(l.shift(),this[a]())}};f.n443=n443=new g;h.addEventListener?f.addEventListener("load",g,!1):f.attachEvent("onload",g)})(window);</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 91/148 queries in 0.063 seconds using redis

Served from: www.donnaglamour.it @ 2018-01-29 18:39:54 by W3 Total Cache
-->