<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/favicon-2.png">

	<!--Custom THEME Developed By Riccardo Mel -->

	<title>Avere un marito significa lavorare 7 ore in più al giorno!</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oltre al proprio lavoro part-time o full-time che sia, la donna dopo il matrimonio si ritroverà con ben 7 ore di lavoro in più da fare. La causa? Il marito! E a dirlo è la scienza..."/>
<link rel="canonical" href="https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/" />
<link rel="publisher" href="https://plus.google.com/108479666212452628724/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avere un marito significa lavorare 7 ore in più al giorno!" />
<meta property="og:description" content="Oltre al proprio lavoro part-time o full-time che sia, la donna dopo il matrimonio si ritroverà con ben 7 ore di lavoro in più da fare. La causa? Il marito! E a dirlo è la scienza..." />
<meta property="og:url" content="https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/" />
<meta property="og:site_name" content="Donna Glamour Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="convivenza" />
<meta property="article:tag" content="lifestyle" />
<meta property="article:tag" content="matrimonio" />
<meta property="article:tag" content="vita di coppia" />
<meta property="article:section" content="Amore" />
<meta property="article:published_time" content="2018-07-23T20:30:26+02:00" />
<meta property="article:modified_time" content="2018-07-23T09:59:22+02:00" />
<meta property="og:updated_time" content="2018-07-23T09:59:22+02:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="Uomo e donna in cucina" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oltre al proprio lavoro part-time o full-time che sia, la donna dopo il matrimonio si ritroverà con ben 7 ore di lavoro in più da fare. La causa? Il marito! E a dirlo è la scienza..." />
<meta name="twitter:title" content="Avere un marito significa lavorare 7 ore in più al giorno!" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.donnaglamour.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.donnaglamour.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='delta-fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='delta-style-css'  href='https://www.donnaglamour.it/wp-content/themes/delta/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=285730' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Favere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno%2Famore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Favere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno%2Famore%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/amp/">
	<!--Adv Libs -->
				<!-- Triboo -->
<script>
  var tribooAdv = [{
    adFirstLevelPath: "donnaglamour",
    adSecondLevelPath: "genr"
  }];
</script>

<!-- tms Triboo Media-->
<script src="//tms.triboomedia.it/triboo/net-donnaglamour/Bootstrap.js"></script>
<!-- tms Triboo Media-->

<!-- WEBADS NATIVE -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js" async></script>

<!-- Smiling.video -->
<script src="https://assets1aws.smiling.video/SmilingAssets/js/sm-common-func.js?1.0.1"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167', {
    'em': 'em',
  });
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<!--Adv Libs -->


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour Magazine",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>
	

</head>
<body class="post-template-default single single-post postid-285730 single-format-standard cookies-not-set">


						<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-322291-32', 'auto');
				ga('send', 'pageview');
				</script>

		

			
				<!--Adv adv_offscreen -->
										<!-- 4stroke skin -->
<div style="display:none;">
<ins data-revive-zoneid="4530" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>								<!--Adv adv_offscreen -->

			

						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>

									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->

				
				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div>															</div>
						</div>
					</div>
				</div>

			

			<div class="container" id="top">

		

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour Magazine">Donna Glamour Magazine</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/amore/' title='Amore'>Amore</a></div> /
			<a href="https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/" title="Avere un marito? Significa lavorare 7 ore in più al giorno!">Avere un marito? Significa lavorare 7 ore in più al giorno!</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style=" background:url('https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito.jpg'); ">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Avere un marito? Significa lavorare 7 ore in più al giorno!</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
															</div>
		</div>

	
















	<!-- Post format: Video -->
		<!-- Post format: video -->





	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">


					
<article id="post-285730" class="post-285730 post type-post status-publish format-standard has-post-thumbnail category-amore category-lifestyle tag-convivenza tag-lifestyle tag-matrimonio tag-vita-di-coppia">

				<div class="social-single-padder">
					<div class="shareBox">
						<ul>
							<a id="shareBtn" style="cursor:pointer;"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Avere un marito? Significa lavorare 7 ore in più al giorno!&url=https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

				
					
																				
					
				
				<h2>Oltre al proprio lavoro part-time o full-time che sia, la donna dopo il matrimonio si ritroverà con ben 7 ore di lavoro in più da fare. La causa? Il marito! E a dirlo è la scienza&#8230;</h2>
<p>Il matrimonio unisce due persone innamorate e legate da un profondo e intenso amore. Chi si sposa, oltre a firmare un contratto di &#8220;amore eterno&#8221;, si ritrova con delle<strong> responsabilità in più:</strong> una convivenza, la nascita di una famiglia, ecc. Marito e moglie sono consapevoli che la vita dopo il matrimonio, quindi con una convivenza, cambia completamente: ci si conosce più a fondo, possono uscire lati mai visti prima d&#8217;ora del proprio partner e può addirittura portare più lavoro. Ovviamente è la donna che dovrà subire tutto ciò!</p>
<p>A dirlo non è una semplice chiacchiera raccontata tra donne durante un aperitivo al bar con le amiche, ma<strong> lo ha confermato la scienza!</strong></p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>
<h3>Avere un marito significa lavorare di più</h3>
<figure id="attachment_285731" style="width: 810px" class="wp-caption alignnone"><img class="size-full wp-image-285731" src="https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito.jpg" alt="Uomo e donna in cucina" width="810" height="540" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/05/PX_avere_un_marito-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption class="wp-caption-text">Fonte foto: https://pixabay.com/it/donna-cucina-uomo-vita-quotidiana-1979272/</figcaption></figure>
<p>Perché non basta lavorare quasi tutto il giorno, prendersi cura della casa e fare mille affari ogni giorno, anche avere un marito <strong>diventa un lavoro a tempo pieno</strong>! Gli anni sono cambiati e così anche la mentalità: la donna non viene più vista come la persona fissa a casa a prendersi <a href="https://www.donnaglamour.it/lavori-di-casa-di-primavera/lifestyle/" target="_blank" rel="noopener">cura della casa</a> e della famiglia e il marito fuori tutto il giorno per portare il pane a casa.</p>
<p>Purtroppo, però, la donna svolge tutt&#8217;oggi 7 ore in più di lavoro&#8230; a causa del marito! <strong>A confermarlo è uno studio condotto dall&#8217;Università del Michigan</strong>: hanno studiato i cambiamenti avvenuti in una famiglia in 10 anni e, purtroppo, molte famiglie sono ferme ad un&#8217;epoca oramai andata via. Anche se la donna ha una sua carriera, quando torna a casa non smetterebbe di lavorare, a differenza del marito.</p>
<p>Le donne, quindi, lavorano in media 7 ore in più al giorno rispetto al proprio marito e ciò<strong> dovrebbe cambiare il prima possibile.</strong> Chi decide di mettere su famiglia e prendersi l&#8217;enorme responsabilità di condividere la propria vita con un&#8217;altra persona, deve imparare a comportarsi correttamente e mettere da parte le vicende che appartengono ad un&#8217;altra epoca!</p>
<p>Fonte foto: https://pixabay.com/it/donna-cucina-uomo-vita-quotidiana-1979272/</p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/convivenza/" rel="tag">convivenza</a> <a href="https://www.donnaglamour.it/tag/lifestyle/" rel="tag">lifestyle</a> <a href="https://www.donnaglamour.it/tag/matrimonio/" rel="tag">matrimonio</a> <a href="https://www.donnaglamour.it/tag/vita-di-coppia/" rel="tag">vita di coppia</a></span></div>			</footer><!-- .entry-footer -->


			<div class="row">
				<div class="col-12">
					<p id="nl-text">Se vuoi altri aggiornamenti sul mondo femminile, lascia la tua email qui sotto:</p>
					<form target="_blank" action="https://i4a9.mailupclient.com/frontend/subscribe.aspx">
						<div class="cont-nl">
							<div class="float-l"><label class="mail-ico" for="1" ><i class="fa fa-envelope"></i></label></div>
							<div class="float-l"><input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"></div>
							<div class="float-l"><button class="mail-btn" type="submit" name="submit" value="true" >Conferma</button></div>
						</div>
						<label><input id="nl-chbox" type="checkbox" name="privacy" required="required"></label><a target="_blank" href="https://www.donnaglamour.it/privacy-policy/"><span style="font-size:10px; color:#e30b30;">Acconsento all’invio di newsletter di Delta Pictures</span></a>
						<input type="hidden" name="list" value="6"><input type="hidden" name="confirm" value="off" />
					</form>
					<!-- <div  id="call-to-social">
						<span id="call-to-social-txt">Se ti è piaciuta la notizia, condividila sui social!</span>
					</div> --><!--call-to-social -->
				</div><!--call-to-social -->
			</div><!--row -->


			<div class="row">
					<div class="col-12 shareBox">
						<ul>
							<a id="shareBtn_low" style="cursor:pointer;"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Avere un marito? Significa lavorare 7 ore in più al giorno!&url=https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
							<div><div class="fb-like" data-href="https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div>
						</ul>
					</div>
			</div><!--row -->


			<div class="row" id="article-info">
					<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 23-07-2018 </p></div>
					<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> Redazione Roma </p></div>
			</div><!--row -->


		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/nadia-toffa-la-foto-che-rassicura-i-fan/people/ " onclick="ga('send', 'event', 'Navigation', 'click', 'Frecce articolo');" >
					 <aside id="articolo-precedente">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <img width="810" height="540" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/IN_Nadia_Toffa-2.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Nadia Toffa" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/IN_Nadia_Toffa-2.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IN_Nadia_Toffa-2-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IN_Nadia_Toffa-2-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IN_Nadia_Toffa-2-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IN_Nadia_Toffa-2-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IN_Nadia_Toffa-2-681x454.jpg 681w" sizes="(max-width: 810px) 100vw, 810px" /><h4>Nadia Toffa non si abbatte: ecco la foto che rassicura i fan...</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-285730 -->

					
					<section id="correlati-box">
					<div class="row">

													<div id="correlati" style="margin: 14px !important;">
<!--Textlink 4w-->
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 320891;
        m3ads_containerclass = "m3_container donnaglamour_article_bottom_639x270";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/donnaglamour/responsive_donnaglamour_639X270.css";
        m3ads_subpartner = "donnaglamour_bot3_responsive";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>

<script type="text/javascript">
  (function($n,e,o,d,a,t,a$) {
    $n._4wRecom = $n._4wRecom || {};
    $n._4wRecom.Q = $n._4wRecom.Q || [];
    $n._4wRecom.Q.push(['setup', function () {
      $n._4wRecom.T.setTaxonomy("/deltapictures/donnaglamour/donnaglamour.it/moda");
      $n._4wRecom.B.addPosition("deltapictures_donnaglamour_moda","NeoWidget");
    }]);
    var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
    x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
    x.async = a;
    s.parentNode.insertBefore(x, s);

  }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>
</div>						
					</div>
					</section>

					
		</main><!-- #main -->

	
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<div id="div-gpt-ad-box_desktop_side_top" class="mp-code box-desktop-side-top"></div>			
							<section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script type="text/javascript">
simply_publisher = 65809;
simply_domain = 71039;
simply_space = 147085;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-4" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/i-concerti-allungano-la-vita/lifestyle/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/06/PX_concerto-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="concerto" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/06/PX_concerto-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/06/PX_concerto-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/i-concerti-allungano-la-vita/lifestyle/">La scienza conferma: i concerti allungano la vita!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/matrimonio-filippa-lagerback-e-daniele-bossari-dettagli/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/06/IN_Filippa_e_Daniele_Bossari-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Filippa e Daniele Bossari" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/06/IN_Filippa_e_Daniele_Bossari-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/06/IN_Filippa_e_Daniele_Bossari-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/matrimonio-filippa-lagerback-e-daniele-bossari-dettagli/people/">6 cose da sapere sul matrimonio di Filippa Lagerback e Daniele Bossari!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/come-aiutare-con-uncuomo-inesperto-a-letto/amore/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/04/PX_uomo_inesperto-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Coppia di amanti" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/04/PX_uomo_inesperto-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/04/PX_uomo_inesperto-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/amore/' title='Amore'>Amore</a><a href="https://www.donnaglamour.it/come-aiutare-con-uncuomo-inesperto-a-letto/amore/">L&#8217;uomo inesperto a letto può soddisfare la donna? Ecco la risposta!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/poliamore-far-funzionare-un-matrimonio-aperto/amore/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/06/PX_sesso_fa_bene_alla_pelle-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="matrimonio aperto" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/06/PX_sesso_fa_bene_alla_pelle-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/06/PX_sesso_fa_bene_alla_pelle-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/amore/' title='Amore'>Amore</a><a href="https://www.donnaglamour.it/poliamore-far-funzionare-un-matrimonio-aperto/amore/">Matrimonio aperto: consigli e suggerimenti per far funzionare il rapporto</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/come-mettere-preservativo-i-migliori-e-misure/amore/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/07/PX_preservativi-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Preservativi" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/07/PX_preservativi-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/07/PX_preservativi-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/amore/' title='Amore'>Amore</a><a href="https://www.donnaglamour.it/come-mettere-preservativo-i-migliori-e-misure/amore/">Preservativo: come indossarlo, quale scegliere e&#8230;</a></div></li></ul></section></div><section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script type="text/javascript">
simply_publisher = 65809;
simply_domain = 71037;
simply_space = 148095;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
</div></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box_desktop_side_bottom_xl"></div>	
</div></div></section>			
						<div  class="row">
				<div  class="col-12">
					<div id="fakeholderMastheadVideo">
							<div class="masthead-holder">
							<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>
							<div id="masthead-video">
								<div id="dpPlayer"></div>
							</div><!--Masthead Video -->
						</div><!--Masthead Video -->
					</div><!--fakeholderMastheadVideo -->
				</div>
			</div>
			
	</div>
</div><!-- #secondary -->

	</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Avere un marito? Significa lavorare 7 ore in pi\u00f9 al giorno!","author":{"@type":"Person","name":"Redazione Roma"},"datePublished":"2018-07-23 8:30:26","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/05\/PX_avere_un_marito.jpg","width":810,"height":540},"dateModified":"2018-07-23 9:59:22","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno\/amore\/","url":"https:\/\/www.donnaglamour.it\/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno\/amore\/","description":"Oltre al proprio lavoro part-time o full-time che sia, la donna dopo il matrimonio si ritrover\u00e0 con ben 7 ore di lavoro in pi\u00f9 da fare. La causa? Il marito! E a dirlo \u00e8 la scienza&#8230; Il matrimonio unisce due persone innamorate e legate da un profondo e intenso amore. Chi si sposa, oltre a [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->



			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="http://newsflix.it" target="_blank" rel="nofollow">Newsflix</a></li>
											<li><a href="https://deltapictures.it" target="_blank" rel="nofollow">Delta Pictures</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<img src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-95774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95774"><a href="https://www.donnaglamour.it/note-legali/">Note Legali</a></li>
<li id="menu-item-95775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95775"><a href="https://www.donnaglamour.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-293107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293107"><a href="https://www.donnaglamour.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","nonce":"079538654f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #e30230;"><div class="cookie-notice-container"><span id="cn-notice-text"><strong>Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze.<br>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su leggi la policy qui sotto.<br>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<br></strong></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ACCETTO</a><a href="https://www.donnaglamour.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">LEGGI LA POLICY</a>
				</div>
				
			</div>
<!-- Mobile Bottom Adv -->
<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
<!-- Mobile Bottom Adv -->


<!--Adv adv_footer -->

					<!-- Teads inRead Tag -->
<script async="true" src="//a.teads.tv/page/61943/tag"></script>

<!-- Floor ADV -->
  <script type='text/javascript'><!--//<![CDATA[
     var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
     var m3_r = Math.floor(Math.random()*99999999999);
     if (!document.MAX_used) document.MAX_used = ',';
     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
     document.write ("?zoneid=4531");
     document.write ('&cb=' + m3_r);
     if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
     document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
     document.write ("&loc=" + escape(window.location));
     if (document.referrer) document.write ("&referer=" + escape(document.referrer));
     if (document.context) document.write ("&context=" + escape(document.context));
     if (document.mmm_fo) document.write ("&mmm_fo=1");
     document.write ("'><\/scr"+"ipt>");
  //]]>--></script>

<!-- Script Triboo -->
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->		
<!--Adv adv_footer -->


<script>
loadjs=function(){function e(e,n){e=e.push?e:[e];var t,r,i,c,o=[],f=e.length,a=f;for(t=function(e,t){t.length&&o.push(e),--a||n(o)};f--;)r=e[f],i=s[r],i?t(r,i):(c=u[r]=u[r]||[],c.push(t))}function n(e,n){if(e){var t=u[e];if(s[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function t(e,n,r,i){var o,s,u=document,f=r.async,a=(r.numRetries||0)+1,h=r.before||c;i=i||0,/(^css!|\.css$)/.test(e)?(o=!0,s=u.createElement("link"),s.rel="stylesheet",s.href=e.replace(/^css!/,"")):(s=u.createElement("script"),s.src=e,s.async=void 0===f||f),s.onload=s.onerror=s.onbeforeload=function(c){var u=c.type[0];if(o&&"hideFocus"in s)try{s.sheet.cssText.length||(u="e")}catch(e){u="e"}if("e"==u&&(i+=1)<a)return t(e,n,r,i);n(e,u,c.defaultPrevented)},h(e,s)!==!1&&u.head.appendChild(s)}function r(e,n,r){e=e.push?e:[e];var i,c,o=e.length,s=o,u=[];for(i=function(e,t,r){if("e"==t&&u.push(e),"b"==t){if(!r)return;u.push(e)}--o||n(u)},c=0;c<s;c++)t(e[c],i,r)}function i(e,t,i){var s,u;if(t&&t.trim&&(s=t),u=(s?i:t)||{},s){if(s in o)throw"LoadJS";o[s]=!0}r(e,function(e){e.length?(u.error||c)(e):(u.success||c)(),n(s,e)},u)}var c=function(){},o={},s={},u={};return i.ready=function(n,t){return e(n,function(e){e.length?(t.error||c)(e):(t.success||c)()}),i},i.done=function(e){n(e,[])},i.reset=function(){o={},s={},u={}},i.isDefined=function(e){return e in o},i}();
</script>
<script>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</script>


<!-- Post format: Articolo Normale e Gallery -->

<script>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</script>



<!-- Post format: Articolo Normale e Gallery -->


<!-- Post format: Video -->
 <!-- Post format: video -->


		

					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',120000);
			</script>
		


		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>



					<!-- Facebook share -->
			<script>
			loadjs.ready('utils', {
				success: function() {
				console.log("bundle utils caricato");
				function GetShareTargetCMS(){
						$.ajax({
							url: 'https://graph.facebook.com/',
							dataType: 'jsonp',
							type: 'GET',
							cache: false,
							data: { id: "https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/" },
							success: function(data){
								console.log("DATASHERE ARTICOLO: "+data.share);
									if(typeof data.share != 'undefined'){
										$('.results_share').empty().html('<span>'+data.share.share_count+'</span>');
									}else{
										$('.results_share').empty().html('<span>0</span>');
									}//else
							}//success
					 });
				}//GetShareTargetCMS
				$(document).ready(function() {

										console.log("evento autore triggerato");
					ga('send', 'event', 'Article', 'view', 'Autore Redazione Roma', {
						nonInteraction: true
					});
					
					GetShareTargetCMS();

				});

			},
			error: function(depsNotFound) { console.log("Errore caricamento library"); }
		});
		</script>

			<script>
				document.getElementById('shareBtn').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
				document.getElementById('shareBtn_low').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/avere-un-marito-significa-lavorare-7-ore-in-piu-al-giorno/amore/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
			</script>

		

		<!--Tracking Adv -->
					<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18206172" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") +
".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->				<!--Tracking Adv -->


		
		<!--Skin Fix -->
		<script>
			document.getElementById('top').backgroundColor = "#fff!important";
			var counterFix = 0;
			function FixSkin4StrokeByRiccardoMel(){
				if(counterFix < 1){
					if(document.getElementById('adfrom-styleSheet-adform-wallpaper') && document.getElementById('adfrom-styleSheet-adform-wallpaper').length != 0) {
						counterFix++;
						console.log("Fix skin 4Stroke by Riccardo Mel ");
						document.body.className += " strokeskin";
					}
				}
			}//FixSkin4StrokeByRiccardoMel
			setInterval(function(){   FixSkin4StrokeByRiccardoMel()  }, 2000);

			//FixSkinProgrammaticByRiccardoMel
			var counterFixSkinProgrammatic = 0;
			function FixSkinProgrammaticByRiccardoMel(){
				if(counterFixSkinProgrammatic < 1){

						var ProgrammaticBodyContainer = document.getElementById('MM_mcJS_HTML5_LIQUID_SKIN_TheBody');
						var ProgrammaticBodyDiv = document.getElementById('NEW_EB_DIV');
						var ProgrammaticBodyCursor = document.getElementById('EB_BODY_CURSOR');

						if (ProgrammaticBodyContainer === null && ProgrammaticBodyDiv === null && ProgrammaticBodyCursor === null){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinProgrammatic++;
							console.log('programmatic skin trovata - applico fix');
							var str = '.container{background-color:#fff!important; background:#fff!important; } #top{background-color:#fff!important;}';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}

				}//check counterFixSkinProgrammatic

			}//FixSkinProgrammaticByRiccardoMel
			setInterval(function(){   FixSkinProgrammaticByRiccardoMel()  }, 2000);


			//FixSkinAyadsByRiccardoMel
			var counterFixSkinAyads = 0;
			function FixSkinAyadsByRiccardoMel(){
				if(counterFixSkinAyads < 1){
						var AyadsID = document.getElementById('ayads-html');
						if (AyadsID === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinAyads++;
							console.log('ayads skin trovata - applico fix');
							var str = 'body{ margin-top: 230px !important; background-size: 1845px!important;  background-position-y: 55px!important; } #top{display:block!important;  } .container{ width:1020px!important; display:block!important; } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinAyadsByRiccardoMel
			}//FixSkinAyadsByRiccardoMel
			setInterval(function(){   FixSkinAyadsByRiccardoMel()  }, 2000);
		</script>
		<!--Skin Fix -->


	<!-- Anti AdBlock -->
	<script src="https://assets.deltapictures.it/js/adblock/adblock.min.js"></script>
	<script>
	// Function called if AdBlock is not detected
	function adBlockNotDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
	}
	// Function called if AdBlock is detected
	function adBlockDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
	  var iframeAdblock = document.createElement('iframe');
	  var elem = document.createElement('div');
	  iframeAdblock.style.display="none";
	  iframeAdblock.style.width = "20px";
	  iframeAdblock.style.height = "20px";
	  iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
	  elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
	  elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
	  document.body.appendChild(elem);
	  document.body.appendChild(iframeAdblock);
	}

	fuckAdBlock.check();
	fuckAdBlock.onDetected(adBlockDetected);
	fuckAdBlock.onNotDetected(adBlockNotDetected);
	</script>
	<!-- Anti AdBlock -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 67/109 queries in 0.048 seconds using redis

Served from: www.donnaglamour.it @ 2018-07-23 22:18:38 by W3 Total Cache
-->