<!doctype html>
<html lang="it-IT">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  <!--preconnect -->
  <link rel="preconnect" href="https://assets.deltapictures.it" crossorigin="use-credentials">

  
    
        <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async=true>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=&cv=2.0&cj=1"/>
        </noscript>


        <!-- Prior consent CMP V2 -->
        <script>
            function insertAdsByGoogleJs() {

                //If window.personalized
                console.log("CMP: personalized? " + window.personalized);
                if (!window.personalized) {
                    console.log("CMP: not-personalized adv triggered");
                    //For not personalized
                    (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 1;
                }

                //Unlock Google Ads
                console.log("CMP: unlock adsbygoogle");
                (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;

                //GPT
                if (typeof googletag !== 'undefined') {
                    console.log('CMP: googletag consent refresh');
                    googletag.cmd.push(function () {
                        googletag.pubads().refresh();
                        console.log('CMP: Google googletag.pubads().refresh()');
                    });
                }//if googletag

            }//insertAdsByGoogleJs

            function sbloccajs() {
                console.log('CMP V2: adv loaded');
                var scripts = document.getElementsByClassName("cmp-script"),
                    n = scripts.length,
                    documentFragment = document.createDocumentFragment(),
                    i, y, s, attrib, el;

                for (i = 0; i < n; i++) {

                    s = document.createElement('script');
                    s.type = 'text/javascript';
                    for (y = 0; y < scripts[i].attributes.length; y++) {
                        attrib = scripts[i].attributes[y];
                        if (attrib.specified) {
                            if ((attrib.name != 'type') && (attrib.name != 'class')) {
                                s.setAttribute(attrib.name, attrib.value);
                            }
                        }
                    }
                    s.innerHTML = scripts[i].innerHTML;
                    documentFragment.appendChild(s);

                }//for each adv
                document.body.appendChild(documentFragment);

                //Refresh Google With consent
                insertAdsByGoogleJs();

                //Inject Sky after consent
                var fluid = document.createElement('script');
                fluid.src = '//fluid.4strokemedia.com/www/fluid/player.php';
                document.getElementsByTagName('head')[0].appendChild(fluid);

                var sky = document.createElement('script');
                sky.src = '//adx.4strokemedia.com/www/delivery/asyncjs.php';
                document.getElementsByTagName('head')[0].appendChild(sky);

                //Inject Awin
                var awin = document.createElement('script');
                awin.src = 'https://www.dwin2.com/pub.402523.min.js';
                document.getElementsByTagName('head')[0].appendChild(awin);


            };

            //Sblocca CMP
            __tcfapi('addEventListener', 2, function (tcData, success) {
                if (success && tcData.gdprApplies) {
                    if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

                        if (tcData.purpose.consents[2]) {
                            window.personalized = true; //personalized
                        } else {
                            window.personalized = false; //not personalized
                        }

                        console.log('CMP: tcloaded || useractioncomplete');

                        
                        //tcString
                        window.tcString = tcData.tcString;

                        sbloccajs();

                        
                    } else {
                        console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                    }
                }
            });

        </script>
        <!-- Prior consent CMP V2 -->


    
    <!-- Ad Inserter Header ADV -->
        	<!-- script Publy refresh off -->
  	<script src="https://adv.rtbuzz.net/w4094.js" async></script>
  	<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
  
      
  <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<style id="critical-css">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</style>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Valentina Ferragni: &quot;Critiche sul mio fisico? Mi hanno destabilizzato ma ora ecco cosa faccio...&quot;</title>
	<meta name="description" content="Lavoro e vita privata, Valentina Ferragni, sorella della nota Chiara, ha parlato di tantissimi argomenti a Il Messaggero." />
	<link rel="canonical" href="https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Valentina Ferragni: &quot;Critiche sul mio fisico? Mi hanno destabilizzato ma ora ecco cosa faccio...&quot;" />
	<meta property="og:description" content="Lavoro e vita privata, Valentina Ferragni, sorella della nota Chiara, ha parlato di tantissimi argomenti a Il Messaggero." />
	<meta property="og:url" content="https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" />
	<meta property="og:site_name" content="Donna Glamour" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
	<meta property="article:published_time" content="2022-06-10T16:23:55+00:00" />
	<meta property="article:modified_time" content="2022-06-10T16:24:11+00:00" />
	<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Andrea Medda" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.donnaglamour.it/wp-includes/css/dashicons.min.css?ver=6.0" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.13" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/main_0d8227f8.css" media="print" onload="this.media='all'"><link rel="stylesheet" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/theme_0d8227f8.css" media="print" onload="this.media='all'"><script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.donnaglamour.it/wp-content/themes/delta-network/resources/assets/scripts/vendors/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.donnaglamour.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.donnaglamour.it/wp-json/wp/v2/posts/602494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=602494' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fvalentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio%2Fpeople%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fvalentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio%2Fpeople%2F&#038;format=xml" />
<!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.donnaglamour.it\/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio\/people\/"},"headline":"Valentina Ferragni: \"Critiche sul mio fisico? Mi hanno destabilizzato ma ora ecco cosa faccio...\"","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2020\/08\/IM_Valentina_Ferragni.jpg","width":1200,"height":800},"datePublished":"2022-06-10T18:23:55+0000","dateModified":"2022-06-10T18:24:11+0000","author":{"@type":"Person","name":"Andrea Medda"},"publisher":{"@type":"Organization","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/01\/logo_donnaglamour.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- organization Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"Donna Glamour","url":"https:\/\/www.donnaglamour.it","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/01\/logo_donnaglamour.png","width":123,"height":38}}</script><!-- / organization Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.donnaglamour.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.donnaglamour.it\/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio\/people\/","name":"Valentina Ferragni: &#8220;Critiche sul mio fisico? Mi hanno destabilizzato ma ora ecco cosa faccio&#8230;&#8221;"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questa è una notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo schremo";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disiscriverti in ogni momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ISCRIVITI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.donnaglamour.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/amp/"><link rel="icon" href="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnaglamour.it/wp-content/uploads/2021/10/cropped-DG_logo_512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Fix Titolo Archivio Tag */
.donna-glamour .term_description h1 { text-transform: uppercase; }

/* css sticky mobile */
#delta-mobile-bottom { position: fixed; bottom: 0px; z-index: 10; width: 100%; background-color: #fff; padding: 5px 0; border-top: solid 1px #e7e7e7; }
#close-bottom-ad { position:fixed; bottom:59px; right:0px; background-color: #fff; color: #777; padding: 0 7px; border-top: solid 1px #e7e7e7; border-left: solid 1px #e7e7e7; }
.hide-dmb { bottom: -100px !important; }
@media (min-width: 576px) { #delta-mobile-bottom { bottom: -100px !important; } #close-bottom-ad { bottom: -100px !important; } }
/* css sticky mobile */

/*CMP Fix opener Privacy */
.qc-cmp2-persistent-link{
    position: fixed!important;
    left: -35px!important;
    bottom: 20%!important;
    display: table!important;
    transform: rotate(90deg)!important;
    color: #fff!important;
    font-size: 14px!important;
    z-index: 999!important;
    background-color: #b00;
}

/* Hide bottom speaker */
.social-share-bottom #delta-speaker-plugin {
    display: none!important;
}

.social-share-bottom .custom-player {
    display: none!important;
}

.social-share-bottom #ds-link {
    display: none!important;
}

/* Breaking News */
.cool-link {
	font-size: 13px;
}
.evolve-newsticker .evolve-newsticker-item .cool-link {
	text-decoration: none !important;
}

/* Fix Anchor Text */
.anchor-text{
  padding-top: 60px !important;
  margin-top: -60px !important;
}

/* GNews Button */
#gnews_button:hover {
    color: #ce0d0d;
}

/* Hide Newsletter */
/*.newsletter-header-cta { display: none; }*/

#credits {
    font-size: 1.4rem!important;
}

#last-update {
    font-size: 1.4rem!important;
}

/* Hide Login */
#auth-button { display: none; }
.auth-button { display: none; }
.list-auth { display: none; }

/* Fix Publy Interscroller */
.rtbuzz_interscroller_label.rtbuzz_interscroller_down {
    max-width: 98px !important;
    left: 50% !important;
    margin-left: -49px !important;
}

/*Publy Schema for CLS*/
@media only screen and (max-width:970px) {
	#rtbuzz_middlemobile_25303 {
		min-height: 250px;
	}
	#rtbuzz_bottommobile_25305 {
		min-height: 250px;
	}
	#masthead, #div-gpt-ad-1520339071756-0{
		min-height: 250px!important;
	}
}

@media only screen and (min-width:971px) {
	#rtbuzz_masthead_25295 {
		min-height: 250px;
	}
	#rtbuzz_insideposttop_25301 {
		min-height: 250px;
	}
	#rtbuzz_topright_25297 {
		min-height: 250px;
	}
	#rtbuzz_bottomright_25299 {
		min-height: 250px;
	}
}

.rtbuzz_interscroller_label{display: inline-block;}

span.select2.select2-container.select2-container--default.-acf {
    width: 50%!important;
}
span.select2-selection.select2-selection--single {
	width: 50%!important;
}

/* CTA Articolo */
.native-cta {
	background-color: #900;
}
.native-cta h4 {
	font-size: 2.4rem;
	color: #fff!important;
}
.native-cta a {
	text-decoration: none!important;
}
.native-cta .btn-primary {
	border-color: #fff;
	background-color: #ececec;
	color: #b00;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

  <!-- links for favicon
    ======================================== -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-57x57_dfc06446.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-60x60_ad0c5fe1.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-72x72_6e6060af.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-76x76_ce42a6a3.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-114x114_e7d8068d.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-120x120_a8760d5a.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-144x144_ae12d22b.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-152x152_85073089.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-180x180_bede1b81.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/android-icon-192x192_e070c18d.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-32x32_885d18fd.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-96x96_88c4bbc4.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-16x16_fd2dd1e1.png">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/ms-icon-144x144_ac399820.png">

  
  
    
        <!-- GTM -->
        <!-- Google Tag Manager Delta Pictures-->
        <script>
            window.dataLayer = window.dataLayer || [];
        </script>
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W5B8G9P');
        </script>
        <!-- End Google Tag Manager -->


    

    
  
  <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
  <body class="post-template-default single single-post postid-602494 single-format-standard wp-schema-pro-2.1.1 people donna-glamour boxed premium app-data index-data singular-data single-data single-post-data single-post-valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio-data">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

      <script>
        //Vars
        window.logoutUrl =  "https://www.donnaglamour.it/wp-login.php?action=logout&amp;amp;_wpnonce=b92041f1d2";
      </script>

      
      <div class="offscreen">
      <!-- VIP-->
<div id="rtbuzz_VIP"></div><script> window.RTBuzz.cmd.push("VIP");
</script>

<!-- In-image-->
<div id="rtbuzz_In-image"></div><script> window.RTBuzz.cmd.push("In-image");</script>

<!-- sticky_25307-->
<div id="rtbuzz_sticky_25307"></div><script> window.RTBuzz.cmd.push("sticky_25307");</script>
      </div>

      <!-- Main contents
      ================================================ -->
      <div class="main-content">

           <!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P" height="0" width="0"
          style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!--[if lte IE 9]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade
  your browser</a> to improve your experience and security.</p>
<![endif]-->

<div class="side-nav side-nav__left">
  <div class="side-nav-inner nicescroll-container">
    <form action="/" class="side-nav-search-form">
      <div class="form-group search-field">
        <input type="text" class="search-field" name="s" placeholder="Cerca...">
        <button class="side-nav-search-btn" aria-label="Ricerca"><i class="fas fa-search"></i></button>
      </div>
      <!-- End of .side-nav-search-form -->
    </form>
    <!-- End of .side-nav-search-form -->
    <div class="side-nav-content">
      <div class="row ">
        <div class="col-lg-6">
                      <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="main-navigation side-navigation list-inline flex-column"><li id="menu-item-496403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-496403"><a href="#">Coronavirus</a>
<ul class="sub-menu">
	<li id="menu-item-496406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-496406"><a href="https://www.donnaglamour.it/vaccini-covid-tempo-reale-italia-covid-19/lifestyle/">Vaccini in Italia in tempo reale</a></li>
</ul>
</li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-524451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524451"><a href="https://www.donnaglamour.it/news/">News</a></li>
<li id="menu-item-468773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468773"><a href="https://www.donnaglamour.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-405669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405669"><a href="https://www.donnaglamour.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-467173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467173"><a href="https://www.donnaglamour.it/benessere/">Benessere e Beauty</a></li>
<li id="menu-item-467174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467174"><a href="https://www.donnaglamour.it/mamma/">Mamma</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-559001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559001"><a href="https://www.donnaglamour.it/animali/">Animali</a></li>
</ul></div>
          
          
                      <div class="mobile-tags-menu d-lg-none m-b-xs-15">
              <h3>Di tendenza:</h3>
              
              
                              
                                  <div class="menu-menu-tag-container"><ul id="menu-menu-tag" class="tags-navigation flex-column"><li id="menu-item-585154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585154"><a href="https://www.donnaglamour.it/tag/fedez/">Fedez</a></li>
<li id="menu-item-585156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585156"><a href="https://www.donnaglamour.it/tag/chiara-ferragni/">Chiara Ferragni</a></li>
<li id="menu-item-596228" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-596228"><a href="https://www.donnaglamour.it/tag/famiglie-reali/">Famiglie Reali</a></li>
<li id="menu-item-590647" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-590647"><a href="https://www.donnaglamour.it/tag/don-matteo/">Don Matteo</a></li>
<li id="menu-item-585173" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585173"><a href="https://www.donnaglamour.it/tag/l-isola-dei-famosi/">L&#8217;Isola dei Famosi</a></li>
<li id="menu-item-601620" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-601620"><a href="https://www.donnaglamour.it/tag/reazione-a-catena/">Reazione a Catena</a></li>
<li id="menu-item-585159" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585159"><a href="https://www.donnaglamour.it/tag/belen-rodriguez/">Belen Rodriguez</a></li>
<li id="menu-item-585163" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585163"><a href="https://www.donnaglamour.it/tag/uomini-e-donne/">Uomini e Donne</a></li>
<li id="menu-item-585158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585158"><a href="https://www.donnaglamour.it/tag/maria-de-filippi/">Maria De Filippi</a></li>
<li id="menu-item-585160" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585160"><a href="https://www.donnaglamour.it/tag/barbara-d-urso/">Barbara D&#8217;Urso</a></li>
<li id="menu-item-585167" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585167"><a href="https://www.donnaglamour.it/tag/coronavirus/">coronavirus</a></li>
<li id="menu-item-585161" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585161"><a href="https://www.donnaglamour.it/tag/meghan-markle/">Meghan Markle</a></li>
<li id="menu-item-585162" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585162"><a href="https://www.donnaglamour.it/tag/diletta-leotta/">Diletta Leotta</a></li>
<li id="menu-item-585165" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-585165"><a href="https://www.donnaglamour.it/tag/michelle-hunziker/">Michelle Hunziker</a></li>
<li id="menu-item-596230" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-596230"><a href="https://www.donnaglamour.it/tag/un-posto-al-sole/">Un Posto al Sole</a></li>
</ul></div>
                                            
            </div><!--mobile-tags-menu -->
                    

        </div>
        <!-- End of  .col-md-6 -->
        <div class="col-lg-6">
          <div class="axil-contact-info-inner">
            <div class="axil-contact-info">

              <div class="row m-b-xs-10 newsletter-header-cta">
                <div class="col-lg-12">
                  <a href="https://www.donnaglamour.it/lp/iscriviti-alla-newsletter/?utm_source=donnaglamour&amp;utm_medium=link&amp;utm_campaign=newsletter_link_menu" target="_blank"
                     title="Iscriviti alla newsletter" rel="noreferrer">
                    <h4><i class="far fa-envelope"></i> Iscriviti GRATIS alla newsletter</h4>
                  </a>
                </div>
              </div>

              <div class="brand-menu header-logo">
                <svg class="svg-dimension" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 1000 300" style="enable-background:new 0 0 1000 300;" xml:space="preserve">
<style type="text/css">
  .st0{display:none;}
  .st1{display:inline;fill:#F5A052;}
  .st2{display:inline;fill:#444444;}
  .st3{fill:#DE3333;}
</style>
  <g class="st0">
    <path class="st1" d="M463.26,300c-1.87-0.22-3.74-0.47-5.62-0.65c-11.22-1.08-21.39-5-30.71-11.28
		c-12.83-8.64-22.55-19.79-27.9-34.46c-2.67-7.31-3.9-14.89-4.45-22.65c-2.37-33.29,20.64-60.04,43.27-69.35
		c6.91-2.84,14.06-4.56,21.54-5.32c12.78-1.31,24.95,0.6,36.65,5.78c7.76,3.43,14.58,8.27,20.57,14.27
		c1.27,1.27,1.31,2.16,0.07,3.46c-3.04,3.19-3.24,3.45-6.5,0.39c-9.54-8.97-20.79-14.62-33.8-16.4
		c-22.95-3.15-42.35,3.92-58.19,20.75c-8.75,9.3-13.78,20.39-15.69,33c-2.07,13.65-0.82,26.84,5.77,39.11
		c8.5,15.82,20.75,27.51,38.22,33.02c8.38,2.64,17.03,3.49,25.74,2.84c14.86-1.11,27.56-7.2,38.38-17.35
		c2.67-2.51,2.99-2.48,5.53,0.17c2.06,2.15,2.05,2.66-0.13,4.74c-10.16,9.71-22.05,16.08-35.93,18.53
		c-3.03,0.54-6.14,0.68-9.21,1.02c-1.03,0.11-2.06,0.26-3.1,0.39C466.26,300,464.76,300,463.26,300z"/>
    <path class="st2" d="M258.94,0c0.24,0.11,0.48,0.3,0.73,0.33c5.65,0.51,11.32,0.97,16.97,1.52c7.6,0.74,15.04,2.25,22.25,4.79
		c5.05,1.78,9.82,4.13,13.68,7.93c4.19,4.11,6.24,9.18,5.36,15.04c-0.41,2.72-1.63,5.32-2.53,7.95c-0.39,1.14-0.92,2.23-1.54,3.69
		c1.77-0.16,3.18-0.36,4.59-0.39c3.2-0.05,6.42-0.22,9.6,0.02c8.78,0.67,17.02,3.06,24.01,8.67c6.71,5.39,10.72,12.61,13.31,20.67
		c1.51,4.69,2.5,9.5,2.74,14.44c0.11,2.28,0.36,4.57,0.27,6.84c-0.26,6.98-2.35,13.28-7.05,18.64c-3.87,4.42-8.7,7.27-14.12,9.32
		c-4.58,1.74-9.28,2.91-14.16,3.17c-4.08,0.22-8.18,0.53-12.24,0.25c-6.22-0.44-12.49-1.06-18.1-4.17c-2.7-1.5-5.47-3.02-7.76-5.05
		c-3.39-3-4.21-7.12-0.94-11.14c2.63-3.23,6.18-5.23,9.91-6.7c5.32-2.11,10.81-3.78,16.24-5.63c0.24-0.08,0.51-0.05,0.76-0.08
		c0.04,0.12,0.07,0.24,0.11,0.36c-1.71,0.63-3.41,1.29-5.13,1.9c-5.86,2.06-11.5,4.62-16.64,8.11c-1.59,1.08-2.93,2.67-4.03,4.27
		c-2.02,2.93-0.52,5.12,1.84,6.89c4.65,3.49,10.11,4.97,15.67,5.92c4.22,0.72,8.55,1.29,12.8,1.17c7.98-0.23,15.93-1.15,23.14-5.03
		c6.23-3.35,11.18-7.95,13.3-14.96c1.18-3.87,1.46-7.85,0.81-11.87c-0.62-3.87-0.93-7.83-1.89-11.61
		c-1.54-6.09-4.19-11.71-8.27-16.62c-5.16-6.21-11.9-9.53-19.67-10.96c-2.8-0.51-5.68-0.9-8.52-0.86c-3.34,0.04-6.67,0.57-10,0.96
		c-3.22,0.37-6.3,1.77-9.61,1.34c-0.75-0.1-1.46-0.52-2.33-0.85c1.44-1.46-0.32-1.48-0.87-1.98c2.28-3.1,4.6-6.09,6.75-9.2
		c1.99-2.87,3.24-6.14,3.31-9.62c0.06-2.72-0.84-5.28-2.76-7.42c-4.47-4.96-10.34-7.49-16.53-9.24c-5.27-1.49-10.66-2.56-16.04-3.6
		c-2.84-0.55-5.77-0.7-8.67-0.96c-4.87-0.43-9.75-0.86-14.63-1.17c-2.44-0.15-4.9-0.04-7.35-0.04c-2.25,0-4.51-0.11-6.75,0.02
		c-5.63,0.33-11.26,0.68-16.87,1.19c-11.35,1.04-22.31,3.9-32.97,7.83c-9.23,3.4-18.17,7.51-26.05,13.52
		c-5.17,3.95-9.92,8.37-13.78,13.65c-2.23,3.05-4.38,6.16-6.58,9.24c-0.19,0.27-0.46,0.49-0.69,0.73c-0.12-0.07-0.24-0.15-0.35-0.22
		c1.43-2.48,2.73-5.04,4.31-7.42c3.03-4.57,6.43-8.85,10.27-12.81c6.13-6.31,13.07-11.46,20.79-15.65
		c9.47-5.14,19.56-8.62,29.97-11.13c5.43-1.3,11.01-2,16.55-2.76c3.67-0.5,7.38-0.63,11.08-0.95c0.3-0.03,0.59-0.21,0.88-0.33
		C243.34,0,251.14,0,258.94,0z"/>
    <path class="st2" d="M631.83,53.84c20.56-28.67,64.56-26.06,80.52,6.93c1.38-2.21,2.65-4.5,4.16-6.62
		c7.12-9.97,16.41-16.67,28.63-19.05c4.43-0.86,8.89-1.12,13.33-0.8c8.97,0.64,17.09,3.65,24.24,9.28
		c5.49,4.32,9.97,9.45,13.21,15.59c2.18,4.13,3.75,8.56,4.19,13.25c0.38,4.05,0.6,8.12,0.61,12.18c0.06,19.75,0.03,39.5,0.03,59.25
		c0,2.13-0.56,2.73-2.68,2.8c-0.95,0.03-1.9,0.05-2.85-0.01c-1.66-0.1-2.17-0.67-2.19-2.32c-0.01-1,0-2,0-3
		c0-20.15,0.07-40.3-0.05-60.45c-0.04-5.97-0.83-11.88-3.84-17.25c-1.96-3.49-4.12-6.79-6.83-9.78
		c-5.66-6.23-12.72-9.81-20.86-11.24c-11.14-1.96-21.36,0.45-30.34,7.4c-6,4.64-10.37,10.62-12.67,17.84
		c-1.12,3.52-1.88,7.31-1.91,10.98c-0.18,21.45-0.09,42.9-0.09,64.35c0,2.88-0.6,3.44-3.48,3.48c-3.83,0.05-4.56-0.04-4.55-4.52
		c0.02-21.35,0.14-42.7-0.06-64.05c-0.07-7.62-2.53-14.7-7.28-20.77c-5.65-7.23-13.05-11.99-21.88-14.32
		c-5.55-1.46-11.2-1.44-16.88-0.25c-8.44,1.77-15.36,6.05-20.98,12.43c-4.84,5.5-8.01,11.88-8.88,19.23
		c-0.34,2.85-0.58,5.72-0.59,8.58c-0.05,20.25-0.03,40.5-0.03,60.75c0,2.36-0.5,2.9-2.88,2.9c-1.13,0-2.26-0.22-3.39-0.25
		c-1.15-0.03-1.38-0.76-1.45-1.67c-0.03-0.35-0.01-0.7-0.01-1.05c0-34.2,0-68.4,0-102.6c0-2.59,0.35-2.94,2.87-2.94
		c0.85,0,1.7,0,2.55,0c1.84,0.01,2.3,0.46,2.3,2.26c0,4,0,8,0,12C631.83,52.88,631.83,53.36,631.83,53.84z"/>
    <path class="st2" d="M329.2,231.3c-1.65-1-3.28-2.03-4.95-3c-5.72-3.35-11.39-6.78-17.19-9.99c-5.43-3-10.88-6-16.52-8.57
		c-8.43-3.83-16.98-7.44-25.59-10.86c-10.43-4.15-21.14-7.52-32.09-10.04c-4.63-1.06-9.33-1.85-14.03-2.57
		c-4.72-0.73-9.45-1.41-14.21-1.75c-4.81-0.35-9.66-0.34-14.49-0.34c-9.26,0-18.41,0.97-27.4,3.24c-2.37,0.6-4.73,1.22-7.1,1.85
		c-0.27,0.07-0.51,0.24-0.97,0.47c2.15,1.33,4.22,2.45,6.1,3.83c3.13,2.3,6.22,4.68,9.18,7.19c6.93,5.86,12.25,13.11,17.28,20.57
		c2.06,3.05,3.99,6.19,5.94,9.31c0.83,1.33,1.73,1.75,3.42,1.4c5.66-1.18,11.38-2.13,17.09-3.07c4.12-0.68,8.26-1.27,12.4-1.77
		c2.7-0.33,5.42-0.54,8.14-0.62c8.16-0.25,16.33-0.61,24.49-0.55c5.33,0.04,10.66,0.63,15.98,1.15c4.8,0.47,9.61,0.97,14.34,1.85
		c5,0.93,9.95,2.18,14.85,3.54c8.57,2.38,16.76,5.81,24.87,9.4c6.62,2.93,13.02,6.27,18.99,10.4c0.74,0.52,1.43,1.12,2.14,1.68
		c-0.08,0.12-0.16,0.24-0.24,0.36c-1.63-0.91-3.23-1.88-4.89-2.73c-4.07-2.07-8.09-4.27-12.27-6.08c-4.17-1.81-8.48-3.35-12.8-4.77
		c-7.92-2.6-16.03-4.51-24.24-5.95c-5.41-0.95-10.83-1.88-16.27-2.66c-2.69-0.39-5.42-0.54-8.13-0.62
		c-8.21-0.25-16.43-0.6-24.64-0.55c-4.88,0.03-9.76,0.62-14.62,1.15c-5.28,0.58-10.55,1.25-15.79,2.12
		c-5.32,0.88-10.58,2.08-15.87,3.1c-2.07,0.4-4.16,0.7-6.24,1.06c-1.79,0.31-2.96-0.67-3.86-1.99c-2.43-3.57-4.7-7.25-7.23-10.75
		c-3.05-4.22-6.21-8.38-9.49-12.42c-4.39-5.42-9.64-9.98-15.53-13.69c-3.89-2.45-8.08-4.41-12.16-6.54
		c-0.99-0.52-3.03-2.87-2.65-3.6c0.65-1.25,1.47-2.78,2.63-3.33c4.97-2.36,10.28-3.78,15.67-4.89c1.48-0.3,2.94-0.64,4.5-0.98
		c-0.78-2.69-1.19-5.24-2.98-7.45c-1.29-1.59-1.96-3.71-2.79-5.64c-1.94-4.5-3.51-9.19-5.76-13.53
		c-4.9-9.47-10.08-18.78-15.22-28.13c-3.38-6.15-6.92-12.23-10.3-18.38c-0.49-0.9-0.3-2.17-0.77-3.1c-1.07-2.15-2.28-4.24-3.6-6.25
		c-0.31-0.47-1.29-0.78-1.92-0.73c-4.32,0.37-8.64,1.28-12.94,1.21c-7.91-0.13-15.64-1.5-22.8-5.2c-7.04-3.64-12.47-8.9-16.34-15.81
		c-3.37-6-5.68-12.44-6.84-19.16c-0.76-4.42-1.03-9.05-0.61-13.51c0.86-9.29,4.3-17.57,11.5-23.91c3.75-3.3,8.1-5.52,12.91-6.84
		c4-1.09,8.08-1.57,12.23-1.87c10.23-0.72,19.9,1.18,29.03,5.75c3.59,1.8,7.11,3.81,10.41,6.09c3.58,2.47,6.38,5.79,8.51,9.63
		c-1.18-1.16-2.36-2.33-3.56-3.47c-2.92-2.79-6.34-4.84-10.07-6.29c-4.56-1.77-9.13-3.59-13.83-4.91
		c-3.47-0.97-7.15-1.31-10.76-1.68c-2.96-0.3-5.97-0.47-8.94-0.3c-9.42,0.54-17.88,3.47-24.27,10.81
		c-3.47,3.99-5.41,8.77-6.12,13.98c-0.42,3.03-0.54,6.11-0.62,9.18c-0.12,4.46,0.68,8.83,1.91,13.1c1.65,5.75,4.04,11.15,7.66,15.97
		c2.63,3.49,5.89,6.21,9.64,8.42c4.46,2.63,9.35,4,14.35,5.02c2.16,0.44,4.41,0.56,6.63,0.65c4.33,0.17,8.66,0.34,12.99,0.25
		c2.49-0.05,4.99-0.53,7.45-0.99c3.87-0.73,7.71-1.6,11.65-2.2c-2.51,1.46-5.36,2.05-8.07,3c-2.81,0.99-5.69,1.79-8.8,2.75
		c1.41,1.18,2.6,2.44,4.02,3.32c4.17,2.61,7.14,6.34,9.91,10.28c3.64,5.19,7.28,10.37,10.83,15.61c4.21,6.22,7.25,13.04,9.89,20.04
		c2.19,5.82,4.42,11.63,5.73,17.74c1.03,4.8,1.6,9.65,1.41,14.57c-0.02,0.54,0,1.08,0,1.8c2.37-0.25,4.56-0.46,6.75-0.71
		c1.32-0.15,2.62-0.44,3.94-0.52c2.68-0.16,5.36-0.21,8.04-0.32c2.08-0.09,4.17-0.35,6.24-0.27c5.3,0.21,10.61,0.36,15.88,0.92
		c8.83,0.95,17.62,2.33,26.2,4.69c7.65,2.1,15.32,4.16,22.83,6.69c6.4,2.16,12.68,4.75,18.83,7.55c6.22,2.83,12.4,5.84,18.27,9.31
		c8.28,4.9,16.28,10.27,24.36,15.48c3.47,2.24,6.86,4.59,10.28,6.9c0.47,0.32,0.9,0.71,1.35,1.07
		C329.38,231.03,329.29,231.16,329.2,231.3z"/>
    <path class="st2" d="M402.62,110.36c0,0.74,0,1.32,0,1.91c0,10.55,0,21.09,0,31.64c0,2.03-0.56,2.71-2.59,2.73
		c-3.99,0.05-5.18,0.67-5.17-4.77c0.07-42.89,0.04-85.78,0.04-128.67c0-2.59,0.65-3.26,3.22-3.26c14.9,0,29.8-0.12,44.69,0.06
		c6.32,0.08,12.44,1.52,18.29,4.1c6.14,2.7,11.52,6.44,16.15,11.24c4.98,5.16,8.64,11.18,11.17,17.91
		c2.6,6.91,3.14,14.09,2.65,21.32c-0.63,9.37-3.8,17.96-9.49,25.45c-5.21,6.86-11.64,12.35-19.53,15.99
		c-4.07,1.88-8.34,3.13-12.79,3.77c-7.24,1.03-14.52,0.5-21.78,0.58c-7.7,0.08-15.4,0.02-23.1,0.02
		C403.85,110.36,403.31,110.36,402.62,110.36z M402.99,102.64c0.68,0,1.27,0,1.85,0c11.3,0,22.6,0.07,33.9-0.04
		c3.34-0.03,6.7-0.42,10.02-0.88c8.7-1.21,15.94-5.46,22.16-11.44c4.05-3.89,7.14-8.55,9.3-13.75c2.06-4.95,3.22-10.12,3.15-15.5
		c-0.03-2.56-0.27-5.13-0.59-7.68c-0.55-4.37-1.93-8.53-3.97-12.4c-2.92-5.54-7.07-10.11-11.88-14.09
		c-6.93-5.73-14.97-8.69-23.87-8.84c-12.8-0.22-25.6-0.06-38.4-0.06c-0.53,0-1.07,0-1.67,0C402.99,46.22,402.99,74.3,402.99,102.64z
		"/>
    <path class="st2" d="M821.15,90.92c-0.04-14.15,5.43-27.58,16.26-38.81c11.45-11.88,25.59-18.02,41.97-18.06
		c16.6-0.04,30.85,6.37,42.29,18.41c11.66,12.29,16.95,27.11,15.86,44.03c-0.99,15.31-7.46,28.19-18.58,38.57
		c-11.09,10.35-24.48,15.72-39.66,15.7c-14.72-0.02-27.81-5.13-38.75-15C827.76,124.23,821.14,109.77,821.15,90.92z M879.4,41.96
		c-27.55-0.02-49.44,23.05-50.41,48.31c-1.13,29.41,23.39,51.75,48.33,52.55c29.32,0.94,52.02-22.85,52.54-49.32
		C930.42,64.64,906.29,41.87,879.4,41.96z"/>
    <path class="st1" d="M678.9,227.82c0,21.4,0,42.8,0,64.19c0,3.6-0.13,3.72-3.69,3.7c-0.5,0-1-0.01-1.5-0.03
		c-1.15-0.04-1.75-0.66-1.8-1.78c-0.05-1.15-0.04-2.3-0.04-3.45c-0.01-18.95-0.01-37.9-0.01-56.85c0-2.12-0.01-2.13-2.17-2.13
		c-31,0-62,0-93,0c-2.12,0-2.22,0.1-2.22,2.2c0,19.45,0,38.9-0.01,58.34c0,0.6,0,1.2-0.07,1.79c-0.16,1.27-0.82,2-2.2,1.9
		c-0.5-0.04-1,0.01-1.5,0.01c-3.09-0.01-3.37-0.29-3.46-3.43c-0.01-0.35,0-0.7,0-1.05c0-42.35,0-84.69,0-127.04
		c0-4.1,0.11-4.21,4.18-4.19c2.68,0.01,3.06,0.38,3.06,3.18c0.01,19.45,0.01,38.9,0.01,58.34c0,2.68,0,2.69,2.66,2.69
		c30.9,0,61.8,0,92.7,0c2.04,0,2.04,0,2.04-2.07c0.01-19.6,0.01-39.2,0.02-58.79c0-3.14,0.2-3.34,3.28-3.34
		c3.71-0.01,3.75,0.02,3.75,3.77C678.9,185.13,678.9,206.47,678.9,227.82z"/>
    <path class="st1" d="M732.34,227.74c0-21.15,0-42.3,0-63.45c0-4.29,0-4.29,4.3-4.29c23.95,0,47.9,0,71.85,0
		c3.04,0,3.28,0.25,3.28,3.35c0,0.15,0,0.3,0,0.45c-0.01,2.97-0.24,3.24-3.25,3.26c-7.2,0.04-14.4,0.03-21.6,0.04
		c-14.6,0.02-29.2,0.03-43.8,0.04c-3.66,0-3.66,0.01-3.66,3.59c0,17.15,0,34.3,0,51.45c0,2.03,0,2.03,2.04,2.03
		c16.8,0,33.6,0,50.4,0.01c0.6,0,1.2,0,1.8,0.07c1.28,0.14,1.98,0.8,1.91,2.18c-0.05,0.85,0.02,1.7,0,2.55
		c-0.05,1.97-0.23,2.18-2.23,2.4c-0.79,0.09-1.6,0.07-2.4,0.07c-16.35,0-32.7,0.01-49.05,0.01c-2.39,0-2.47,0.08-2.47,2.43
		c0,17.4,0,34.8,0,52.2c0,2.38,0.17,2.56,2.55,2.56c21.95,0.01,43.9,0.01,65.85,0.02c0.7,0,1.4,0.01,2.1,0.02
		c1.16,0.02,1.72,0.65,1.79,1.77c0.01,0.1,0,0.2,0.01,0.3c0.08,5.35,0.08,4.95-4.69,4.95c-23.65,0.01-47.3,0-70.95,0
		c-3.64,0-3.79-0.15-3.79-3.79C732.34,270.54,732.34,249.14,732.34,227.74z"/>
    <path class="st1" d="M856.98,227.85c0-21.35,0-42.69,0-64.04c0-0.65,0.01-1.3,0.02-1.95c0.01-1.25,0.69-1.8,1.88-1.85
		c0.35-0.01,0.7-0.01,1.05-0.01c24.45,0,48.89,0,73.34,0c2.87,0,3.06,0.2,3.08,3.05c0.03,3.97,0.01,4.01-3.95,4.01
		c-21.5,0.03-42.99,0.05-64.49,0.07c-3.87,0-3.87,0-3.87,3.88c0,17,0,33.99,0,50.99c0,2.2,0,2.2,2.22,2.2c16.7,0,33.4,0,50.09,0
		c0.55,0,1.1-0.02,1.65,0.02c1.38,0.08,2.13,0.74,2.34,2.19c0.62,4.09-0.13,5.05-4.24,5.05c-15.75,0.01-31.5,0-47.24,0
		c-0.55,0-1.1-0.04-1.64-0.1c-2.43-0.28-3.22,0.4-3.22,2.84c0.01,12.2,0.02,24.39,0.02,36.59c0,7.4,0,14.8-0.01,22.2
		c0,2.26-0.45,2.68-2.72,2.71c-4.3,0.06-4.3,0.06-4.3-4.28C856.98,270.24,856.98,249.04,856.98,227.85z"/>
    <path class="st2" d="M523.83,62.96c1.01-1.24,2.06-2.45,3.03-3.72c4.23-5.57,9.36-10.11,15.31-13.75c5.26-3.21,11-5.17,17-6.37
		c2.02-0.4,4.11-0.48,6.17-0.68c1.28-0.13,2.56-0.2,3.84-0.3c1.41-0.11,2.36,0.57,2.53,1.92c0.17,1.37,0.15,2.8,0.01,4.18
		c-0.18,1.78-1.69,1.87-3,1.9c-7.45,0.2-14.49,2-21.06,5.5c-7.39,3.95-13.3,9.47-17.57,16.73c-3.14,5.35-5.09,11.13-6.24,17.19
		c-0.27,1.45-0.33,2.96-0.33,4.44c-0.02,17.75-0.02,35.5-0.01,53.24c0,2.78-0.57,3.34-3.39,3.4c-4.26,0.09-4.64-0.27-4.64-4.56
		c0.01-33.3,0-66.59,0-99.89c0-0.4-0.02-0.8,0.01-1.2c0.14-2.23,0.8-2.84,3.05-2.86c4.85-0.04,4.97,0.08,4.97,4.98
		c0,6.1,0,12.2,0,18.3c0,0.48,0,0.95,0,1.43C523.63,62.88,523.73,62.92,523.83,62.96z"/>
    <path class="st1" d="M246.4,274.82c-1.3-0.37-2.42-0.76-3.57-1.01c-3.42-0.75-6.52,0.24-9.44,1.93c-3.89,2.25-7.13,5.28-10.09,8.63
		c-3.76,4.24-8.43,6.77-14.07,7.49c-5.23,0.67-10.35,0.06-15.4-1.25c-9.41-2.45-17.73-6.88-24.63-13.82
		c-0.27-0.27-0.51-0.58-0.68-1.23c1.13,0.14,2.25,0.3,3.38,0.4c6.1,0.55,12.19,1.3,18.3,1.58c5.54,0.25,10.22-1.64,13.89-6.22
		c4.24-5.3,9.67-9.24,16.15-11.52c6.95-2.44,13.17-1.19,18.54,3.9C242.08,266.82,244.46,270.58,246.4,274.82z"/>
    <path class="st1" d="M259.16,276.49c2.09-4.1,4.29-8,7.58-11.14c5.65-5.39,12.98-6.61,20.22-3.44c6.02,2.64,11.15,6.53,15.24,11.61
		c3.14,3.91,7.17,5.35,11.89,5.58c5.96,0.29,11.85-0.51,17.73-1.33c1.72-0.24,3.43-0.47,5.15-0.71c0.08,0.11,0.17,0.22,0.25,0.34
		c-0.88,0.96-1.68,2.02-2.66,2.86c-8.17,6.94-17.44,11.57-28.14,12.97c-4.35,0.57-8.74,0.75-13.08-0.4
		c-4.88-1.3-8.68-4.14-11.89-7.93c-2.94-3.47-6.4-6.3-10.52-8.28c-3.7-1.77-7.45-2.09-11.22-0.19
		C259.58,276.48,259.42,276.46,259.16,276.49z"/>
    <path class="st2" d="M587.81,92.61c0-16.89-0.01-33.79,0-50.68c0-3.39,0.75-3.79,3.76-3.8c3.51-0.02,4.26,0.21,4.26,4.22
		c-0.01,33.39,0,66.77,0,100.16c0,0.35,0.01,0.7,0,1.05c-0.06,2.4-0.7,3.04-3.09,3.11c-4.62,0.14-4.93-0.16-4.93-4.72
		C587.81,125.49,587.81,109.05,587.81,92.61z"/>
    <path class="st2" d="M287.59,114.48c-0.06,0.42-0.01,0.88-0.18,1.24c-2.02,4.28-2.66,8.9-3.3,13.51
		c-0.51,3.66-1.28,7.37-1.08,11.01c0.25,4.58,1.04,9.19,2.18,13.64c2.41,9.39,5.86,18.43,10.61,26.91c2.54,4.53,5.47,8.85,8.15,13.3
		c0.42,0.7,0.46,1.62,0.7,2.43c0.11,0.36,0.24,0.72,0.43,1.04c1.75,2.9,3.51,5.79,5.06,9c-0.72-0.39-1.55-0.66-2.15-1.19
		c-3.81-3.32-7.93-6.38-11.25-10.14c-3.69-4.17-6.77-8.92-9.85-13.58c-2.16-3.27-3.99-6.77-5.78-10.27
		c-2.53-4.97-3.91-10.34-5.05-15.77c-1.04-4.95-1.14-9.98-0.84-14.97c0.32-5.41,1.47-10.73,3.87-15.62
		c1.15-2.34,3.01-4.35,4.61-6.46c1.1-1.45,2.3-2.82,3.45-4.23C287.32,114.37,287.46,114.43,287.59,114.48z"/>
    <path class="st2" d="M587.81,9.9c0-1.74-0.02-3.49,0.01-5.23c0.03-2.05,0.52-2.52,2.53-2.53c1.15,0,2.3,0.06,3.44-0.02
		c1.36-0.09,2.02,0.69,2.01,1.82c-0.01,4.02-0.12,8.03-0.29,12.05c-0.06,1.3-0.92,1.99-2.27,1.98c-0.95-0.01-1.89,0.01-2.84,0
		c-1.69-0.02-2.56-0.86-2.58-2.53C587.79,13.59,587.81,11.74,587.81,9.9z"/>
  </g>
  <g>
    <path d="M353.44,26.06c6.28,1.62,12.73,2.77,18.81,4.96c27.25,9.78,47.2,28.15,61.05,53.29c3.08,5.6,5.47,11.59,7.99,17.48
		c1.64,3.84,1.22,4.42-3.2,6.14c-2.94,1.15-5.04,0.12-6.43-2.77c-3.52-7.28-6.63-14.82-10.85-21.67
		c-14.34-23.28-34.5-39.42-61.39-45.46c-33.56-7.53-62.36,2.61-86.1,26.82c-21.2,21.62-31.83,48.18-33.58,78.27
		c-1.58,27.3,4.43,52.83,19.4,75.87c14.72,22.66,34.65,38.72,61.42,44.58c30.12,6.59,56.71-1.66,79.73-21.68
		c17.16-14.93,28.37-33.76,34.55-55.54c1.04-3.67,0.48-7.78,0.68-12.1c-1.62,0-2.78,0-3.93,0c-29.53,0-59.06-0.02-88.6,0.03
		c-2.47,0-4.41-0.76-5.22-3.02c-0.78-2.18-0.8-4.6,1.39-6.17c0.89-0.64,2.14-1.08,3.23-1.08c32.79-0.06,65.58-0.06,98.38-0.03
		c3.49,0,4.9,1.79,4.9,5.9c0.01,31.21,0,62.42,0,93.63c0,1.38,0.05,2.77-0.02,4.15c-0.15,3.34-1.96,4.97-5.35,4.89
		c-3.17-0.07-4.92-1.75-4.93-5.01c-0.05-10.47-0.02-20.94-0.02-31.41c0-7.18,0-14.36-0.63-21.76c-0.91,1.67-1.78,3.36-2.73,5.01
		c-16.28,28.17-39.73,47.26-71.73,54.23c-32.44,7.06-61.47-1.38-86.75-22.58c-22.28-18.68-35.56-42.88-41.23-71.13
		c-7.11-35.44-2.42-69.32,16.45-100.46c17.47-28.83,42.75-47.04,76.35-52.93c0.37-0.07,0.71-0.3,1.07-0.46
		C335.27,26.06,344.36,26.06,353.44,26.06z"/>
    <path class="st3" d="M84.06,26.06c4.79,0.53,9.62,0.79,14.35,1.62c27.9,4.88,50.1,19.25,67.26,41.47
		c21.09,27.31,28.92,58.63,26.73,92.65c-1.64,25.34-9.52,48.62-24.76,69.1c-16.7,22.43-38.05,38.08-66,43.4
		c-6.34,1.21-12.91,1.8-19.36,1.76c-26.1-0.18-52.19-0.72-78.29-1.14C0.29,274.85,0,274.55,0,270.76C0,191.19,0,111.61,0.01,32.04
		c0-3.71,0.36-4.04,4.05-4.11C28.38,27.46,52.7,27,77.02,26.51c1.56-0.03,3.11-0.3,4.67-0.45C82.48,26.06,83.27,26.06,84.06,26.06z
		 M9.98,265.18c1.88,0,3.53-0.02,5.17,0c21.57,0.33,43.13,0.5,64.69,1.05c25.97,0.66,48.01-8.59,66.6-26.21
		c20.36-19.3,31.8-43.33,35.34-71.01c4.38-34.2-2.73-65.79-23.85-93.37c-20-26.12-46.24-40.3-79.91-39.18
		c-21.45,0.71-42.93,0.91-64.39,1.33c-3.82,0.08-3.83,0.06-3.83,3.94c0,73.17,0,146.34,0,219.51C9.8,262.39,9.9,263.55,9.98,265.18z
		"/>
    <path d="M207.06,300c0.05-1.29,0.15-2.58,0.15-3.88c0.01-97.42,0.01-194.83,0-292.25c0-1.29-0.1-2.58-0.15-3.88
		c2.12,0,4.25,0,6.37,0c0.05,1.29,0.14,2.58,0.14,3.88c0.01,97.42,0.01,194.83,0,292.25c0,1.29-0.09,2.58-0.14,3.88
		C211.3,300,209.18,300,207.06,300z"/>
    <path d="M1000,207.31c-1.32,1.76-2.58,4.51-5.09,3.2c-1.59-0.83-2.97-3.35-3.2-5.26c-1.47-12.24-11.74-21.03-24.49-20.59
		c-11.57,0.4-21.57,10.79-21.67,22.83c-0.13,14.97-0.03,29.95-0.04,44.92c0,0.94,0.31,2.22-0.17,2.75c-1.09,1.22-2.63,2.89-3.9,2.83
		c-1.27-0.06-2.53-1.95-3.6-3.21c-0.35-0.42-0.09-1.37-0.1-2.07c-0.04-23.22-0.08-46.45-0.12-69.67c0-0.59-0.24-1.37,0.05-1.73
		c1.2-1.5,2.56-2.88,3.86-4.3c1.3,1.35,3.01,2.5,3.76,4.1c0.63,1.35,0.13,3.23,0.13,5.32c0.85-0.54,1.42-0.8,1.87-1.2
		c9.36-8.32,20.13-10.75,31.85-6.58c12.06,4.29,18.77,13.28,20.3,26.05c0.05,0.42,0.37,0.81,0.56,1.21
		C1000,206.37,1000,206.84,1000,207.31z"/>
    <path d="M569.16,192.87c0-4.26-0.03-7.52,0.01-10.77c0.04-2.97,1.94-5.47,4.1-5.15c2.78,0.42,3.74,2.32,3.73,5.07
		c-0.05,26.05,0.13,52.1-0.08,78.14c-0.16,19.59-15.18,34.76-35.06,35.96c-18.31,1.11-35.23-13.08-37.76-31.68
		c-0.14-1.05-0.11-2.12-0.18-3.17c-0.19-2.86,1.43-4.85,3.94-4.86c2.36-0.01,3.72,2.07,3.89,4.65c0.73,11.37,6.48,19.53,16.52,24.48
		c18.14,8.95,40.27-4.52,40.84-24.75c0.15-5.35,0.02-10.71,0.02-15.97c-4.05,3.36-7.59,7.05-11.8,9.63
		c-14.55,8.91-32.67,5.26-44.07-8.46c-13.57-16.33-12.33-43.29,2.67-58.23c14.56-14.5,36.94-13.69,50.41,1.83
		C567.04,190.4,567.72,191.2,569.16,192.87z M511.66,218.11c-0.11,6.53,1.51,12.6,4.68,18.27c9.42,16.81,29.36,20.1,42.59,7.03
		c14.42-14.24,13.32-39.31-2.3-52.24c-9.68-8.02-23.18-7.94-32.78,0.2C515.6,198.37,511.9,207.46,511.66,218.11z"/>
    <path class="st3" d="M810.31,28.38c0,2.13,0,3.38,0,4.62c0,30.06,0,60.13,0,90.19c0,0.94,0.32,2.07-0.08,2.79
		c-0.79,1.39-2.08,3.64-3,3.57c-1.47-0.12-2.96-1.7-4.13-2.96c-0.49-0.53-0.22-1.81-0.22-2.75c-0.01-35.84,0-71.68-0.02-107.52
		c0-2.2-0.1-4.11,2.75-4.88c2.68-0.73,3.51,0.89,4.64,2.59c20.99,32.01,42,64,63,95.99c0.71,1.08,1.45,2.13,2.98,3.15
		c0-1.17,0-2.35,0-3.52c0-30.06,0-60.13,0-90.19c0-1.06-0.36-2.33,0.1-3.14c0.78-1.37,2.02-3.3,3.19-3.39
		c1.25-0.09,2.76,1.55,3.9,2.69c0.44,0.44,0.24,1.57,0.24,2.39c0.01,36.19,0.03,72.39-0.07,108.58c0,1.36-0.81,3.23-1.87,3.98
		c-1.99,1.42-3.61,0.7-5.1-1.59c-17.29-26.55-34.7-53.01-52.09-79.49c-4.07-6.2-8.14-12.4-12.22-18.6
		C811.88,30.28,811.35,29.7,810.31,28.38z"/>
    <path class="st3" d="M725.16,29.68c0,1.39,0,2.79,0,4.18c0,29.48,0,58.96,0,88.44c0,0.83-0.03,1.65,0,2.48
		c0.1,2.71-0.97,5-3.79,4.93c-2.73-0.07-3.69-2.29-3.69-5.05c0.05-36.32,0.04-72.64,0-108.96c0-2.06,0.18-3.58,2.59-4.25
		c2.37-0.65,3.33,0.47,4.48,2.22c20.95,32.03,41.97,64.03,62.97,96.03c0.7,1.07,1.45,2.12,2.92,3.15c0.06-1.3,0.18-2.59,0.18-3.89
		c0.01-29.6,0.01-59.2,0.01-88.79c0-0.47,0.01-0.94,0-1.42c-0.04-2.8-0.09-5.99,3.69-5.96c3.66,0.02,3.77,3.08,3.77,5.95
		c-0.03,35.73-0.01,71.46-0.03,107.19c0,1.99,0.63,4.08-2.42,5.05c-3.03,0.96-3.74-0.98-4.86-2.69
		c-20.88-31.8-41.76-63.61-62.64-95.42c-0.76-1.16-1.57-2.27-2.36-3.41C725.71,29.55,725.44,29.62,725.16,29.68z"/>
    <path class="st3" d="M509.91,10.67c9.28,0,18.34-0.04,27.39,0.01c7.05,0.05,14.28-0.78,21.1,0.53
		c21.23,4.06,35.1,17.43,41.62,37.55c8.27,25.54,3.9,48.95-15.58,68.36c-9.2,9.16-20.6,13.92-33.75,13.86
		c-12.61-0.06-25.22-0.28-37.83-0.33c-2.39-0.01-3.34-0.75-3.34-3.24c0.05-37.84,0.04-75.68,0.05-113.51
		C509.57,13.2,509.71,12.51,509.91,10.67z M517.13,17.82c0,35.73,0,70.41,0,105.15c1.02,0.08,1.72,0.18,2.42,0.2
		c9.07,0.2,18.14,0.32,27.2,0.59c10.73,0.32,20.48-2.3,29.04-9c22.33-17.48,27.41-51.43,11.17-75.88
		c-8.05-12.11-19.02-20.12-33.87-20.92C541.23,17.31,529.32,17.82,517.13,17.82z"/>
    <path d="M671.3,186.36c22.23-14.05,33.6-12.75,49.95,5.54c3.74-5.82,8.62-10.28,15.05-12.84c20.55-8.15,42.29,6.26,42.58,28.4
		c0.2,15.08,0.01,30.17,0.06,45.26c0.01,2.81-0.84,4.96-3.79,5.46c-2.24,0.38-4.08-2.19-4.09-5.47
		c-0.02-14.97,0.08-29.94-0.04-44.91c-0.1-11.32-7.56-20.34-18.5-22.79c-9.93-2.22-20.74,2.98-25.19,12.61
		c-1.32,2.86-1.85,6.31-1.89,9.5c-0.18,15.44-0.07,30.88-0.08,46.32c0,2.69-1.16,4.84-3.99,4.8c-2.81-0.04-3.85-2.14-3.84-4.88
		c0.04-13.67,0.08-27.34-0.03-41.02c-0.03-3.5-0.1-7.12-1.02-10.45c-2.54-9.21-8.74-14.93-18.14-16.72
		c-9.21-1.75-16.65,1.64-22.44,8.79c-3.23,3.99-4.6,8.63-4.57,13.79c0.07,14.5,0.03,28.99,0.02,43.49c0,0.94,0.33,2.13-0.11,2.78
		c-1.04,1.51-2.45,2.77-3.71,4.13c-1.34-1.41-2.79-2.73-3.95-4.26c-0.4-0.53-0.09-1.6-0.09-2.43c0-22.62,0-45.24,0-67.86
		c0-0.94-0.32-2.18,0.14-2.77c1.07-1.35,2.56-3.32,3.84-3.3c1.29,0.02,3.02,1.95,3.67,3.43C671.79,182.4,671.3,184.34,671.3,186.36z
		"/>
    <path class="st3" d="M606.68,69.91c0.63-18.44,6.94-35.52,22.58-47.94c22.73-18.07,53.65-13.87,71.41,9.29
		c19.17,24.98,17.31,62.75-4.15,84.41c-23.46,23.68-59.29,20.43-78.28-7.1C610.44,97.26,606.9,84.64,606.68,69.91z M614.17,68.98
		c0.1,15.55,4.13,27.67,12.58,38.34c15.17,19.17,40.82,22.29,59.96,7.18c25.94-20.48,26.35-65.08,0.79-86.08
		c-15.56-12.78-35.43-13.84-51.28-2.29C621.11,37.15,614.66,52.65,614.17,68.98z"/>
    <path class="st3" d="M989.47,126.12c-0.08,3.13-1.75,4.69-4.13,4.88c-0.9,0.07-2.37-1.46-2.86-2.58
		c-4.48-10.24-8.86-20.52-13.11-30.86c-0.96-2.34-2.05-3.46-4.82-3.44c-17.33,0.14-34.66,0.12-51.99,0.02
		c-2.4-0.01-3.54,0.79-4.44,2.97c-4.23,10.34-8.64,20.61-12.96,30.92c-0.83,1.98-1.28,4.24-4.35,2.69c-2.67-1.34-3.57-3.27-2.41-6
		c4.77-11.27,9.59-22.51,14.39-33.77c10.61-24.9,21.21-49.79,31.81-74.69c0.77-1.81,1.19-3.67,3.96-3.71
		c2.75-0.04,3.27,1.73,4.06,3.56c15.21,35.6,30.42,71.19,45.63,106.79C988.76,124.09,989.17,125.31,989.47,126.12z M938.65,25.74
		c-8.86,20.84-17.32,40.76-25.9,60.93c17.61,0,34.5,0,51.92,0C956.01,66.39,947.52,46.52,938.65,25.74z"/>
    <path d="M653.17,244.04c-4.4,4-8.58,8.89-13.74,12.27c-11.67,7.66-26.5,5.81-35.27-3.61c-7.93-8.52-7.69-23.54,0.67-30.63
		c5.54-4.7,12.44-5.21,19.32-5.47c6.94-0.27,13.91-0.13,20.8-0.83c6.52-0.66,9.07-4.8,7.81-11.2
		c-2.33-11.76-12.18-19.52-24.38-19.19c-11.12,0.3-20.46,9.03-22.04,20.6c-0.1,0.7-0.17,1.41-0.32,2.1
		c-0.52,2.38-1.89,3.97-4.43,3.46c-2.33-0.46-3.56-2.2-3.3-4.67c1.38-12.95,7.8-22.38,20.03-27.14
		c20.75-8.09,42.63,7.09,42.65,29.37c0.02,14.61-0.03,29.23,0.03,43.84c0.01,2.91-0.67,5.25-3.91,5.64
		c-2.27,0.27-3.91-2.24-3.93-5.59C653.15,249.73,653.17,246.48,653.17,244.04z M651.52,223.19c-6.99,0.37-13.74,0.74-20.49,1.1
		c-4.23,0.22-8.46,0.32-12.68,0.69c-4.75,0.42-9.28,1.77-11.03,6.79c-1.92,5.51-1.56,10.9,2.64,15.49
		c6.41,7.01,17.45,8.01,26.12,2.09C645.44,242.96,649.59,233.44,651.52,223.19z"/>
    <path d="M857.23,218.35c-0.08,12.92-4.56,24.03-14.46,32.47c-15.6,13.29-37.31,10.43-50.09-6.31
		c-11.9-15.59-11.02-40.41,1.95-55.08c17.43-19.7,47.49-14.69,58.47,9.74C856.16,205.97,857.18,210.76,857.23,218.35z
		 M849.45,215.93c0.18-6.8-2.88-14.87-9-21.78c-9.94-11.23-25.78-12.17-36.92-2.25c-15.33,13.65-15.25,39.24,0.16,52.76
		c10.01,8.79,23.77,8.95,33.85,0.25C845.59,237.96,849.38,229.01,849.45,215.93z"/>
    <path d="M861.2,201.78c0-6.48,0.07-12.97-0.03-19.45c-0.05-2.91,1.07-5.26,3.93-5.18c2.74,0.08,3.96,2.39,3.94,5.29
		c-0.07,12.02-0.12,24.05,0,36.07c0.11,10.21,4.08,18.84,11.87,25.41c12.63,10.66,29.82,7.64,39.42-6.71
		c3.97-5.94,5.92-12.52,5.95-19.65c0.05-11.55,0.01-23.1,0.02-34.65c0-3.58,1.71-6.26,4.01-5.86c3.05,0.53,3.95,2.73,3.92,5.73
		c-0.12,12.14,0.2,24.29-0.2,36.42c-0.42,12.87-5.46,23.85-15.79,31.83c-17.21,13.3-41.32,7.32-51.88-12.68
		c-3.47-6.56-5.35-13.52-5.19-21.01C861.28,212.15,861.2,206.97,861.2,201.78z"/>
    <path d="M583.31,159.38c2.83,0,5.14,0,7.82,0c0,1.43,0,2.69,0,3.96c0,29.58,0,59.16,0,88.74c0,0.71,0.28,1.62-0.06,2.08
		c-1.14,1.56-2.5,2.95-3.78,4.41c-1.32-1.4-2.68-2.78-3.94-4.24c-0.23-0.27-0.04-0.91-0.04-1.39c0-30.29,0-60.57,0-90.86
		C583.31,161.28,583.31,160.47,583.31,159.38z"/>
  </g>
</svg>
              </div>

              <!-- End of address -->
              <div class="contact-social-share">
                <div class="axil-social-title h5">Seguici</div>
                <ul class="social-share social-share__with-bg">
                  <li><a href="https://www.facebook.com/donnaglamour.it" target="_blank" rel="noreferrer" title="Facebook"><i class="fab fa-facebook" aria-label="Facebook"></i></a></li>

   <li><a href="https://www.instagram.com/donna_glamour" target="_blank" rel="noreferrer" title="Instagram"><i class="fab fa-instagram" aria-label="Instagram"></i></a></li>

  <li><a href="https://twitter.com/DonnaGlamour" target="_blank" rel="noreferrer" title="Twitter"><i class="fab fa-twitter" aria-label="Twitter"></i></a></li>



                </ul>
              </div>
              <!-- End of .contact-shsdf -->
            </div>
            <!-- End of .axil-contact-info -->
          </div>
          <!-- End of .axil-contact-info-inner -->
        </div>
      </div>
      <!-- End of .row -->
    </div>
  </div>
  <!-- End of .side-nav-inner -->
  <div class="close-sidenav" id="close-sidenav">
    <div></div>
    <div></div>
  </div>
</div>
<!-- End of .side-nav -->

<!-- Header starts -->
<header class="page-header" id="delta-header">
  <div
    class="header-top header-top__style-two bg-grey-dark-seven  header-light  ">
    <div class="container">
      <div class="row justify-content-between align-items-center">
        <div class="col-md-4">
          <ul class="header-top-nav list-inline justify-content-center justify-content-md-start">
            <li id="network-component">
                              <a href="https://www.deltapictures.it/#section-publisher-online" target="_blank" title="Delta Network"
                   rel="noreferrer">
                  <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Delta Network" height="30"
                       class="deltanet lazyload" data-src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg" decoding="async"><noscript><img src="https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg" alt="Delta Network" height="30"
                       class="deltanet" data-eio="l"></noscript>Delta Network
                </a>
                          </li>
          </ul>
          <!-- End of .header-top-nav -->
        </div>

        <div class="brand-logo-container col-md-4 text-center header-logo">
          <a href="https://www.donnaglamour.it/">

                          <svg class="svg-dimension" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 1000 300" style="enable-background:new 0 0 1000 300;" xml:space="preserve">
<style type="text/css">
  .st0{display:none;}
  .st1{display:inline;fill:#F5A052;}
  .st2{display:inline;fill:#444444;}
  .st3{fill:#DE3333;}
</style>
  <g class="st0">
    <path class="st1" d="M463.26,300c-1.87-0.22-3.74-0.47-5.62-0.65c-11.22-1.08-21.39-5-30.71-11.28
		c-12.83-8.64-22.55-19.79-27.9-34.46c-2.67-7.31-3.9-14.89-4.45-22.65c-2.37-33.29,20.64-60.04,43.27-69.35
		c6.91-2.84,14.06-4.56,21.54-5.32c12.78-1.31,24.95,0.6,36.65,5.78c7.76,3.43,14.58,8.27,20.57,14.27
		c1.27,1.27,1.31,2.16,0.07,3.46c-3.04,3.19-3.24,3.45-6.5,0.39c-9.54-8.97-20.79-14.62-33.8-16.4
		c-22.95-3.15-42.35,3.92-58.19,20.75c-8.75,9.3-13.78,20.39-15.69,33c-2.07,13.65-0.82,26.84,5.77,39.11
		c8.5,15.82,20.75,27.51,38.22,33.02c8.38,2.64,17.03,3.49,25.74,2.84c14.86-1.11,27.56-7.2,38.38-17.35
		c2.67-2.51,2.99-2.48,5.53,0.17c2.06,2.15,2.05,2.66-0.13,4.74c-10.16,9.71-22.05,16.08-35.93,18.53
		c-3.03,0.54-6.14,0.68-9.21,1.02c-1.03,0.11-2.06,0.26-3.1,0.39C466.26,300,464.76,300,463.26,300z"/>
    <path class="st2" d="M258.94,0c0.24,0.11,0.48,0.3,0.73,0.33c5.65,0.51,11.32,0.97,16.97,1.52c7.6,0.74,15.04,2.25,22.25,4.79
		c5.05,1.78,9.82,4.13,13.68,7.93c4.19,4.11,6.24,9.18,5.36,15.04c-0.41,2.72-1.63,5.32-2.53,7.95c-0.39,1.14-0.92,2.23-1.54,3.69
		c1.77-0.16,3.18-0.36,4.59-0.39c3.2-0.05,6.42-0.22,9.6,0.02c8.78,0.67,17.02,3.06,24.01,8.67c6.71,5.39,10.72,12.61,13.31,20.67
		c1.51,4.69,2.5,9.5,2.74,14.44c0.11,2.28,0.36,4.57,0.27,6.84c-0.26,6.98-2.35,13.28-7.05,18.64c-3.87,4.42-8.7,7.27-14.12,9.32
		c-4.58,1.74-9.28,2.91-14.16,3.17c-4.08,0.22-8.18,0.53-12.24,0.25c-6.22-0.44-12.49-1.06-18.1-4.17c-2.7-1.5-5.47-3.02-7.76-5.05
		c-3.39-3-4.21-7.12-0.94-11.14c2.63-3.23,6.18-5.23,9.91-6.7c5.32-2.11,10.81-3.78,16.24-5.63c0.24-0.08,0.51-0.05,0.76-0.08
		c0.04,0.12,0.07,0.24,0.11,0.36c-1.71,0.63-3.41,1.29-5.13,1.9c-5.86,2.06-11.5,4.62-16.64,8.11c-1.59,1.08-2.93,2.67-4.03,4.27
		c-2.02,2.93-0.52,5.12,1.84,6.89c4.65,3.49,10.11,4.97,15.67,5.92c4.22,0.72,8.55,1.29,12.8,1.17c7.98-0.23,15.93-1.15,23.14-5.03
		c6.23-3.35,11.18-7.95,13.3-14.96c1.18-3.87,1.46-7.85,0.81-11.87c-0.62-3.87-0.93-7.83-1.89-11.61
		c-1.54-6.09-4.19-11.71-8.27-16.62c-5.16-6.21-11.9-9.53-19.67-10.96c-2.8-0.51-5.68-0.9-8.52-0.86c-3.34,0.04-6.67,0.57-10,0.96
		c-3.22,0.37-6.3,1.77-9.61,1.34c-0.75-0.1-1.46-0.52-2.33-0.85c1.44-1.46-0.32-1.48-0.87-1.98c2.28-3.1,4.6-6.09,6.75-9.2
		c1.99-2.87,3.24-6.14,3.31-9.62c0.06-2.72-0.84-5.28-2.76-7.42c-4.47-4.96-10.34-7.49-16.53-9.24c-5.27-1.49-10.66-2.56-16.04-3.6
		c-2.84-0.55-5.77-0.7-8.67-0.96c-4.87-0.43-9.75-0.86-14.63-1.17c-2.44-0.15-4.9-0.04-7.35-0.04c-2.25,0-4.51-0.11-6.75,0.02
		c-5.63,0.33-11.26,0.68-16.87,1.19c-11.35,1.04-22.31,3.9-32.97,7.83c-9.23,3.4-18.17,7.51-26.05,13.52
		c-5.17,3.95-9.92,8.37-13.78,13.65c-2.23,3.05-4.38,6.16-6.58,9.24c-0.19,0.27-0.46,0.49-0.69,0.73c-0.12-0.07-0.24-0.15-0.35-0.22
		c1.43-2.48,2.73-5.04,4.31-7.42c3.03-4.57,6.43-8.85,10.27-12.81c6.13-6.31,13.07-11.46,20.79-15.65
		c9.47-5.14,19.56-8.62,29.97-11.13c5.43-1.3,11.01-2,16.55-2.76c3.67-0.5,7.38-0.63,11.08-0.95c0.3-0.03,0.59-0.21,0.88-0.33
		C243.34,0,251.14,0,258.94,0z"/>
    <path class="st2" d="M631.83,53.84c20.56-28.67,64.56-26.06,80.52,6.93c1.38-2.21,2.65-4.5,4.16-6.62
		c7.12-9.97,16.41-16.67,28.63-19.05c4.43-0.86,8.89-1.12,13.33-0.8c8.97,0.64,17.09,3.65,24.24,9.28
		c5.49,4.32,9.97,9.45,13.21,15.59c2.18,4.13,3.75,8.56,4.19,13.25c0.38,4.05,0.6,8.12,0.61,12.18c0.06,19.75,0.03,39.5,0.03,59.25
		c0,2.13-0.56,2.73-2.68,2.8c-0.95,0.03-1.9,0.05-2.85-0.01c-1.66-0.1-2.17-0.67-2.19-2.32c-0.01-1,0-2,0-3
		c0-20.15,0.07-40.3-0.05-60.45c-0.04-5.97-0.83-11.88-3.84-17.25c-1.96-3.49-4.12-6.79-6.83-9.78
		c-5.66-6.23-12.72-9.81-20.86-11.24c-11.14-1.96-21.36,0.45-30.34,7.4c-6,4.64-10.37,10.62-12.67,17.84
		c-1.12,3.52-1.88,7.31-1.91,10.98c-0.18,21.45-0.09,42.9-0.09,64.35c0,2.88-0.6,3.44-3.48,3.48c-3.83,0.05-4.56-0.04-4.55-4.52
		c0.02-21.35,0.14-42.7-0.06-64.05c-0.07-7.62-2.53-14.7-7.28-20.77c-5.65-7.23-13.05-11.99-21.88-14.32
		c-5.55-1.46-11.2-1.44-16.88-0.25c-8.44,1.77-15.36,6.05-20.98,12.43c-4.84,5.5-8.01,11.88-8.88,19.23
		c-0.34,2.85-0.58,5.72-0.59,8.58c-0.05,20.25-0.03,40.5-0.03,60.75c0,2.36-0.5,2.9-2.88,2.9c-1.13,0-2.26-0.22-3.39-0.25
		c-1.15-0.03-1.38-0.76-1.45-1.67c-0.03-0.35-0.01-0.7-0.01-1.05c0-34.2,0-68.4,0-102.6c0-2.59,0.35-2.94,2.87-2.94
		c0.85,0,1.7,0,2.55,0c1.84,0.01,2.3,0.46,2.3,2.26c0,4,0,8,0,12C631.83,52.88,631.83,53.36,631.83,53.84z"/>
    <path class="st2" d="M329.2,231.3c-1.65-1-3.28-2.03-4.95-3c-5.72-3.35-11.39-6.78-17.19-9.99c-5.43-3-10.88-6-16.52-8.57
		c-8.43-3.83-16.98-7.44-25.59-10.86c-10.43-4.15-21.14-7.52-32.09-10.04c-4.63-1.06-9.33-1.85-14.03-2.57
		c-4.72-0.73-9.45-1.41-14.21-1.75c-4.81-0.35-9.66-0.34-14.49-0.34c-9.26,0-18.41,0.97-27.4,3.24c-2.37,0.6-4.73,1.22-7.1,1.85
		c-0.27,0.07-0.51,0.24-0.97,0.47c2.15,1.33,4.22,2.45,6.1,3.83c3.13,2.3,6.22,4.68,9.18,7.19c6.93,5.86,12.25,13.11,17.28,20.57
		c2.06,3.05,3.99,6.19,5.94,9.31c0.83,1.33,1.73,1.75,3.42,1.4c5.66-1.18,11.38-2.13,17.09-3.07c4.12-0.68,8.26-1.27,12.4-1.77
		c2.7-0.33,5.42-0.54,8.14-0.62c8.16-0.25,16.33-0.61,24.49-0.55c5.33,0.04,10.66,0.63,15.98,1.15c4.8,0.47,9.61,0.97,14.34,1.85
		c5,0.93,9.95,2.18,14.85,3.54c8.57,2.38,16.76,5.81,24.87,9.4c6.62,2.93,13.02,6.27,18.99,10.4c0.74,0.52,1.43,1.12,2.14,1.68
		c-0.08,0.12-0.16,0.24-0.24,0.36c-1.63-0.91-3.23-1.88-4.89-2.73c-4.07-2.07-8.09-4.27-12.27-6.08c-4.17-1.81-8.48-3.35-12.8-4.77
		c-7.92-2.6-16.03-4.51-24.24-5.95c-5.41-0.95-10.83-1.88-16.27-2.66c-2.69-0.39-5.42-0.54-8.13-0.62
		c-8.21-0.25-16.43-0.6-24.64-0.55c-4.88,0.03-9.76,0.62-14.62,1.15c-5.28,0.58-10.55,1.25-15.79,2.12
		c-5.32,0.88-10.58,2.08-15.87,3.1c-2.07,0.4-4.16,0.7-6.24,1.06c-1.79,0.31-2.96-0.67-3.86-1.99c-2.43-3.57-4.7-7.25-7.23-10.75
		c-3.05-4.22-6.21-8.38-9.49-12.42c-4.39-5.42-9.64-9.98-15.53-13.69c-3.89-2.45-8.08-4.41-12.16-6.54
		c-0.99-0.52-3.03-2.87-2.65-3.6c0.65-1.25,1.47-2.78,2.63-3.33c4.97-2.36,10.28-3.78,15.67-4.89c1.48-0.3,2.94-0.64,4.5-0.98
		c-0.78-2.69-1.19-5.24-2.98-7.45c-1.29-1.59-1.96-3.71-2.79-5.64c-1.94-4.5-3.51-9.19-5.76-13.53
		c-4.9-9.47-10.08-18.78-15.22-28.13c-3.38-6.15-6.92-12.23-10.3-18.38c-0.49-0.9-0.3-2.17-0.77-3.1c-1.07-2.15-2.28-4.24-3.6-6.25
		c-0.31-0.47-1.29-0.78-1.92-0.73c-4.32,0.37-8.64,1.28-12.94,1.21c-7.91-0.13-15.64-1.5-22.8-5.2c-7.04-3.64-12.47-8.9-16.34-15.81
		c-3.37-6-5.68-12.44-6.84-19.16c-0.76-4.42-1.03-9.05-0.61-13.51c0.86-9.29,4.3-17.57,11.5-23.91c3.75-3.3,8.1-5.52,12.91-6.84
		c4-1.09,8.08-1.57,12.23-1.87c10.23-0.72,19.9,1.18,29.03,5.75c3.59,1.8,7.11,3.81,10.41,6.09c3.58,2.47,6.38,5.79,8.51,9.63
		c-1.18-1.16-2.36-2.33-3.56-3.47c-2.92-2.79-6.34-4.84-10.07-6.29c-4.56-1.77-9.13-3.59-13.83-4.91
		c-3.47-0.97-7.15-1.31-10.76-1.68c-2.96-0.3-5.97-0.47-8.94-0.3c-9.42,0.54-17.88,3.47-24.27,10.81
		c-3.47,3.99-5.41,8.77-6.12,13.98c-0.42,3.03-0.54,6.11-0.62,9.18c-0.12,4.46,0.68,8.83,1.91,13.1c1.65,5.75,4.04,11.15,7.66,15.97
		c2.63,3.49,5.89,6.21,9.64,8.42c4.46,2.63,9.35,4,14.35,5.02c2.16,0.44,4.41,0.56,6.63,0.65c4.33,0.17,8.66,0.34,12.99,0.25
		c2.49-0.05,4.99-0.53,7.45-0.99c3.87-0.73,7.71-1.6,11.65-2.2c-2.51,1.46-5.36,2.05-8.07,3c-2.81,0.99-5.69,1.79-8.8,2.75
		c1.41,1.18,2.6,2.44,4.02,3.32c4.17,2.61,7.14,6.34,9.91,10.28c3.64,5.19,7.28,10.37,10.83,15.61c4.21,6.22,7.25,13.04,9.89,20.04
		c2.19,5.82,4.42,11.63,5.73,17.74c1.03,4.8,1.6,9.65,1.41,14.57c-0.02,0.54,0,1.08,0,1.8c2.37-0.25,4.56-0.46,6.75-0.71
		c1.32-0.15,2.62-0.44,3.94-0.52c2.68-0.16,5.36-0.21,8.04-0.32c2.08-0.09,4.17-0.35,6.24-0.27c5.3,0.21,10.61,0.36,15.88,0.92
		c8.83,0.95,17.62,2.33,26.2,4.69c7.65,2.1,15.32,4.16,22.83,6.69c6.4,2.16,12.68,4.75,18.83,7.55c6.22,2.83,12.4,5.84,18.27,9.31
		c8.28,4.9,16.28,10.27,24.36,15.48c3.47,2.24,6.86,4.59,10.28,6.9c0.47,0.32,0.9,0.71,1.35,1.07
		C329.38,231.03,329.29,231.16,329.2,231.3z"/>
    <path class="st2" d="M402.62,110.36c0,0.74,0,1.32,0,1.91c0,10.55,0,21.09,0,31.64c0,2.03-0.56,2.71-2.59,2.73
		c-3.99,0.05-5.18,0.67-5.17-4.77c0.07-42.89,0.04-85.78,0.04-128.67c0-2.59,0.65-3.26,3.22-3.26c14.9,0,29.8-0.12,44.69,0.06
		c6.32,0.08,12.44,1.52,18.29,4.1c6.14,2.7,11.52,6.44,16.15,11.24c4.98,5.16,8.64,11.18,11.17,17.91
		c2.6,6.91,3.14,14.09,2.65,21.32c-0.63,9.37-3.8,17.96-9.49,25.45c-5.21,6.86-11.64,12.35-19.53,15.99
		c-4.07,1.88-8.34,3.13-12.79,3.77c-7.24,1.03-14.52,0.5-21.78,0.58c-7.7,0.08-15.4,0.02-23.1,0.02
		C403.85,110.36,403.31,110.36,402.62,110.36z M402.99,102.64c0.68,0,1.27,0,1.85,0c11.3,0,22.6,0.07,33.9-0.04
		c3.34-0.03,6.7-0.42,10.02-0.88c8.7-1.21,15.94-5.46,22.16-11.44c4.05-3.89,7.14-8.55,9.3-13.75c2.06-4.95,3.22-10.12,3.15-15.5
		c-0.03-2.56-0.27-5.13-0.59-7.68c-0.55-4.37-1.93-8.53-3.97-12.4c-2.92-5.54-7.07-10.11-11.88-14.09
		c-6.93-5.73-14.97-8.69-23.87-8.84c-12.8-0.22-25.6-0.06-38.4-0.06c-0.53,0-1.07,0-1.67,0C402.99,46.22,402.99,74.3,402.99,102.64z
		"/>
    <path class="st2" d="M821.15,90.92c-0.04-14.15,5.43-27.58,16.26-38.81c11.45-11.88,25.59-18.02,41.97-18.06
		c16.6-0.04,30.85,6.37,42.29,18.41c11.66,12.29,16.95,27.11,15.86,44.03c-0.99,15.31-7.46,28.19-18.58,38.57
		c-11.09,10.35-24.48,15.72-39.66,15.7c-14.72-0.02-27.81-5.13-38.75-15C827.76,124.23,821.14,109.77,821.15,90.92z M879.4,41.96
		c-27.55-0.02-49.44,23.05-50.41,48.31c-1.13,29.41,23.39,51.75,48.33,52.55c29.32,0.94,52.02-22.85,52.54-49.32
		C930.42,64.64,906.29,41.87,879.4,41.96z"/>
    <path class="st1" d="M678.9,227.82c0,21.4,0,42.8,0,64.19c0,3.6-0.13,3.72-3.69,3.7c-0.5,0-1-0.01-1.5-0.03
		c-1.15-0.04-1.75-0.66-1.8-1.78c-0.05-1.15-0.04-2.3-0.04-3.45c-0.01-18.95-0.01-37.9-0.01-56.85c0-2.12-0.01-2.13-2.17-2.13
		c-31,0-62,0-93,0c-2.12,0-2.22,0.1-2.22,2.2c0,19.45,0,38.9-0.01,58.34c0,0.6,0,1.2-0.07,1.79c-0.16,1.27-0.82,2-2.2,1.9
		c-0.5-0.04-1,0.01-1.5,0.01c-3.09-0.01-3.37-0.29-3.46-3.43c-0.01-0.35,0-0.7,0-1.05c0-42.35,0-84.69,0-127.04
		c0-4.1,0.11-4.21,4.18-4.19c2.68,0.01,3.06,0.38,3.06,3.18c0.01,19.45,0.01,38.9,0.01,58.34c0,2.68,0,2.69,2.66,2.69
		c30.9,0,61.8,0,92.7,0c2.04,0,2.04,0,2.04-2.07c0.01-19.6,0.01-39.2,0.02-58.79c0-3.14,0.2-3.34,3.28-3.34
		c3.71-0.01,3.75,0.02,3.75,3.77C678.9,185.13,678.9,206.47,678.9,227.82z"/>
    <path class="st1" d="M732.34,227.74c0-21.15,0-42.3,0-63.45c0-4.29,0-4.29,4.3-4.29c23.95,0,47.9,0,71.85,0
		c3.04,0,3.28,0.25,3.28,3.35c0,0.15,0,0.3,0,0.45c-0.01,2.97-0.24,3.24-3.25,3.26c-7.2,0.04-14.4,0.03-21.6,0.04
		c-14.6,0.02-29.2,0.03-43.8,0.04c-3.66,0-3.66,0.01-3.66,3.59c0,17.15,0,34.3,0,51.45c0,2.03,0,2.03,2.04,2.03
		c16.8,0,33.6,0,50.4,0.01c0.6,0,1.2,0,1.8,0.07c1.28,0.14,1.98,0.8,1.91,2.18c-0.05,0.85,0.02,1.7,0,2.55
		c-0.05,1.97-0.23,2.18-2.23,2.4c-0.79,0.09-1.6,0.07-2.4,0.07c-16.35,0-32.7,0.01-49.05,0.01c-2.39,0-2.47,0.08-2.47,2.43
		c0,17.4,0,34.8,0,52.2c0,2.38,0.17,2.56,2.55,2.56c21.95,0.01,43.9,0.01,65.85,0.02c0.7,0,1.4,0.01,2.1,0.02
		c1.16,0.02,1.72,0.65,1.79,1.77c0.01,0.1,0,0.2,0.01,0.3c0.08,5.35,0.08,4.95-4.69,4.95c-23.65,0.01-47.3,0-70.95,0
		c-3.64,0-3.79-0.15-3.79-3.79C732.34,270.54,732.34,249.14,732.34,227.74z"/>
    <path class="st1" d="M856.98,227.85c0-21.35,0-42.69,0-64.04c0-0.65,0.01-1.3,0.02-1.95c0.01-1.25,0.69-1.8,1.88-1.85
		c0.35-0.01,0.7-0.01,1.05-0.01c24.45,0,48.89,0,73.34,0c2.87,0,3.06,0.2,3.08,3.05c0.03,3.97,0.01,4.01-3.95,4.01
		c-21.5,0.03-42.99,0.05-64.49,0.07c-3.87,0-3.87,0-3.87,3.88c0,17,0,33.99,0,50.99c0,2.2,0,2.2,2.22,2.2c16.7,0,33.4,0,50.09,0
		c0.55,0,1.1-0.02,1.65,0.02c1.38,0.08,2.13,0.74,2.34,2.19c0.62,4.09-0.13,5.05-4.24,5.05c-15.75,0.01-31.5,0-47.24,0
		c-0.55,0-1.1-0.04-1.64-0.1c-2.43-0.28-3.22,0.4-3.22,2.84c0.01,12.2,0.02,24.39,0.02,36.59c0,7.4,0,14.8-0.01,22.2
		c0,2.26-0.45,2.68-2.72,2.71c-4.3,0.06-4.3,0.06-4.3-4.28C856.98,270.24,856.98,249.04,856.98,227.85z"/>
    <path class="st2" d="M523.83,62.96c1.01-1.24,2.06-2.45,3.03-3.72c4.23-5.57,9.36-10.11,15.31-13.75c5.26-3.21,11-5.17,17-6.37
		c2.02-0.4,4.11-0.48,6.17-0.68c1.28-0.13,2.56-0.2,3.84-0.3c1.41-0.11,2.36,0.57,2.53,1.92c0.17,1.37,0.15,2.8,0.01,4.18
		c-0.18,1.78-1.69,1.87-3,1.9c-7.45,0.2-14.49,2-21.06,5.5c-7.39,3.95-13.3,9.47-17.57,16.73c-3.14,5.35-5.09,11.13-6.24,17.19
		c-0.27,1.45-0.33,2.96-0.33,4.44c-0.02,17.75-0.02,35.5-0.01,53.24c0,2.78-0.57,3.34-3.39,3.4c-4.26,0.09-4.64-0.27-4.64-4.56
		c0.01-33.3,0-66.59,0-99.89c0-0.4-0.02-0.8,0.01-1.2c0.14-2.23,0.8-2.84,3.05-2.86c4.85-0.04,4.97,0.08,4.97,4.98
		c0,6.1,0,12.2,0,18.3c0,0.48,0,0.95,0,1.43C523.63,62.88,523.73,62.92,523.83,62.96z"/>
    <path class="st1" d="M246.4,274.82c-1.3-0.37-2.42-0.76-3.57-1.01c-3.42-0.75-6.52,0.24-9.44,1.93c-3.89,2.25-7.13,5.28-10.09,8.63
		c-3.76,4.24-8.43,6.77-14.07,7.49c-5.23,0.67-10.35,0.06-15.4-1.25c-9.41-2.45-17.73-6.88-24.63-13.82
		c-0.27-0.27-0.51-0.58-0.68-1.23c1.13,0.14,2.25,0.3,3.38,0.4c6.1,0.55,12.19,1.3,18.3,1.58c5.54,0.25,10.22-1.64,13.89-6.22
		c4.24-5.3,9.67-9.24,16.15-11.52c6.95-2.44,13.17-1.19,18.54,3.9C242.08,266.82,244.46,270.58,246.4,274.82z"/>
    <path class="st1" d="M259.16,276.49c2.09-4.1,4.29-8,7.58-11.14c5.65-5.39,12.98-6.61,20.22-3.44c6.02,2.64,11.15,6.53,15.24,11.61
		c3.14,3.91,7.17,5.35,11.89,5.58c5.96,0.29,11.85-0.51,17.73-1.33c1.72-0.24,3.43-0.47,5.15-0.71c0.08,0.11,0.17,0.22,0.25,0.34
		c-0.88,0.96-1.68,2.02-2.66,2.86c-8.17,6.94-17.44,11.57-28.14,12.97c-4.35,0.57-8.74,0.75-13.08-0.4
		c-4.88-1.3-8.68-4.14-11.89-7.93c-2.94-3.47-6.4-6.3-10.52-8.28c-3.7-1.77-7.45-2.09-11.22-0.19
		C259.58,276.48,259.42,276.46,259.16,276.49z"/>
    <path class="st2" d="M587.81,92.61c0-16.89-0.01-33.79,0-50.68c0-3.39,0.75-3.79,3.76-3.8c3.51-0.02,4.26,0.21,4.26,4.22
		c-0.01,33.39,0,66.77,0,100.16c0,0.35,0.01,0.7,0,1.05c-0.06,2.4-0.7,3.04-3.09,3.11c-4.62,0.14-4.93-0.16-4.93-4.72
		C587.81,125.49,587.81,109.05,587.81,92.61z"/>
    <path class="st2" d="M287.59,114.48c-0.06,0.42-0.01,0.88-0.18,1.24c-2.02,4.28-2.66,8.9-3.3,13.51
		c-0.51,3.66-1.28,7.37-1.08,11.01c0.25,4.58,1.04,9.19,2.18,13.64c2.41,9.39,5.86,18.43,10.61,26.91c2.54,4.53,5.47,8.85,8.15,13.3
		c0.42,0.7,0.46,1.62,0.7,2.43c0.11,0.36,0.24,0.72,0.43,1.04c1.75,2.9,3.51,5.79,5.06,9c-0.72-0.39-1.55-0.66-2.15-1.19
		c-3.81-3.32-7.93-6.38-11.25-10.14c-3.69-4.17-6.77-8.92-9.85-13.58c-2.16-3.27-3.99-6.77-5.78-10.27
		c-2.53-4.97-3.91-10.34-5.05-15.77c-1.04-4.95-1.14-9.98-0.84-14.97c0.32-5.41,1.47-10.73,3.87-15.62
		c1.15-2.34,3.01-4.35,4.61-6.46c1.1-1.45,2.3-2.82,3.45-4.23C287.32,114.37,287.46,114.43,287.59,114.48z"/>
    <path class="st2" d="M587.81,9.9c0-1.74-0.02-3.49,0.01-5.23c0.03-2.05,0.52-2.52,2.53-2.53c1.15,0,2.3,0.06,3.44-0.02
		c1.36-0.09,2.02,0.69,2.01,1.82c-0.01,4.02-0.12,8.03-0.29,12.05c-0.06,1.3-0.92,1.99-2.27,1.98c-0.95-0.01-1.89,0.01-2.84,0
		c-1.69-0.02-2.56-0.86-2.58-2.53C587.79,13.59,587.81,11.74,587.81,9.9z"/>
  </g>
  <g>
    <path d="M353.44,26.06c6.28,1.62,12.73,2.77,18.81,4.96c27.25,9.78,47.2,28.15,61.05,53.29c3.08,5.6,5.47,11.59,7.99,17.48
		c1.64,3.84,1.22,4.42-3.2,6.14c-2.94,1.15-5.04,0.12-6.43-2.77c-3.52-7.28-6.63-14.82-10.85-21.67
		c-14.34-23.28-34.5-39.42-61.39-45.46c-33.56-7.53-62.36,2.61-86.1,26.82c-21.2,21.62-31.83,48.18-33.58,78.27
		c-1.58,27.3,4.43,52.83,19.4,75.87c14.72,22.66,34.65,38.72,61.42,44.58c30.12,6.59,56.71-1.66,79.73-21.68
		c17.16-14.93,28.37-33.76,34.55-55.54c1.04-3.67,0.48-7.78,0.68-12.1c-1.62,0-2.78,0-3.93,0c-29.53,0-59.06-0.02-88.6,0.03
		c-2.47,0-4.41-0.76-5.22-3.02c-0.78-2.18-0.8-4.6,1.39-6.17c0.89-0.64,2.14-1.08,3.23-1.08c32.79-0.06,65.58-0.06,98.38-0.03
		c3.49,0,4.9,1.79,4.9,5.9c0.01,31.21,0,62.42,0,93.63c0,1.38,0.05,2.77-0.02,4.15c-0.15,3.34-1.96,4.97-5.35,4.89
		c-3.17-0.07-4.92-1.75-4.93-5.01c-0.05-10.47-0.02-20.94-0.02-31.41c0-7.18,0-14.36-0.63-21.76c-0.91,1.67-1.78,3.36-2.73,5.01
		c-16.28,28.17-39.73,47.26-71.73,54.23c-32.44,7.06-61.47-1.38-86.75-22.58c-22.28-18.68-35.56-42.88-41.23-71.13
		c-7.11-35.44-2.42-69.32,16.45-100.46c17.47-28.83,42.75-47.04,76.35-52.93c0.37-0.07,0.71-0.3,1.07-0.46
		C335.27,26.06,344.36,26.06,353.44,26.06z"/>
    <path class="st3" d="M84.06,26.06c4.79,0.53,9.62,0.79,14.35,1.62c27.9,4.88,50.1,19.25,67.26,41.47
		c21.09,27.31,28.92,58.63,26.73,92.65c-1.64,25.34-9.52,48.62-24.76,69.1c-16.7,22.43-38.05,38.08-66,43.4
		c-6.34,1.21-12.91,1.8-19.36,1.76c-26.1-0.18-52.19-0.72-78.29-1.14C0.29,274.85,0,274.55,0,270.76C0,191.19,0,111.61,0.01,32.04
		c0-3.71,0.36-4.04,4.05-4.11C28.38,27.46,52.7,27,77.02,26.51c1.56-0.03,3.11-0.3,4.67-0.45C82.48,26.06,83.27,26.06,84.06,26.06z
		 M9.98,265.18c1.88,0,3.53-0.02,5.17,0c21.57,0.33,43.13,0.5,64.69,1.05c25.97,0.66,48.01-8.59,66.6-26.21
		c20.36-19.3,31.8-43.33,35.34-71.01c4.38-34.2-2.73-65.79-23.85-93.37c-20-26.12-46.24-40.3-79.91-39.18
		c-21.45,0.71-42.93,0.91-64.39,1.33c-3.82,0.08-3.83,0.06-3.83,3.94c0,73.17,0,146.34,0,219.51C9.8,262.39,9.9,263.55,9.98,265.18z
		"/>
    <path d="M207.06,300c0.05-1.29,0.15-2.58,0.15-3.88c0.01-97.42,0.01-194.83,0-292.25c0-1.29-0.1-2.58-0.15-3.88
		c2.12,0,4.25,0,6.37,0c0.05,1.29,0.14,2.58,0.14,3.88c0.01,97.42,0.01,194.83,0,292.25c0,1.29-0.09,2.58-0.14,3.88
		C211.3,300,209.18,300,207.06,300z"/>
    <path d="M1000,207.31c-1.32,1.76-2.58,4.51-5.09,3.2c-1.59-0.83-2.97-3.35-3.2-5.26c-1.47-12.24-11.74-21.03-24.49-20.59
		c-11.57,0.4-21.57,10.79-21.67,22.83c-0.13,14.97-0.03,29.95-0.04,44.92c0,0.94,0.31,2.22-0.17,2.75c-1.09,1.22-2.63,2.89-3.9,2.83
		c-1.27-0.06-2.53-1.95-3.6-3.21c-0.35-0.42-0.09-1.37-0.1-2.07c-0.04-23.22-0.08-46.45-0.12-69.67c0-0.59-0.24-1.37,0.05-1.73
		c1.2-1.5,2.56-2.88,3.86-4.3c1.3,1.35,3.01,2.5,3.76,4.1c0.63,1.35,0.13,3.23,0.13,5.32c0.85-0.54,1.42-0.8,1.87-1.2
		c9.36-8.32,20.13-10.75,31.85-6.58c12.06,4.29,18.77,13.28,20.3,26.05c0.05,0.42,0.37,0.81,0.56,1.21
		C1000,206.37,1000,206.84,1000,207.31z"/>
    <path d="M569.16,192.87c0-4.26-0.03-7.52,0.01-10.77c0.04-2.97,1.94-5.47,4.1-5.15c2.78,0.42,3.74,2.32,3.73,5.07
		c-0.05,26.05,0.13,52.1-0.08,78.14c-0.16,19.59-15.18,34.76-35.06,35.96c-18.31,1.11-35.23-13.08-37.76-31.68
		c-0.14-1.05-0.11-2.12-0.18-3.17c-0.19-2.86,1.43-4.85,3.94-4.86c2.36-0.01,3.72,2.07,3.89,4.65c0.73,11.37,6.48,19.53,16.52,24.48
		c18.14,8.95,40.27-4.52,40.84-24.75c0.15-5.35,0.02-10.71,0.02-15.97c-4.05,3.36-7.59,7.05-11.8,9.63
		c-14.55,8.91-32.67,5.26-44.07-8.46c-13.57-16.33-12.33-43.29,2.67-58.23c14.56-14.5,36.94-13.69,50.41,1.83
		C567.04,190.4,567.72,191.2,569.16,192.87z M511.66,218.11c-0.11,6.53,1.51,12.6,4.68,18.27c9.42,16.81,29.36,20.1,42.59,7.03
		c14.42-14.24,13.32-39.31-2.3-52.24c-9.68-8.02-23.18-7.94-32.78,0.2C515.6,198.37,511.9,207.46,511.66,218.11z"/>
    <path class="st3" d="M810.31,28.38c0,2.13,0,3.38,0,4.62c0,30.06,0,60.13,0,90.19c0,0.94,0.32,2.07-0.08,2.79
		c-0.79,1.39-2.08,3.64-3,3.57c-1.47-0.12-2.96-1.7-4.13-2.96c-0.49-0.53-0.22-1.81-0.22-2.75c-0.01-35.84,0-71.68-0.02-107.52
		c0-2.2-0.1-4.11,2.75-4.88c2.68-0.73,3.51,0.89,4.64,2.59c20.99,32.01,42,64,63,95.99c0.71,1.08,1.45,2.13,2.98,3.15
		c0-1.17,0-2.35,0-3.52c0-30.06,0-60.13,0-90.19c0-1.06-0.36-2.33,0.1-3.14c0.78-1.37,2.02-3.3,3.19-3.39
		c1.25-0.09,2.76,1.55,3.9,2.69c0.44,0.44,0.24,1.57,0.24,2.39c0.01,36.19,0.03,72.39-0.07,108.58c0,1.36-0.81,3.23-1.87,3.98
		c-1.99,1.42-3.61,0.7-5.1-1.59c-17.29-26.55-34.7-53.01-52.09-79.49c-4.07-6.2-8.14-12.4-12.22-18.6
		C811.88,30.28,811.35,29.7,810.31,28.38z"/>
    <path class="st3" d="M725.16,29.68c0,1.39,0,2.79,0,4.18c0,29.48,0,58.96,0,88.44c0,0.83-0.03,1.65,0,2.48
		c0.1,2.71-0.97,5-3.79,4.93c-2.73-0.07-3.69-2.29-3.69-5.05c0.05-36.32,0.04-72.64,0-108.96c0-2.06,0.18-3.58,2.59-4.25
		c2.37-0.65,3.33,0.47,4.48,2.22c20.95,32.03,41.97,64.03,62.97,96.03c0.7,1.07,1.45,2.12,2.92,3.15c0.06-1.3,0.18-2.59,0.18-3.89
		c0.01-29.6,0.01-59.2,0.01-88.79c0-0.47,0.01-0.94,0-1.42c-0.04-2.8-0.09-5.99,3.69-5.96c3.66,0.02,3.77,3.08,3.77,5.95
		c-0.03,35.73-0.01,71.46-0.03,107.19c0,1.99,0.63,4.08-2.42,5.05c-3.03,0.96-3.74-0.98-4.86-2.69
		c-20.88-31.8-41.76-63.61-62.64-95.42c-0.76-1.16-1.57-2.27-2.36-3.41C725.71,29.55,725.44,29.62,725.16,29.68z"/>
    <path class="st3" d="M509.91,10.67c9.28,0,18.34-0.04,27.39,0.01c7.05,0.05,14.28-0.78,21.1,0.53
		c21.23,4.06,35.1,17.43,41.62,37.55c8.27,25.54,3.9,48.95-15.58,68.36c-9.2,9.16-20.6,13.92-33.75,13.86
		c-12.61-0.06-25.22-0.28-37.83-0.33c-2.39-0.01-3.34-0.75-3.34-3.24c0.05-37.84,0.04-75.68,0.05-113.51
		C509.57,13.2,509.71,12.51,509.91,10.67z M517.13,17.82c0,35.73,0,70.41,0,105.15c1.02,0.08,1.72,0.18,2.42,0.2
		c9.07,0.2,18.14,0.32,27.2,0.59c10.73,0.32,20.48-2.3,29.04-9c22.33-17.48,27.41-51.43,11.17-75.88
		c-8.05-12.11-19.02-20.12-33.87-20.92C541.23,17.31,529.32,17.82,517.13,17.82z"/>
    <path d="M671.3,186.36c22.23-14.05,33.6-12.75,49.95,5.54c3.74-5.82,8.62-10.28,15.05-12.84c20.55-8.15,42.29,6.26,42.58,28.4
		c0.2,15.08,0.01,30.17,0.06,45.26c0.01,2.81-0.84,4.96-3.79,5.46c-2.24,0.38-4.08-2.19-4.09-5.47
		c-0.02-14.97,0.08-29.94-0.04-44.91c-0.1-11.32-7.56-20.34-18.5-22.79c-9.93-2.22-20.74,2.98-25.19,12.61
		c-1.32,2.86-1.85,6.31-1.89,9.5c-0.18,15.44-0.07,30.88-0.08,46.32c0,2.69-1.16,4.84-3.99,4.8c-2.81-0.04-3.85-2.14-3.84-4.88
		c0.04-13.67,0.08-27.34-0.03-41.02c-0.03-3.5-0.1-7.12-1.02-10.45c-2.54-9.21-8.74-14.93-18.14-16.72
		c-9.21-1.75-16.65,1.64-22.44,8.79c-3.23,3.99-4.6,8.63-4.57,13.79c0.07,14.5,0.03,28.99,0.02,43.49c0,0.94,0.33,2.13-0.11,2.78
		c-1.04,1.51-2.45,2.77-3.71,4.13c-1.34-1.41-2.79-2.73-3.95-4.26c-0.4-0.53-0.09-1.6-0.09-2.43c0-22.62,0-45.24,0-67.86
		c0-0.94-0.32-2.18,0.14-2.77c1.07-1.35,2.56-3.32,3.84-3.3c1.29,0.02,3.02,1.95,3.67,3.43C671.79,182.4,671.3,184.34,671.3,186.36z
		"/>
    <path class="st3" d="M606.68,69.91c0.63-18.44,6.94-35.52,22.58-47.94c22.73-18.07,53.65-13.87,71.41,9.29
		c19.17,24.98,17.31,62.75-4.15,84.41c-23.46,23.68-59.29,20.43-78.28-7.1C610.44,97.26,606.9,84.64,606.68,69.91z M614.17,68.98
		c0.1,15.55,4.13,27.67,12.58,38.34c15.17,19.17,40.82,22.29,59.96,7.18c25.94-20.48,26.35-65.08,0.79-86.08
		c-15.56-12.78-35.43-13.84-51.28-2.29C621.11,37.15,614.66,52.65,614.17,68.98z"/>
    <path class="st3" d="M989.47,126.12c-0.08,3.13-1.75,4.69-4.13,4.88c-0.9,0.07-2.37-1.46-2.86-2.58
		c-4.48-10.24-8.86-20.52-13.11-30.86c-0.96-2.34-2.05-3.46-4.82-3.44c-17.33,0.14-34.66,0.12-51.99,0.02
		c-2.4-0.01-3.54,0.79-4.44,2.97c-4.23,10.34-8.64,20.61-12.96,30.92c-0.83,1.98-1.28,4.24-4.35,2.69c-2.67-1.34-3.57-3.27-2.41-6
		c4.77-11.27,9.59-22.51,14.39-33.77c10.61-24.9,21.21-49.79,31.81-74.69c0.77-1.81,1.19-3.67,3.96-3.71
		c2.75-0.04,3.27,1.73,4.06,3.56c15.21,35.6,30.42,71.19,45.63,106.79C988.76,124.09,989.17,125.31,989.47,126.12z M938.65,25.74
		c-8.86,20.84-17.32,40.76-25.9,60.93c17.61,0,34.5,0,51.92,0C956.01,66.39,947.52,46.52,938.65,25.74z"/>
    <path d="M653.17,244.04c-4.4,4-8.58,8.89-13.74,12.27c-11.67,7.66-26.5,5.81-35.27-3.61c-7.93-8.52-7.69-23.54,0.67-30.63
		c5.54-4.7,12.44-5.21,19.32-5.47c6.94-0.27,13.91-0.13,20.8-0.83c6.52-0.66,9.07-4.8,7.81-11.2
		c-2.33-11.76-12.18-19.52-24.38-19.19c-11.12,0.3-20.46,9.03-22.04,20.6c-0.1,0.7-0.17,1.41-0.32,2.1
		c-0.52,2.38-1.89,3.97-4.43,3.46c-2.33-0.46-3.56-2.2-3.3-4.67c1.38-12.95,7.8-22.38,20.03-27.14
		c20.75-8.09,42.63,7.09,42.65,29.37c0.02,14.61-0.03,29.23,0.03,43.84c0.01,2.91-0.67,5.25-3.91,5.64
		c-2.27,0.27-3.91-2.24-3.93-5.59C653.15,249.73,653.17,246.48,653.17,244.04z M651.52,223.19c-6.99,0.37-13.74,0.74-20.49,1.1
		c-4.23,0.22-8.46,0.32-12.68,0.69c-4.75,0.42-9.28,1.77-11.03,6.79c-1.92,5.51-1.56,10.9,2.64,15.49
		c6.41,7.01,17.45,8.01,26.12,2.09C645.44,242.96,649.59,233.44,651.52,223.19z"/>
    <path d="M857.23,218.35c-0.08,12.92-4.56,24.03-14.46,32.47c-15.6,13.29-37.31,10.43-50.09-6.31
		c-11.9-15.59-11.02-40.41,1.95-55.08c17.43-19.7,47.49-14.69,58.47,9.74C856.16,205.97,857.18,210.76,857.23,218.35z
		 M849.45,215.93c0.18-6.8-2.88-14.87-9-21.78c-9.94-11.23-25.78-12.17-36.92-2.25c-15.33,13.65-15.25,39.24,0.16,52.76
		c10.01,8.79,23.77,8.95,33.85,0.25C845.59,237.96,849.38,229.01,849.45,215.93z"/>
    <path d="M861.2,201.78c0-6.48,0.07-12.97-0.03-19.45c-0.05-2.91,1.07-5.26,3.93-5.18c2.74,0.08,3.96,2.39,3.94,5.29
		c-0.07,12.02-0.12,24.05,0,36.07c0.11,10.21,4.08,18.84,11.87,25.41c12.63,10.66,29.82,7.64,39.42-6.71
		c3.97-5.94,5.92-12.52,5.95-19.65c0.05-11.55,0.01-23.1,0.02-34.65c0-3.58,1.71-6.26,4.01-5.86c3.05,0.53,3.95,2.73,3.92,5.73
		c-0.12,12.14,0.2,24.29-0.2,36.42c-0.42,12.87-5.46,23.85-15.79,31.83c-17.21,13.3-41.32,7.32-51.88-12.68
		c-3.47-6.56-5.35-13.52-5.19-21.01C861.28,212.15,861.2,206.97,861.2,201.78z"/>
    <path d="M583.31,159.38c2.83,0,5.14,0,7.82,0c0,1.43,0,2.69,0,3.96c0,29.58,0,59.16,0,88.74c0,0.71,0.28,1.62-0.06,2.08
		c-1.14,1.56-2.5,2.95-3.78,4.41c-1.32-1.4-2.68-2.78-3.94-4.24c-0.23-0.27-0.04-0.91-0.04-1.39c0-30.29,0-60.57,0-90.86
		C583.31,161.28,583.31,160.47,583.31,159.38z"/>
  </g>
</svg>
            
          </a>
        </div>
        <!-- End of .brand-logo-container -->

        <div class="col-md-4">
          <div class="ml-auto social-share header-top__social-share justify-content-end" id="auth-button">
            <auth-button-component></auth-button-component>
          </div>
        </div>
      </div>
      <!-- End of .row -->
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .header-top -->

  <div id="focus-header" class="sticky">
    <nav class="navbar bg-grey-dark-one header-light-secondary navbar__style-four">
      <div class="container">
        <div class="navbar-inner justify-content-between">

          <div class="navbar-toggler-wrapper">
            <a href="#" class="side-nav-toggler" id="side-nav-toggler" aria-label="Menu">
              <span></span>
              <span></span>
              <span></span>
            </a>
          </div>
          <!-- End of .navbar-toggler-wrapper -->

          <div class="brand-logo-container text-center d-lg-none header-logo">

            <a href="https://www.donnaglamour.it/">
              <svg class="svg-dimension" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 1000 300" style="enable-background:new 0 0 1000 300;" xml:space="preserve">
<style type="text/css">
  .st0w{display:none;}
  .st1w{display:inline;fill:#F5A052;}
  .st2w{display:inline;fill:#444444;}
  .st3w{fill:#FFFFFF;}
</style>
  <g class="st0w">
    <path class="st1w" d="M463.26,300c-1.87-0.22-3.74-0.47-5.62-0.65c-11.22-1.08-21.39-5-30.71-11.28
		c-12.83-8.64-22.55-19.79-27.9-34.46c-2.67-7.31-3.9-14.89-4.45-22.65c-2.37-33.29,20.64-60.04,43.27-69.35
		c6.91-2.84,14.06-4.56,21.54-5.32c12.78-1.31,24.95,0.6,36.65,5.78c7.76,3.43,14.58,8.27,20.57,14.27
		c1.27,1.27,1.31,2.16,0.07,3.46c-3.04,3.19-3.24,3.45-6.5,0.39c-9.54-8.97-20.79-14.62-33.8-16.4
		c-22.95-3.15-42.35,3.92-58.19,20.75c-8.75,9.3-13.78,20.39-15.69,33c-2.07,13.65-0.82,26.84,5.77,39.11
		c8.5,15.82,20.75,27.51,38.22,33.02c8.38,2.64,17.03,3.49,25.74,2.84c14.86-1.11,27.56-7.2,38.38-17.35
		c2.67-2.51,2.99-2.48,5.53,0.17c2.06,2.15,2.05,2.66-0.13,4.74c-10.16,9.71-22.05,16.08-35.93,18.53
		c-3.03,0.54-6.14,0.68-9.21,1.02c-1.03,0.11-2.06,0.26-3.1,0.39C466.26,300,464.76,300,463.26,300z"/>
    <path class="st2w" d="M258.94,0c0.24,0.11,0.48,0.3,0.73,0.33c5.65,0.51,11.32,0.97,16.97,1.52c7.6,0.74,15.04,2.25,22.25,4.79
		c5.05,1.78,9.82,4.13,13.68,7.93c4.19,4.11,6.24,9.18,5.36,15.04c-0.41,2.72-1.63,5.32-2.53,7.95c-0.39,1.14-0.92,2.23-1.54,3.69
		c1.77-0.16,3.18-0.36,4.59-0.39c3.2-0.05,6.42-0.22,9.6,0.02c8.78,0.67,17.02,3.06,24.01,8.67c6.71,5.39,10.72,12.61,13.31,20.67
		c1.51,4.69,2.5,9.5,2.74,14.44c0.11,2.28,0.36,4.57,0.27,6.84c-0.26,6.98-2.35,13.28-7.05,18.64c-3.87,4.42-8.7,7.27-14.12,9.32
		c-4.58,1.74-9.28,2.91-14.16,3.17c-4.08,0.22-8.18,0.53-12.24,0.25c-6.22-0.44-12.49-1.06-18.1-4.17c-2.7-1.5-5.47-3.02-7.76-5.05
		c-3.39-3-4.21-7.12-0.94-11.14c2.63-3.23,6.18-5.23,9.91-6.7c5.32-2.11,10.81-3.78,16.24-5.63c0.24-0.08,0.51-0.05,0.76-0.08
		c0.04,0.12,0.07,0.24,0.11,0.36c-1.71,0.63-3.41,1.29-5.13,1.9c-5.86,2.06-11.5,4.62-16.64,8.11c-1.59,1.08-2.93,2.67-4.03,4.27
		c-2.02,2.93-0.52,5.12,1.84,6.89c4.65,3.49,10.11,4.97,15.67,5.92c4.22,0.72,8.55,1.29,12.8,1.17c7.98-0.23,15.93-1.15,23.14-5.03
		c6.23-3.35,11.18-7.95,13.3-14.96c1.18-3.87,1.46-7.85,0.81-11.87c-0.62-3.87-0.93-7.83-1.89-11.61
		c-1.54-6.09-4.19-11.71-8.27-16.62c-5.16-6.21-11.9-9.53-19.67-10.96c-2.8-0.51-5.68-0.9-8.52-0.86c-3.34,0.04-6.67,0.57-10,0.96
		c-3.22,0.37-6.3,1.77-9.61,1.34c-0.75-0.1-1.46-0.52-2.33-0.85c1.44-1.46-0.32-1.48-0.87-1.98c2.28-3.1,4.6-6.09,6.75-9.2
		c1.99-2.87,3.24-6.14,3.31-9.62c0.06-2.72-0.84-5.28-2.76-7.42c-4.47-4.96-10.34-7.49-16.53-9.24c-5.27-1.49-10.66-2.56-16.04-3.6
		c-2.84-0.55-5.77-0.7-8.67-0.96c-4.87-0.43-9.75-0.86-14.63-1.17c-2.44-0.15-4.9-0.04-7.35-0.04c-2.25,0-4.51-0.11-6.75,0.02
		c-5.63,0.33-11.26,0.68-16.87,1.19c-11.35,1.04-22.31,3.9-32.97,7.83c-9.23,3.4-18.17,7.51-26.05,13.52
		c-5.17,3.95-9.92,8.37-13.78,13.65c-2.23,3.05-4.38,6.16-6.58,9.24c-0.19,0.27-0.46,0.49-0.69,0.73c-0.12-0.07-0.24-0.15-0.35-0.22
		c1.43-2.48,2.73-5.04,4.31-7.42c3.03-4.57,6.43-8.85,10.27-12.81c6.13-6.31,13.07-11.46,20.79-15.65
		c9.47-5.14,19.56-8.62,29.97-11.13c5.43-1.3,11.01-2,16.55-2.76c3.67-0.5,7.38-0.63,11.08-0.95c0.3-0.03,0.59-0.21,0.88-0.33
		C243.34,0,251.14,0,258.94,0z"/>
    <path class="st2w" d="M631.83,53.84c20.56-28.67,64.56-26.06,80.52,6.93c1.38-2.21,2.65-4.5,4.16-6.62
		c7.12-9.97,16.41-16.67,28.63-19.05c4.43-0.86,8.89-1.12,13.33-0.8c8.97,0.64,17.09,3.65,24.24,9.28
		c5.49,4.32,9.97,9.45,13.21,15.59c2.18,4.13,3.75,8.56,4.19,13.25c0.38,4.05,0.6,8.12,0.61,12.18c0.06,19.75,0.03,39.5,0.03,59.25
		c0,2.13-0.56,2.73-2.68,2.8c-0.95,0.03-1.9,0.05-2.85-0.01c-1.66-0.1-2.17-0.67-2.19-2.32c-0.01-1,0-2,0-3
		c0-20.15,0.07-40.3-0.05-60.45c-0.04-5.97-0.83-11.88-3.84-17.25c-1.96-3.49-4.12-6.79-6.83-9.78
		c-5.66-6.23-12.72-9.81-20.86-11.24c-11.14-1.96-21.36,0.45-30.34,7.4c-6,4.64-10.37,10.62-12.67,17.84
		c-1.12,3.52-1.88,7.31-1.91,10.98c-0.18,21.45-0.09,42.9-0.09,64.35c0,2.88-0.6,3.44-3.48,3.48c-3.83,0.05-4.56-0.04-4.55-4.52
		c0.02-21.35,0.14-42.7-0.06-64.05c-0.07-7.62-2.53-14.7-7.28-20.77c-5.65-7.23-13.05-11.99-21.88-14.32
		c-5.55-1.46-11.2-1.44-16.88-0.25c-8.44,1.77-15.36,6.05-20.98,12.43c-4.84,5.5-8.01,11.88-8.88,19.23
		c-0.34,2.85-0.58,5.72-0.59,8.58c-0.05,20.25-0.03,40.5-0.03,60.75c0,2.36-0.5,2.9-2.88,2.9c-1.13,0-2.26-0.22-3.39-0.25
		c-1.15-0.03-1.38-0.76-1.45-1.67c-0.03-0.35-0.01-0.7-0.01-1.05c0-34.2,0-68.4,0-102.6c0-2.59,0.35-2.94,2.87-2.94
		c0.85,0,1.7,0,2.55,0c1.84,0.01,2.3,0.46,2.3,2.26c0,4,0,8,0,12C631.83,52.88,631.83,53.36,631.83,53.84z"/>
    <path class="st2w" d="M329.2,231.3c-1.65-1-3.28-2.03-4.95-3c-5.72-3.35-11.39-6.78-17.19-9.99c-5.43-3-10.88-6-16.52-8.57
		c-8.43-3.83-16.98-7.44-25.59-10.86c-10.43-4.15-21.14-7.52-32.09-10.04c-4.63-1.06-9.33-1.85-14.03-2.57
		c-4.72-0.73-9.45-1.41-14.21-1.75c-4.81-0.35-9.66-0.34-14.49-0.34c-9.26,0-18.41,0.97-27.4,3.24c-2.37,0.6-4.73,1.22-7.1,1.85
		c-0.27,0.07-0.51,0.24-0.97,0.47c2.15,1.33,4.22,2.45,6.1,3.83c3.13,2.3,6.22,4.68,9.18,7.19c6.93,5.86,12.25,13.11,17.28,20.57
		c2.06,3.05,3.99,6.19,5.94,9.31c0.83,1.33,1.73,1.75,3.42,1.4c5.66-1.18,11.38-2.13,17.09-3.07c4.12-0.68,8.26-1.27,12.4-1.77
		c2.7-0.33,5.42-0.54,8.14-0.62c8.16-0.25,16.33-0.61,24.49-0.55c5.33,0.04,10.66,0.63,15.98,1.15c4.8,0.47,9.61,0.97,14.34,1.85
		c5,0.93,9.95,2.18,14.85,3.54c8.57,2.38,16.76,5.81,24.87,9.4c6.62,2.93,13.02,6.27,18.99,10.4c0.74,0.52,1.43,1.12,2.14,1.68
		c-0.08,0.12-0.16,0.24-0.24,0.36c-1.63-0.91-3.23-1.88-4.89-2.73c-4.07-2.07-8.09-4.27-12.27-6.08c-4.17-1.81-8.48-3.35-12.8-4.77
		c-7.92-2.6-16.03-4.51-24.24-5.95c-5.41-0.95-10.83-1.88-16.27-2.66c-2.69-0.39-5.42-0.54-8.13-0.62
		c-8.21-0.25-16.43-0.6-24.64-0.55c-4.88,0.03-9.76,0.62-14.62,1.15c-5.28,0.58-10.55,1.25-15.79,2.12
		c-5.32,0.88-10.58,2.08-15.87,3.1c-2.07,0.4-4.16,0.7-6.24,1.06c-1.79,0.31-2.96-0.67-3.86-1.99c-2.43-3.57-4.7-7.25-7.23-10.75
		c-3.05-4.22-6.21-8.38-9.49-12.42c-4.39-5.42-9.64-9.98-15.53-13.69c-3.89-2.45-8.08-4.41-12.16-6.54
		c-0.99-0.52-3.03-2.87-2.65-3.6c0.65-1.25,1.47-2.78,2.63-3.33c4.97-2.36,10.28-3.78,15.67-4.89c1.48-0.3,2.94-0.64,4.5-0.98
		c-0.78-2.69-1.19-5.24-2.98-7.45c-1.29-1.59-1.96-3.71-2.79-5.64c-1.94-4.5-3.51-9.19-5.76-13.53
		c-4.9-9.47-10.08-18.78-15.22-28.13c-3.38-6.15-6.92-12.23-10.3-18.38c-0.49-0.9-0.3-2.17-0.77-3.1c-1.07-2.15-2.28-4.24-3.6-6.25
		c-0.31-0.47-1.29-0.78-1.92-0.73c-4.32,0.37-8.64,1.28-12.94,1.21c-7.91-0.13-15.64-1.5-22.8-5.2c-7.04-3.64-12.47-8.9-16.34-15.81
		c-3.37-6-5.68-12.44-6.84-19.16c-0.76-4.42-1.03-9.05-0.61-13.51c0.86-9.29,4.3-17.57,11.5-23.91c3.75-3.3,8.1-5.52,12.91-6.84
		c4-1.09,8.08-1.57,12.23-1.87c10.23-0.72,19.9,1.18,29.03,5.75c3.59,1.8,7.11,3.81,10.41,6.09c3.58,2.47,6.38,5.79,8.51,9.63
		c-1.18-1.16-2.36-2.33-3.56-3.47c-2.92-2.79-6.34-4.84-10.07-6.29c-4.56-1.77-9.13-3.59-13.83-4.91
		c-3.47-0.97-7.15-1.31-10.76-1.68c-2.96-0.3-5.97-0.47-8.94-0.3c-9.42,0.54-17.88,3.47-24.27,10.81
		c-3.47,3.99-5.41,8.77-6.12,13.98c-0.42,3.03-0.54,6.11-0.62,9.18c-0.12,4.46,0.68,8.83,1.91,13.1c1.65,5.75,4.04,11.15,7.66,15.97
		c2.63,3.49,5.89,6.21,9.64,8.42c4.46,2.63,9.35,4,14.35,5.02c2.16,0.44,4.41,0.56,6.63,0.65c4.33,0.17,8.66,0.34,12.99,0.25
		c2.49-0.05,4.99-0.53,7.45-0.99c3.87-0.73,7.71-1.6,11.65-2.2c-2.51,1.46-5.36,2.05-8.07,3c-2.81,0.99-5.69,1.79-8.8,2.75
		c1.41,1.18,2.6,2.44,4.02,3.32c4.17,2.61,7.14,6.34,9.91,10.28c3.64,5.19,7.28,10.37,10.83,15.61c4.21,6.22,7.25,13.04,9.89,20.04
		c2.19,5.82,4.42,11.63,5.73,17.74c1.03,4.8,1.6,9.65,1.41,14.57c-0.02,0.54,0,1.08,0,1.8c2.37-0.25,4.56-0.46,6.75-0.71
		c1.32-0.15,2.62-0.44,3.94-0.52c2.68-0.16,5.36-0.21,8.04-0.32c2.08-0.09,4.17-0.35,6.24-0.27c5.3,0.21,10.61,0.36,15.88,0.92
		c8.83,0.95,17.62,2.33,26.2,4.69c7.65,2.1,15.32,4.16,22.83,6.69c6.4,2.16,12.68,4.75,18.83,7.55c6.22,2.83,12.4,5.84,18.27,9.31
		c8.28,4.9,16.28,10.27,24.36,15.48c3.47,2.24,6.86,4.59,10.28,6.9c0.47,0.32,0.9,0.71,1.35,1.07
		C329.38,231.03,329.29,231.16,329.2,231.3z"/>
    <path class="st2w" d="M402.62,110.36c0,0.74,0,1.32,0,1.91c0,10.55,0,21.09,0,31.64c0,2.03-0.56,2.71-2.59,2.73
		c-3.99,0.05-5.18,0.67-5.17-4.77c0.07-42.89,0.04-85.78,0.04-128.67c0-2.59,0.65-3.26,3.22-3.26c14.9,0,29.8-0.12,44.69,0.06
		c6.32,0.08,12.44,1.52,18.29,4.1c6.14,2.7,11.52,6.44,16.15,11.24c4.98,5.16,8.64,11.18,11.17,17.91
		c2.6,6.91,3.14,14.09,2.65,21.32c-0.63,9.37-3.8,17.96-9.49,25.45c-5.21,6.86-11.64,12.35-19.53,15.99
		c-4.07,1.88-8.34,3.13-12.79,3.77c-7.24,1.03-14.52,0.5-21.78,0.58c-7.7,0.08-15.4,0.02-23.1,0.02
		C403.85,110.36,403.31,110.36,402.62,110.36z M402.99,102.64c0.68,0,1.27,0,1.85,0c11.3,0,22.6,0.07,33.9-0.04
		c3.34-0.03,6.7-0.42,10.02-0.88c8.7-1.21,15.94-5.46,22.16-11.44c4.05-3.89,7.14-8.55,9.3-13.75c2.06-4.95,3.22-10.12,3.15-15.5
		c-0.03-2.56-0.27-5.13-0.59-7.68c-0.55-4.37-1.93-8.53-3.97-12.4c-2.92-5.54-7.07-10.11-11.88-14.09
		c-6.93-5.73-14.97-8.69-23.87-8.84c-12.8-0.22-25.6-0.06-38.4-0.06c-0.53,0-1.07,0-1.67,0C402.99,46.22,402.99,74.3,402.99,102.64z
		"/>
    <path class="st2w" d="M821.15,90.92c-0.04-14.15,5.43-27.58,16.26-38.81c11.45-11.88,25.59-18.02,41.97-18.06
		c16.6-0.04,30.85,6.37,42.29,18.41c11.66,12.29,16.95,27.11,15.86,44.03c-0.99,15.31-7.46,28.19-18.58,38.57
		c-11.09,10.35-24.48,15.72-39.66,15.7c-14.72-0.02-27.81-5.13-38.75-15C827.76,124.23,821.14,109.77,821.15,90.92z M879.4,41.96
		c-27.55-0.02-49.44,23.05-50.41,48.31c-1.13,29.41,23.39,51.75,48.33,52.55c29.32,0.94,52.02-22.85,52.54-49.32
		C930.42,64.64,906.29,41.87,879.4,41.96z"/>
    <path class="st1w" d="M678.9,227.82c0,21.4,0,42.8,0,64.19c0,3.6-0.13,3.72-3.69,3.7c-0.5,0-1-0.01-1.5-0.03
		c-1.15-0.04-1.75-0.66-1.8-1.78c-0.05-1.15-0.04-2.3-0.04-3.45c-0.01-18.95-0.01-37.9-0.01-56.85c0-2.12-0.01-2.13-2.17-2.13
		c-31,0-62,0-93,0c-2.12,0-2.22,0.1-2.22,2.2c0,19.45,0,38.9-0.01,58.34c0,0.6,0,1.2-0.07,1.79c-0.16,1.27-0.82,2-2.2,1.9
		c-0.5-0.04-1,0.01-1.5,0.01c-3.09-0.01-3.37-0.29-3.46-3.43c-0.01-0.35,0-0.7,0-1.05c0-42.35,0-84.69,0-127.04
		c0-4.1,0.11-4.21,4.18-4.19c2.68,0.01,3.06,0.38,3.06,3.18c0.01,19.45,0.01,38.9,0.01,58.34c0,2.68,0,2.69,2.66,2.69
		c30.9,0,61.8,0,92.7,0c2.04,0,2.04,0,2.04-2.07c0.01-19.6,0.01-39.2,0.02-58.79c0-3.14,0.2-3.34,3.28-3.34
		c3.71-0.01,3.75,0.02,3.75,3.77C678.9,185.13,678.9,206.47,678.9,227.82z"/>
    <path class="st1w" d="M732.34,227.74c0-21.15,0-42.3,0-63.45c0-4.29,0-4.29,4.3-4.29c23.95,0,47.9,0,71.85,0
		c3.04,0,3.28,0.25,3.28,3.35c0,0.15,0,0.3,0,0.45c-0.01,2.97-0.24,3.24-3.25,3.26c-7.2,0.04-14.4,0.03-21.6,0.04
		c-14.6,0.02-29.2,0.03-43.8,0.04c-3.66,0-3.66,0.01-3.66,3.59c0,17.15,0,34.3,0,51.45c0,2.03,0,2.03,2.04,2.03
		c16.8,0,33.6,0,50.4,0.01c0.6,0,1.2,0,1.8,0.07c1.28,0.14,1.98,0.8,1.91,2.18c-0.05,0.85,0.02,1.7,0,2.55
		c-0.05,1.97-0.23,2.18-2.23,2.4c-0.79,0.09-1.6,0.07-2.4,0.07c-16.35,0-32.7,0.01-49.05,0.01c-2.39,0-2.47,0.08-2.47,2.43
		c0,17.4,0,34.8,0,52.2c0,2.38,0.17,2.56,2.55,2.56c21.95,0.01,43.9,0.01,65.85,0.02c0.7,0,1.4,0.01,2.1,0.02
		c1.16,0.02,1.72,0.65,1.79,1.77c0.01,0.1,0,0.2,0.01,0.3c0.08,5.35,0.08,4.95-4.69,4.95c-23.65,0.01-47.3,0-70.95,0
		c-3.64,0-3.79-0.15-3.79-3.79C732.34,270.54,732.34,249.14,732.34,227.74z"/>
    <path class="st1w" d="M856.98,227.85c0-21.35,0-42.69,0-64.04c0-0.65,0.01-1.3,0.02-1.95c0.01-1.25,0.69-1.8,1.88-1.85
		c0.35-0.01,0.7-0.01,1.05-0.01c24.45,0,48.89,0,73.34,0c2.87,0,3.06,0.2,3.08,3.05c0.03,3.97,0.01,4.01-3.95,4.01
		c-21.5,0.03-42.99,0.05-64.49,0.07c-3.87,0-3.87,0-3.87,3.88c0,17,0,33.99,0,50.99c0,2.2,0,2.2,2.22,2.2c16.7,0,33.4,0,50.09,0
		c0.55,0,1.1-0.02,1.65,0.02c1.38,0.08,2.13,0.74,2.34,2.19c0.62,4.09-0.13,5.05-4.24,5.05c-15.75,0.01-31.5,0-47.24,0
		c-0.55,0-1.1-0.04-1.64-0.1c-2.43-0.28-3.22,0.4-3.22,2.84c0.01,12.2,0.02,24.39,0.02,36.59c0,7.4,0,14.8-0.01,22.2
		c0,2.26-0.45,2.68-2.72,2.71c-4.3,0.06-4.3,0.06-4.3-4.28C856.98,270.24,856.98,249.04,856.98,227.85z"/>
    <path class="st2w" d="M523.83,62.96c1.01-1.24,2.06-2.45,3.03-3.72c4.23-5.57,9.36-10.11,15.31-13.75c5.26-3.21,11-5.17,17-6.37
		c2.02-0.4,4.11-0.48,6.17-0.68c1.28-0.13,2.56-0.2,3.84-0.3c1.41-0.11,2.36,0.57,2.53,1.92c0.17,1.37,0.15,2.8,0.01,4.18
		c-0.18,1.78-1.69,1.87-3,1.9c-7.45,0.2-14.49,2-21.06,5.5c-7.39,3.95-13.3,9.47-17.57,16.73c-3.14,5.35-5.09,11.13-6.24,17.19
		c-0.27,1.45-0.33,2.96-0.33,4.44c-0.02,17.75-0.02,35.5-0.01,53.24c0,2.78-0.57,3.34-3.39,3.4c-4.26,0.09-4.64-0.27-4.64-4.56
		c0.01-33.3,0-66.59,0-99.89c0-0.4-0.02-0.8,0.01-1.2c0.14-2.23,0.8-2.84,3.05-2.86c4.85-0.04,4.97,0.08,4.97,4.98
		c0,6.1,0,12.2,0,18.3c0,0.48,0,0.95,0,1.43C523.63,62.88,523.73,62.92,523.83,62.96z"/>
    <path class="st1w" d="M246.4,274.82c-1.3-0.37-2.42-0.76-3.57-1.01c-3.42-0.75-6.52,0.24-9.44,1.93c-3.89,2.25-7.13,5.28-10.09,8.63
		c-3.76,4.24-8.43,6.77-14.07,7.49c-5.23,0.67-10.35,0.06-15.4-1.25c-9.41-2.45-17.73-6.88-24.63-13.82
		c-0.27-0.27-0.51-0.58-0.68-1.23c1.13,0.14,2.25,0.3,3.38,0.4c6.1,0.55,12.19,1.3,18.3,1.58c5.54,0.25,10.22-1.64,13.89-6.22
		c4.24-5.3,9.67-9.24,16.15-11.52c6.95-2.44,13.17-1.19,18.54,3.9C242.08,266.82,244.46,270.58,246.4,274.82z"/>
    <path class="st1w" d="M259.16,276.49c2.09-4.1,4.29-8,7.58-11.14c5.65-5.39,12.98-6.61,20.22-3.44c6.02,2.64,11.15,6.53,15.24,11.61
		c3.14,3.91,7.17,5.35,11.89,5.58c5.96,0.29,11.85-0.51,17.73-1.33c1.72-0.24,3.43-0.47,5.15-0.71c0.08,0.11,0.17,0.22,0.25,0.34
		c-0.88,0.96-1.68,2.02-2.66,2.86c-8.17,6.94-17.44,11.57-28.14,12.97c-4.35,0.57-8.74,0.75-13.08-0.4
		c-4.88-1.3-8.68-4.14-11.89-7.93c-2.94-3.47-6.4-6.3-10.52-8.28c-3.7-1.77-7.45-2.09-11.22-0.19
		C259.58,276.48,259.42,276.46,259.16,276.49z"/>
    <path class="st2w" d="M587.81,92.61c0-16.89-0.01-33.79,0-50.68c0-3.39,0.75-3.79,3.76-3.8c3.51-0.02,4.26,0.21,4.26,4.22
		c-0.01,33.39,0,66.77,0,100.16c0,0.35,0.01,0.7,0,1.05c-0.06,2.4-0.7,3.04-3.09,3.11c-4.62,0.14-4.93-0.16-4.93-4.72
		C587.81,125.49,587.81,109.05,587.81,92.61z"/>
    <path class="st2w" d="M287.59,114.48c-0.06,0.42-0.01,0.88-0.18,1.24c-2.02,4.28-2.66,8.9-3.3,13.51
		c-0.51,3.66-1.28,7.37-1.08,11.01c0.25,4.58,1.04,9.19,2.18,13.64c2.41,9.39,5.86,18.43,10.61,26.91c2.54,4.53,5.47,8.85,8.15,13.3
		c0.42,0.7,0.46,1.62,0.7,2.43c0.11,0.36,0.24,0.72,0.43,1.04c1.75,2.9,3.51,5.79,5.06,9c-0.72-0.39-1.55-0.66-2.15-1.19
		c-3.81-3.32-7.93-6.38-11.25-10.14c-3.69-4.17-6.77-8.92-9.85-13.58c-2.16-3.27-3.99-6.77-5.78-10.27
		c-2.53-4.97-3.91-10.34-5.05-15.77c-1.04-4.95-1.14-9.98-0.84-14.97c0.32-5.41,1.47-10.73,3.87-15.62
		c1.15-2.34,3.01-4.35,4.61-6.46c1.1-1.45,2.3-2.82,3.45-4.23C287.32,114.37,287.46,114.43,287.59,114.48z"/>
    <path class="st2w" d="M587.81,9.9c0-1.74-0.02-3.49,0.01-5.23c0.03-2.05,0.52-2.52,2.53-2.53c1.15,0,2.3,0.06,3.44-0.02
		c1.36-0.09,2.02,0.69,2.01,1.82c-0.01,4.02-0.12,8.03-0.29,12.05c-0.06,1.3-0.92,1.99-2.27,1.98c-0.95-0.01-1.89,0.01-2.84,0
		c-1.69-0.02-2.56-0.86-2.58-2.53C587.79,13.59,587.81,11.74,587.81,9.9z"/>
  </g>
  <g>
    <path class="st3w" d="M353.44,26.06c6.28,1.62,12.73,2.77,18.81,4.96c27.25,9.78,47.2,28.15,61.05,53.29
		c3.08,5.6,5.47,11.59,7.99,17.48c1.64,3.84,1.22,4.42-3.2,6.14c-2.94,1.15-5.04,0.12-6.43-2.77c-3.52-7.28-6.63-14.82-10.85-21.67
		c-14.34-23.28-34.5-39.42-61.39-45.46c-33.56-7.53-62.36,2.61-86.1,26.82c-21.2,21.62-31.83,48.18-33.58,78.27
		c-1.58,27.3,4.43,52.83,19.4,75.87c14.72,22.66,34.65,38.72,61.42,44.58c30.12,6.59,56.71-1.66,79.73-21.68
		c17.16-14.93,28.37-33.76,34.55-55.54c1.04-3.67,0.48-7.78,0.68-12.1c-1.62,0-2.78,0-3.93,0c-29.53,0-59.06-0.02-88.6,0.03
		c-2.47,0-4.41-0.76-5.22-3.02c-0.78-2.18-0.8-4.6,1.39-6.17c0.89-0.64,2.14-1.08,3.23-1.08c32.79-0.06,65.58-0.06,98.38-0.03
		c3.49,0,4.9,1.79,4.9,5.9c0.01,31.21,0,62.42,0,93.63c0,1.38,0.05,2.77-0.02,4.15c-0.15,3.34-1.96,4.97-5.35,4.89
		c-3.17-0.07-4.92-1.75-4.93-5.01c-0.05-10.47-0.02-20.94-0.02-31.41c0-7.18,0-14.36-0.63-21.76c-0.91,1.67-1.78,3.36-2.73,5.01
		c-16.28,28.17-39.73,47.26-71.73,54.23c-32.44,7.06-61.47-1.38-86.75-22.58c-22.28-18.68-35.56-42.88-41.23-71.13
		c-7.11-35.44-2.42-69.32,16.45-100.46c17.47-28.83,42.75-47.04,76.35-52.93c0.37-0.07,0.71-0.3,1.07-0.46
		C335.27,26.06,344.36,26.06,353.44,26.06z"/>
    <path class="st3w" d="M84.06,26.06c4.79,0.53,9.62,0.79,14.35,1.62c27.9,4.88,50.1,19.25,67.26,41.47
		c21.09,27.31,28.92,58.63,26.73,92.65c-1.64,25.34-9.52,48.62-24.76,69.1c-16.7,22.43-38.05,38.08-66,43.4
		c-6.34,1.21-12.91,1.8-19.36,1.76c-26.1-0.18-52.19-0.72-78.29-1.14C0.29,274.85,0,274.55,0,270.76C0,191.19,0,111.61,0.01,32.04
		c0-3.71,0.36-4.04,4.05-4.11C28.38,27.46,52.7,27,77.02,26.51c1.56-0.03,3.11-0.3,4.67-0.45C82.48,26.06,83.27,26.06,84.06,26.06z
		 M9.98,265.18c1.88,0,3.53-0.02,5.17,0c21.57,0.33,43.13,0.5,64.69,1.05c25.97,0.66,48.01-8.59,66.6-26.21
		c20.36-19.3,31.8-43.33,35.34-71.01c4.38-34.2-2.73-65.79-23.85-93.37c-20-26.12-46.24-40.3-79.91-39.18
		c-21.45,0.71-42.93,0.91-64.39,1.33c-3.82,0.08-3.83,0.06-3.83,3.94c0,73.17,0,146.34,0,219.51C9.8,262.39,9.9,263.55,9.98,265.18z
		"/>
    <path class="st3w" d="M207.06,300c0.05-1.29,0.15-2.58,0.15-3.88c0.01-97.42,0.01-194.83,0-292.25c0-1.29-0.1-2.58-0.15-3.88
		c2.12,0,4.25,0,6.37,0c0.05,1.29,0.14,2.58,0.14,3.88c0.01,97.42,0.01,194.83,0,292.25c0,1.29-0.09,2.58-0.14,3.88
		C211.3,300,209.18,300,207.06,300z"/>
    <path class="st3w" d="M1000,207.31c-1.32,1.76-2.58,4.51-5.09,3.2c-1.59-0.83-2.97-3.35-3.2-5.26
		c-1.47-12.24-11.74-21.03-24.49-20.59c-11.57,0.4-21.57,10.79-21.67,22.83c-0.13,14.97-0.03,29.95-0.04,44.92
		c0,0.94,0.31,2.22-0.17,2.75c-1.09,1.22-2.63,2.89-3.9,2.83c-1.27-0.06-2.53-1.95-3.6-3.21c-0.35-0.42-0.09-1.37-0.1-2.07
		c-0.04-23.22-0.08-46.45-0.12-69.67c0-0.59-0.24-1.37,0.05-1.73c1.2-1.5,2.56-2.88,3.86-4.3c1.3,1.35,3.01,2.5,3.76,4.1
		c0.63,1.35,0.13,3.23,0.13,5.32c0.85-0.54,1.42-0.8,1.87-1.2c9.36-8.32,20.13-10.75,31.85-6.58c12.06,4.29,18.77,13.28,20.3,26.05
		c0.05,0.42,0.37,0.81,0.56,1.21C1000,206.37,1000,206.84,1000,207.31z"/>
    <path class="st3w" d="M569.16,192.87c0-4.26-0.03-7.52,0.01-10.77c0.04-2.97,1.94-5.47,4.1-5.15c2.78,0.42,3.74,2.32,3.73,5.07
		c-0.05,26.05,0.13,52.1-0.08,78.14c-0.16,19.59-15.18,34.76-35.06,35.96c-18.31,1.11-35.23-13.08-37.76-31.68
		c-0.14-1.05-0.11-2.12-0.18-3.17c-0.19-2.86,1.43-4.85,3.94-4.86c2.36-0.01,3.72,2.07,3.89,4.65c0.73,11.37,6.48,19.53,16.52,24.48
		c18.14,8.95,40.27-4.52,40.84-24.75c0.15-5.35,0.02-10.71,0.02-15.97c-4.05,3.36-7.59,7.05-11.8,9.63
		c-14.55,8.91-32.67,5.26-44.07-8.46c-13.57-16.33-12.33-43.29,2.67-58.23c14.56-14.5,36.94-13.69,50.41,1.83
		C567.04,190.4,567.72,191.2,569.16,192.87z M511.66,218.11c-0.11,6.53,1.51,12.6,4.68,18.27c9.42,16.81,29.36,20.1,42.59,7.03
		c14.42-14.24,13.32-39.31-2.3-52.24c-9.68-8.02-23.18-7.94-32.78,0.2C515.6,198.37,511.9,207.46,511.66,218.11z"/>
    <path class="st3w" d="M810.31,28.38c0,2.13,0,3.38,0,4.62c0,30.06,0,60.13,0,90.19c0,0.94,0.32,2.07-0.08,2.79
		c-0.79,1.39-2.08,3.64-3,3.57c-1.47-0.12-2.96-1.7-4.13-2.96c-0.49-0.53-0.22-1.81-0.22-2.75c-0.01-35.84,0-71.68-0.02-107.52
		c0-2.2-0.1-4.11,2.75-4.88c2.68-0.73,3.51,0.89,4.64,2.59c20.99,32.01,42,64,63,95.99c0.71,1.08,1.45,2.13,2.98,3.15
		c0-1.17,0-2.35,0-3.52c0-30.06,0-60.13,0-90.19c0-1.06-0.36-2.33,0.1-3.14c0.78-1.37,2.02-3.3,3.19-3.39
		c1.25-0.09,2.76,1.55,3.9,2.69c0.44,0.44,0.24,1.57,0.24,2.39c0.01,36.19,0.03,72.39-0.07,108.58c0,1.36-0.81,3.23-1.87,3.98
		c-1.99,1.42-3.61,0.7-5.1-1.59c-17.29-26.55-34.7-53.01-52.09-79.49c-4.07-6.2-8.14-12.4-12.22-18.6
		C811.88,30.28,811.35,29.7,810.31,28.38z"/>
    <path class="st3w" d="M725.16,29.68c0,1.39,0,2.79,0,4.18c0,29.48,0,58.96,0,88.44c0,0.83-0.03,1.65,0,2.48
		c0.1,2.71-0.97,5-3.79,4.93c-2.73-0.07-3.69-2.29-3.69-5.05c0.05-36.32,0.04-72.64,0-108.96c0-2.06,0.18-3.58,2.59-4.25
		c2.37-0.65,3.33,0.47,4.48,2.22c20.95,32.03,41.97,64.03,62.97,96.03c0.7,1.07,1.45,2.12,2.92,3.15c0.06-1.3,0.18-2.59,0.18-3.89
		c0.01-29.6,0.01-59.2,0.01-88.79c0-0.47,0.01-0.94,0-1.42c-0.04-2.8-0.09-5.99,3.69-5.96c3.66,0.02,3.77,3.08,3.77,5.95
		c-0.03,35.73-0.01,71.46-0.03,107.19c0,1.99,0.63,4.08-2.42,5.05c-3.03,0.96-3.74-0.98-4.86-2.69
		c-20.88-31.8-41.76-63.61-62.64-95.42c-0.76-1.16-1.57-2.27-2.36-3.41C725.71,29.55,725.44,29.62,725.16,29.68z"/>
    <path class="st3w" d="M509.91,10.67c9.28,0,18.34-0.04,27.39,0.01c7.05,0.05,14.28-0.78,21.1,0.53
		c21.23,4.06,35.1,17.43,41.62,37.55c8.27,25.54,3.9,48.95-15.58,68.36c-9.2,9.16-20.6,13.92-33.75,13.86
		c-12.61-0.06-25.22-0.28-37.83-0.33c-2.39-0.01-3.34-0.75-3.34-3.24c0.05-37.84,0.04-75.68,0.05-113.51
		C509.57,13.2,509.71,12.51,509.91,10.67z M517.13,17.82c0,35.73,0,70.41,0,105.15c1.02,0.08,1.72,0.18,2.42,0.2
		c9.07,0.2,18.14,0.32,27.2,0.59c10.73,0.32,20.48-2.3,29.04-9c22.33-17.48,27.41-51.43,11.17-75.88
		c-8.05-12.11-19.02-20.12-33.87-20.92C541.23,17.31,529.32,17.82,517.13,17.82z"/>
    <path class="st3w" d="M671.3,186.36c22.23-14.05,33.6-12.75,49.95,5.54c3.74-5.82,8.62-10.28,15.05-12.84
		c20.55-8.15,42.29,6.26,42.58,28.4c0.2,15.08,0.01,30.17,0.06,45.26c0.01,2.81-0.84,4.96-3.79,5.46c-2.24,0.38-4.08-2.19-4.09-5.47
		c-0.02-14.97,0.08-29.94-0.04-44.91c-0.1-11.32-7.56-20.34-18.5-22.79c-9.93-2.22-20.74,2.98-25.19,12.61
		c-1.32,2.86-1.85,6.31-1.89,9.5c-0.18,15.44-0.07,30.88-0.08,46.32c0,2.69-1.16,4.84-3.99,4.8c-2.81-0.04-3.85-2.14-3.84-4.88
		c0.04-13.67,0.08-27.34-0.03-41.02c-0.03-3.5-0.1-7.12-1.02-10.45c-2.54-9.21-8.74-14.93-18.14-16.72
		c-9.21-1.75-16.65,1.64-22.44,8.79c-3.23,3.99-4.6,8.63-4.57,13.79c0.07,14.5,0.03,28.99,0.02,43.49c0,0.94,0.33,2.13-0.11,2.78
		c-1.04,1.51-2.45,2.77-3.71,4.13c-1.34-1.41-2.79-2.73-3.95-4.26c-0.4-0.53-0.09-1.6-0.09-2.43c0-22.62,0-45.24,0-67.86
		c0-0.94-0.32-2.18,0.14-2.77c1.07-1.35,2.56-3.32,3.84-3.3c1.29,0.02,3.02,1.95,3.67,3.43C671.79,182.4,671.3,184.34,671.3,186.36z
		"/>
    <path class="st3w" d="M606.68,69.91c0.63-18.44,6.94-35.52,22.58-47.94c22.73-18.07,53.65-13.87,71.41,9.29
		c19.17,24.98,17.31,62.75-4.15,84.41c-23.46,23.68-59.29,20.43-78.28-7.1C610.44,97.26,606.9,84.64,606.68,69.91z M614.17,68.98
		c0.1,15.55,4.13,27.67,12.58,38.34c15.17,19.17,40.82,22.29,59.96,7.18c25.94-20.48,26.35-65.08,0.79-86.08
		c-15.56-12.78-35.43-13.84-51.28-2.29C621.11,37.15,614.66,52.65,614.17,68.98z"/>
    <path class="st3w" d="M989.47,126.12c-0.08,3.13-1.75,4.69-4.13,4.88c-0.9,0.07-2.37-1.46-2.86-2.58
		c-4.48-10.24-8.86-20.52-13.11-30.86c-0.96-2.34-2.05-3.46-4.82-3.44c-17.33,0.14-34.66,0.12-51.99,0.02
		c-2.4-0.01-3.54,0.79-4.44,2.97c-4.23,10.34-8.64,20.61-12.96,30.92c-0.83,1.98-1.28,4.24-4.35,2.69c-2.67-1.34-3.57-3.27-2.41-6
		c4.77-11.27,9.59-22.51,14.39-33.77c10.61-24.9,21.21-49.79,31.81-74.69c0.77-1.81,1.19-3.67,3.96-3.71
		c2.75-0.04,3.27,1.73,4.06,3.56c15.21,35.6,30.42,71.19,45.63,106.79C988.76,124.09,989.17,125.31,989.47,126.12z M938.65,25.74
		c-8.86,20.84-17.32,40.76-25.9,60.93c17.61,0,34.5,0,51.92,0C956.01,66.39,947.52,46.52,938.65,25.74z"/>
    <path class="st3w" d="M653.17,244.04c-4.4,4-8.58,8.89-13.74,12.27c-11.67,7.66-26.5,5.81-35.27-3.61
		c-7.93-8.52-7.69-23.54,0.67-30.63c5.54-4.7,12.44-5.21,19.32-5.47c6.94-0.27,13.91-0.13,20.8-0.83c6.52-0.66,9.07-4.8,7.81-11.2
		c-2.33-11.76-12.18-19.52-24.38-19.19c-11.12,0.3-20.46,9.03-22.04,20.6c-0.1,0.7-0.17,1.41-0.32,2.1
		c-0.52,2.38-1.89,3.97-4.43,3.46c-2.33-0.46-3.56-2.2-3.3-4.67c1.38-12.95,7.8-22.38,20.03-27.14
		c20.75-8.09,42.63,7.09,42.65,29.37c0.02,14.61-0.03,29.23,0.03,43.84c0.01,2.91-0.67,5.25-3.91,5.64
		c-2.27,0.27-3.91-2.24-3.93-5.59C653.15,249.73,653.17,246.48,653.17,244.04z M651.52,223.19c-6.99,0.37-13.74,0.74-20.49,1.1
		c-4.23,0.22-8.46,0.32-12.68,0.69c-4.75,0.42-9.28,1.77-11.03,6.79c-1.92,5.51-1.56,10.9,2.64,15.49
		c6.41,7.01,17.45,8.01,26.12,2.09C645.44,242.96,649.59,233.44,651.52,223.19z"/>
    <path class="st3w" d="M857.23,218.35c-0.08,12.92-4.56,24.03-14.46,32.47c-15.6,13.29-37.31,10.43-50.09-6.31
		c-11.9-15.59-11.02-40.41,1.95-55.08c17.43-19.7,47.49-14.69,58.47,9.74C856.16,205.97,857.18,210.76,857.23,218.35z
		 M849.45,215.93c0.18-6.8-2.88-14.87-9-21.78c-9.94-11.23-25.78-12.17-36.92-2.25c-15.33,13.65-15.25,39.24,0.16,52.76
		c10.01,8.79,23.77,8.95,33.85,0.25C845.59,237.96,849.38,229.01,849.45,215.93z"/>
    <path class="st3w" d="M861.2,201.78c0-6.48,0.07-12.97-0.03-19.45c-0.05-2.91,1.07-5.26,3.93-5.18c2.74,0.08,3.96,2.39,3.94,5.29
		c-0.07,12.02-0.12,24.05,0,36.07c0.11,10.21,4.08,18.84,11.87,25.41c12.63,10.66,29.82,7.64,39.42-6.71
		c3.97-5.94,5.92-12.52,5.95-19.65c0.05-11.55,0.01-23.1,0.02-34.65c0-3.58,1.71-6.26,4.01-5.86c3.05,0.53,3.95,2.73,3.92,5.73
		c-0.12,12.14,0.2,24.29-0.2,36.42c-0.42,12.87-5.46,23.85-15.79,31.83c-17.21,13.3-41.32,7.32-51.88-12.68
		c-3.47-6.56-5.35-13.52-5.19-21.01C861.28,212.15,861.2,206.97,861.2,201.78z"/>
    <path class="st3w" d="M583.31,159.38c2.83,0,5.14,0,7.82,0c0,1.43,0,2.69,0,3.96c0,29.58,0,59.16,0,88.74
		c0,0.71,0.28,1.62-0.06,2.08c-1.14,1.56-2.5,2.95-3.78,4.41c-1.32-1.4-2.68-2.78-3.94-4.24c-0.23-0.27-0.04-0.91-0.04-1.39
		c0-30.29,0-60.57,0-90.86C583.31,161.28,583.31,160.47,583.31,159.38z"/>
  </g>
</svg>
            </a>

          </div>
          <!-- End of .brand-logo-container -->

                          <div class="main-nav-wrapper navwrapper-width">
            
            
              
                                                      <!-- Article in one of add_permitted_category for newsticker -->
                        <div id="marquee-area" class="evolve-newsticker">
                          <evolve-marquee-text data="&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/quanto-costa-calcio-tv-estero/spettacolo/&quot; title=&quot;Quanto costa guardare il calcio in TV all&amp;#8217;estero? I prezzi di Dazn non salgono solo in Italia&quot;&gt;Quanto costa guardare il calcio in TV all&amp;#8217;estero? I prezzi di Dazn non salgono solo in Italia&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/il-cosmo-sul-como-location/spettacolo/&quot; title=&quot;Il cosmo sul comò: ecco le location del film di Aldo, Giovanni e Giacomo&quot;&gt;Il cosmo sul comò: ecco le location del film di Aldo, Giovanni e Giacomo&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/chi-e-harald-v-di-norvegia/curiosita/&quot; title=&quot;Chi è Harald V di Norvegia, il re rivoluzionario che ha sposato una borghese&quot;&gt;Chi è Harald V di Norvegia, il re rivoluzionario che ha sposato una borghese&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/borse-modelli-grandi-estate-2022/fashion/&quot; title=&quot;Dalle passerelle al guardaroba la borsa oversize, è il must-have per gite e giornate fuori porta estive&quot;&gt;Dalle passerelle al guardaroba la borsa oversize, è il must-have per gite e giornate fuori porta estive&lt;/a&gt;&lt;/span&gt;"></evolve-marquee-text>
                        </div>
                                            

          </div>
          <!-- End of .main-nav-wrapper -->

          <div class="main-nav-toggler  d-lg-none" id="main-nav-toggler">
            <div class="toggler-inner" style="text-align: center">
              <span></span>
              <span></span>
              <span></span>
            </div>
          </div>
          <!-- End of .main-nav-toggler -->

          <div class="navbar-extra-features" id="header-helper">
            <header-helper-component></header-helper-component>
          </div>
          <!-- End of .navbar-extra-features -->
        </div>
        <!-- End of .navbar-inner -->
      </div>
      <!-- End of .container -->
    </nav>
  </div><!-- sticky-->
  <!-- End of .navbar -->

      <!-- scrollmenu Mobile-->
    <div class="scrollmenu">
              <div id="marquee-area-mobile" class="evolve-newsticker">
          <evolve-marquee-text data="&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/quanto-costa-calcio-tv-estero/spettacolo/&quot; title=&quot;Quanto costa guardare il calcio in TV all&amp;#8217;estero? I prezzi di Dazn non salgono solo in Italia&quot;&gt;Quanto costa guardare il calcio in TV all&amp;#8217;estero? I prezzi di Dazn non salgono solo in Italia&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/il-cosmo-sul-como-location/spettacolo/&quot; title=&quot;Il cosmo sul comò: ecco le location del film di Aldo, Giovanni e Giacomo&quot;&gt;Il cosmo sul comò: ecco le location del film di Aldo, Giovanni e Giacomo&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/chi-e-harald-v-di-norvegia/curiosita/&quot; title=&quot;Chi è Harald V di Norvegia, il re rivoluzionario che ha sposato una borghese&quot;&gt;Chi è Harald V di Norvegia, il re rivoluzionario che ha sposato una borghese&lt;/a&gt;&lt;/span&gt;&lt;span class=&quot;evolve-newsticker-item&quot;&gt;&lt;a  class=&quot;cool-link&quot; href=&quot;https://www.donnaglamour.it/borse-modelli-grandi-estate-2022/fashion/&quot; title=&quot;Dalle passerelle al guardaroba la borsa oversize, è il must-have per gite e giornate fuori porta estive&quot;&gt;Dalle passerelle al guardaroba la borsa oversize, è il must-have per gite e giornate fuori porta estive&lt;/a&gt;&lt;/span&gt;"></evolve-marquee-text>
        </div>
            
    </div><!-- scrollmenu Mobile-->
  
</header>
<!-- End of .page-header -->


  <div class="adv" id="masthead">
    <!-- masthead_25295-->
<div id="rtbuzz_masthead_25295"></div><script> window.RTBuzz.cmd.push("masthead_25295");</script>

<!-- BoxTop-->
<div id="rtbuzz_BoxTop"></div><script> window.RTBuzz.cmd.push("BoxTop");</script>
  </div>


           <div class="content">
             
  
    <div class="breadcrumb-wrapper">
    <div class="container">
      <nav aria-label="breadcrumb">
        <div class="breadcrumb"><span><span><a href="https://www.donnaglamour.it/">Home</a> » <span><a href="https://www.donnaglamour.it/people/">People</a> » <span class="breadcrumb_last" aria-current="page">Valentina Ferragni: &#8220;Critiche sul mio fisico? Mi hanno&hellip;</span></span></span></span></div>      <!-- End of .breadcrumb -->
      </nav>
    </div>
    <!-- End of .container -->
  </div>
  <!-- End of .breadcrumb-container -->


  <!-- Banner starts -->
<section class="banner banner__single-post banner__standard">
  <div class="container">
    <div class="row align-items-center">
      <div class="col-lg-6">
        <div class="post-title-wrapper">
          <div class="btn-group">
            <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg"> People </a>

  <!-- Include main tags -->
            </div>
          <h1 class="m-b-xs-0 axil-post-title hover-line"> Valentina Ferragni: &#8220;Critiche sul mio fisico? Mi hanno destabilizzato ma ora ecco cosa faccio&#8230;&#8221; </h1>
          <div class="post-metas banner-post-metas m-t-xs-30">
            <ul class="list-inline">
              <li>
                <a class="post-author" href="https://www.donnaglamour.it/author/andrea-medda/">
                  Andrea Medda
                </a>
              </li>
              <li> - <time class="updated" datetime="2022-06-10T16:23:55+00:00">10 Giugno 2022</time>
 </li>
            </ul>
          </div>
          <!-- End of .post-metas -->
        </div>
        <!-- End of .post-title-wrapper -->
      </div>
      <!-- End of .col-lg-6 -->
      <div class="col-lg-6">
        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAoAAAAFeAQMAAAAv3zyiAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAADFJREFUGBntwQEBAAAAgqD+r3ZIwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgQbr4AAbvs9bYAAAAASUVORK5CYII=" alt="Valentina Ferragni: &amp;#8220;Critiche sul mio fisico? Mi hanno destabilizzato ma ora ecco cosa faccio&amp;#8230;&amp;#8221;" class="img-fluid lazyload ewww_webp_lazy_load" data-src="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-640x350.jpg" decoding="async" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-640x350.jpg.webp" /><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-640x350.jpg" alt="Valentina Ferragni: &amp;#8220;Critiche sul mio fisico? Mi hanno destabilizzato ma ora ecco cosa faccio&amp;#8230;&amp;#8221;" class="img-fluid" data-eio="l" /></noscript>
      </div>
    </div>
    <!-- End of .row -->
  </div>
  <!-- End of .container -->
</section>
<!-- End of .banner -->

<!-- post-single-wrapper starts -->
<div class="post-single-wrapper p-t-xs-20">
  <div class="container">
    <div class="row">
      <div class=" col-lg-8 ">
        <main class="site-main">

          <article class="post-details">
            <div class="single-blog-wrapper">

                            <div class=" mt-2 mb-2">
                <ul class="social-share social-share__with-bg">
                  <li>
    <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" title="Condividi su Facebook" target="_blank">
      <i class="fab fa-facebook"></i>
    </a>
  </li>
  <li>
    <a class="whatsapp" href="whatsapp://send?text=https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" title="Condividi su Whatsapp" target="_blank">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>
  <li>
    <a class="pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" title="Condividi su Pinterest" target="_blank">
      <i class="fab fa-pinterest"></i>
    </a>
  </li>
                </ul>
                <!-- End of .social-share__no-bg -->
              </div>
              <!-- End of .social-share -->
              
              <div class="entry-content" id="deltapictures-content">
                
<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- TopMobile-->
<div id="rtbuzz_TopMobile"></div><script> window.RTBuzz.cmd.push("TopMobile");</script>
</div>
<h2>Lavoro e vita privata, Valentina Ferragni, sorella della nota Chiara, ha parlato di tantissimi argomenti a Il Messaggero.</h2><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- insideposttop_25301-->
<div id="rtbuzz_insideposttop_25301"></div><script> window.RTBuzz.cmd.push("insideposttop_25301");</script>
<!-- middlemobile_25303-->
<div id="rtbuzz_middlemobile_25303"></div><script> window.RTBuzz.cmd.push("middlemobile_25303");</script>
</div>




<p>Lunga ed interessante intervista da parte di <strong>Valentina Ferragni</strong>, sorella della più nota <a href="https://www.donnaglamour.it/chiara-ferragni-fa-tendenza-col-body-trasparente-quanto-costa/people/" target="_blank" rel="noreferrer noopener">Chiara</a>, a <em>Il Messaggero</em> nella quale ha avuto modo di raccontare diverse tematiche relative alla sua vita privata e lavorativa. Alcuni spunti sul suo brand ma anche su determinati aspetti legati ai fan sui social e alle <strong>critiche </strong>ricevute spesso anche per il suo <strong>fisico</strong>.</p><div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both; margin-bottom: 45px;'>
<!-- interscroller_25313-->
<div id="rtbuzz_interscroller_25313"></div><script> window.RTBuzz.cmd.push("interscroller_25313");</script>
</div>




<h3>Valentina Ferragni: lavoro e critiche</h3>



<figure class="wp-block-image size-full"><img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQMAAAAJLglBAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAIxJREFUGBntwTEBAAAAwiD7p14Hb2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACnANfvAAGNwCEMAAAAAElFTkSuQmCC" alt="Valentina Ferragni" class="wp-image-443494 lazyload ewww_webp_lazy_load"   data-src="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni.jpg" decoding="async" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-768x512.jpg 768w" data-sizes="auto" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni.jpg.webp" data-srcset-webp="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni.jpg.webp 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-300x200.jpg.webp 300w, https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-768x512.jpg.webp 768w" /><noscript><img width="1200" height="800" src="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni.jpg" alt="Valentina Ferragni" class="wp-image-443494" srcset="https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2020/08/IM_Valentina_Ferragni-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript><figcaption>Valentina Ferragni</figcaption></figure>



<p>Dal punto di vista lavorativo, <strong>Valentina Ferragni</strong> ha raccontato qualche dettaglio in più riguardo ai suoi inizi: &#8220;All&#8217;inizio del 2019 avevo già iniziato a collaborare con alcuni brand del settore, già da piccola ero affascinata da bracciali e collanine. Ad un certo punto ho capito che le collaborazioni non mi bastavano, avrei voluto avere un brand tutto mio. Così è nato l&#8217;orecchino Uali, il primo pezzo: dal disegno su un foglietto siamo finiti a una produzione totalmente made in Italy, grazie ad una ditta di Arezzo&#8221;.</p>



<p>Sulla V che la rappresenta: &#8220;La V, principale elemento decorativo, è nata come iniziale del mio nome, ma poi è diventata qualcosa di totalmente indipendente. Oggi è un monogram registrato che richiama il mio amore per le forme geometriche e pulite. La più grande soddisfazione, per me, è quando le ragazze scelgono i miei gioielli. Sono orgogliosa delle mie creazioni, le indosso anche sui red carpet quando potrei scegliere marchi più blasonati&#8221;.</p>



<p>Un passaggio anche su qualche aspetto legato alla vita privata. In passato, infatti, <strong>Valentina </strong>è stata offesa per il suo <strong>fisico</strong>: &#8220;Le critiche per il fisico? Ormai ci ho fatto il callo, ma c&#8217;è voluto tempo. Sono sempre stata insicura, vengo da una famiglia dove tutti si sono realizzati e temevo di fallire come persona. Al lato estetico non ho mai dato peso e <strong>certi attacchi mi hanno un po&#8217; destabilizzato</strong>, ma chi mi sta vicino mi ha sempre supportato&#8221;, ha raccontato la giovane donna. </p>



<p>&#8220;Alla fine le critiche arrivano da chi sta seduto sul divano, non da chi lavora nella moda. Non scelgo il look o miglioro il fisico per qualcun altro, solo per me. E se ho avuto una brutta giornata, neanche apro i social: non si può piacere a tutti ed evito altri malumori&#8221;. </p>



<p>&#8220;Nessuno espone tutta la vita a tutti, preferisco pubblicare momenti positivi o progetti lavorativi. Anche perché non mi piace piangermi addosso. Chissà cosa accadrà tra qualche anno, se lavorerò ancora con Instagram. Vorrei che il mio brand crescesse con lo stesso spirito di adesso: siamo una piccola azienda, fatta di ragazze tutte under 30, ma siamo come una famiglia e amiamo ciò che facciamo. Nel privato vedo un matrimonio o dei figli, ma in primis vorrei essere felice&#8221;.</p>



<p>Di seguito un recente <a href="https://www.instagram.com/p/Cel7S-WKsXI/" target="_blank" rel="noreferrer noopener">post </a>su <em>Instagram </em>della donna:</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Cel7S-WKsXI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cel7S-WKsXI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cel7S-WKsXI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by VALENTINA FERRAGNI STUDIO (@valentinaferragnistudio)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script>
</div></figure>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- intext-->
<div id="rtbuzz_intext"></div><script> window.RTBuzz.cmd.push("intext");</script>

<!-- Fluid: Nota è essenziale il wrap #sky-contextual-video-carousel -->
<!--
<div id="sky-contextual-video-carousel">
<ins data-fluid-zoneid="5773" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script>
var reviveId = "e6404a5432b1988ea2e71ec092e8608a-fluid";
window.reviveAsync[reviveId].apply(window.reviveAsync[reviveId].detect());
</script>
</div>
-->
</div>
<div class='code-block code-block-15' style='margin: 8px auto; margin-bottom: 30px; text-align: center; display: block; clear: both;'>
<!-- InsidePostMiddle-->
<div id="rtbuzz_InsidePostMiddle"></div><script> window.RTBuzz.cmd.push("InsidePostMiddle");</script>
<!-- bottommobile_25305-->
<div id="rtbuzz_bottommobile_25305"></div><script> window.RTBuzz.cmd.push("bottommobile_25305");</script>
</div>
<div class='code-block code-block-22' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both; padding-top: 15px; border-top: solid 1px #ececec; font-size: 1.4rem;'>
<p style="margin-top: 3rem;">
<a href="https://www.donnaglamour.it/lp/iscriviti-alla-newsletter/?utm_source=donnaglamour&utm_medium=link&utm_campaign=newsletter_link_articolo" target="_blank" title="Newsletter" rel="nofollow noopener">Clicca qui</a> per iscriverti alla Newsletter<br>
<a href="https://www.facebook.com/donnaglamour.it" target="_blank" title="Facebook" rel="nofollow noopener">Clicca qui</a> per seguire la nostra pagina Facebook<br>
<a href="https://www.facebook.com/groups/gossipdonnaglamour" target="_blank" title="Facebook" rel="nofollow noopener">Clicca qui</a> per entrare nel nostro gruppo<br>
<a href="https://www.instagram.com/donna_glamour" target="_blank" title="Instagram" rel="nofollow noopener">Clicca qui</a> per seguire Donna Glamour su Instagram<br>
<a href="https://twitter.com/DonnaGlamour" target="_blank" title="Twitter" rel="nofollow noopener">Clicca qui</a> per seguire Donna Glamour su Twitter<br>
<a href="https://t.me/donnaglamour" target="_blank" title="Telegram" rel="nofollow noopener">Clicca qui</a> per iscriverti al nostro canale Telegram
</p>
</div>
<!-- AI CONTENT END 1 -->
                <p>Riproduzione riservata © 2022 - <strong>DG</strong></p>
              </div>

               
                              <div class="m-b-xs-30 m-t-xs-30 tag-wrapper">
    <span class="tags-links">
          </span>

  <a href="/tutte-le-notizie/" title="Tutte le Notizie" class="button-deltanews-single my-4">
    <p id="amp-button-text">DONNAGLAMOUR ULTIM'ORA</p>
  </a>

  <p class="d-block" id="last-update">Ultimo aggiornamento: 10-06-2022 </p>
</div>
              
            </div>
          </article>
          <!-- End of .post-details -->

                      <div class="m-t-xs-30">
              <ul class="social-share social-share__with-bg social-share-bottom">
                <li>
    <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" title="Condividi su Facebook" target="_blank">
      <i class="fab fa-facebook"></i>
    </a>
  </li>
  <li>
    <a class="whatsapp" href="whatsapp://send?text=https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" title="Condividi su Whatsapp" target="_blank">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>
  <li>
    <a class="pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/valentina-ferragni-critiche-sul-mio-fisico-mi-hanno-destabilizzato-ma-ora-ecco-cosa-faccio/people/" title="Condividi su Pinterest" target="_blank">
      <i class="fab fa-pinterest"></i>
    </a>
  </li>
              </ul>
            </div>
          
          <hr class="m-t-xs-30 m-b-xs-30">

          
          
          <div class="adv m-t-xs-15 m-b-xs-15">
            
          </div>


          

                      <div class="post-navigation-wrapper row  m-b-xs-15">
  
    <div class="post-navigation col-lg-6 align-self-center">
    <div class="post-nav-content">
      <a href=" https://www.donnaglamour.it/uomini-e-donne-lo-sfogo-social-di-un-cavaliere-siete-delle-capre/people/ " class="prev-post">
        <span  class="post-navigation-arrow"><i class="fas fa-angle-left"></i> </span> Precedente
      </a>
      <h3>
        <a href=" https://www.donnaglamour.it/uomini-e-donne-lo-sfogo-social-di-un-cavaliere-siete-delle-capre/people/">
          Uomini e Donne, lo sfogo social di un cavaliere: &#8220;Siete delle capre&#8221;
        </a>
      </h3>
    </div>
  </div>
  
  </div>
<!-- End of .post-navigation -->
          
          
          <div class="adv m-t-xs-15 m-b-xs-15">
            <!-- Native-->
<div id="rtbuzz_Native"></div><script> window.RTBuzz.cmd.push("Native");</script>


          </div>

        </main>
        <!-- End of main -->
      </div>
      <!--End of .col-auto  -->
              <div class="col-lg-4">

          <aside class="post-sidebar" id="sidebar">
            
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- topright_25297-->
<div id="rtbuzz_topright_25297"></div><script> window.RTBuzz.cmd.push("topright_25297");</script>
<!-- BTF1-->
<div id="rtbuzz_BTF1"></div><script> window.RTBuzz.cmd.push("BTF1");</script>        </div>

        
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- MiddleRight-->
<div id="rtbuzz_MiddleRight"></div><script> window.RTBuzz.cmd.push("MiddleRight");</script>
<!-- BTF2-->
<div id="rtbuzz_BTF2"></div><script> window.RTBuzz.cmd.push("BTF2");</script>        </div>

        <section class="widget ai_widget-4 ai_widget"><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a style="text-align:center;" href="https://letturatarocchi.online/?utm_source=donnaglamour&amp;utm_medium=banner" title="lettura tarocchi" target="_blank" rel="nofollow noopener"><img style="margin-bottom:30px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAD6AQMAAAAho+iwAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACBJREFUGBntwQENAAAAwiD7p34PBwwAAAAAAAAAAIAjASYWAAEtl28LAAAAAElFTkSuQmCC" alt="lettura tarocchi online" width="300" data-src="https://www.donnaglamour.it/wp-content/uploads/2022/03/banner_tarocchi.jpg" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2022/03/banner_tarocchi.jpg.webp"><noscript><img style="margin-bottom:30px;" src="https://www.donnaglamour.it/wp-content/uploads/2022/03/banner_tarocchi.jpg" alt="lettura tarocchi online" width="300" data-eio="l"></noscript></a></p></div>
</section><section class="widget_text widget custom_html-42 widget_custom_html"><div class="textwidget custom-html-widget"><p style="font-weight: 600;text-align: center;"><a id="gnews_button" href="https://news.google.com/publications/CAAqBwgKMP-T_gow1pSKAw?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="noopener">Seguici su <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="google news" style="height: 30px;vertical-align: middle;margin-left:5px;" data-src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://ssl.gstatic.com/gnews/logo/google_news_192.png" decoding="async" class="lazyload" /><noscript><img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://ssl.gstatic.com/gnews/logo/google_news_192.png" alt="google news" style="height: 30px;vertical-align: middle;margin-left:5px;" data-eio="l" /></noscript></a></p></div></section>
        <div class="post-widget sidebar-post-widget m-b-xs-40">
            <ul class="nav nav-pills row no-gutters">
                <li class="nav-item col">
                    <a class="nav-link active" data-toggle="pill" href="#recent-post">Leggi anche</a>
                </li>
            </ul>
            <div class="tab-content">
                <div class="tab-pane fade show active" id="recent-post">
                    <div class="axil-content">

                    
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/uomini-e-donne-lo-sfogo-social-di-un-cavaliere-siete-delle-capre/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Uomini e Donne, lo sfogo social di un cavaliere: &#8220;Siete delle capre&#8221;" data-src="https://www.donnaglamour.it/wp-content/uploads/2019/07/FB_uomini_donne-100x100.jpg" decoding="async" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2019/07/FB_uomini_donne-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2019/07/FB_uomini_donne-100x100.jpg"  alt="Uomini e Donne, lo sfogo social di un cavaliere: &#8220;Siete delle capre&#8221;" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/uomini-e-donne-lo-sfogo-social-di-un-cavaliere-siete-delle-capre/people/" title=" Uomini e Donne, lo sfogo social di un cavaliere: &#8220;Siete delle capre&#8221;">
                                                Uomini e Donne, lo sfogo social di un cavaliere: &#8220;Siete delle capre&#8221;                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/erasmo-genzini-e-federica-esposito-il-video-del-gender-reveal-emozionante/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Erasmo Genzini e Federica Esposito: il video del gender reveal emozionante&#8230;" data-src="https://www.donnaglamour.it/wp-content/uploads/2015/08/SH_neonato_pannolino_fasciatoio-100x100.jpg" decoding="async" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2015/08/SH_neonato_pannolino_fasciatoio-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2015/08/SH_neonato_pannolino_fasciatoio-100x100.jpg"  alt="Erasmo Genzini e Federica Esposito: il video del gender reveal emozionante&#8230;" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/erasmo-genzini-e-federica-esposito-il-video-del-gender-reveal-emozionante/people/" title=" Erasmo Genzini e Federica Esposito: il video del gender reveal emozionante&#8230;">
                                                Erasmo Genzini e Federica Esposito: il video del gender reveal emozionante&#8230;                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/giulia-pauselli-lex-di-amici-mostra-il-pancione-al-mare-le-foto/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Giulia Pauselli, l&#8217;ex di Amici mostra il pancione al mare: le foto" data-src="https://www.donnaglamour.it/wp-content/uploads/2019/06/FB_Amici-100x100.jpg" decoding="async" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2019/06/FB_Amici-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2019/06/FB_Amici-100x100.jpg"  alt="Giulia Pauselli, l&#8217;ex di Amici mostra il pancione al mare: le foto" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/giulia-pauselli-lex-di-amici-mostra-il-pancione-al-mare-le-foto/people/" title=" Giulia Pauselli, l&#8217;ex di Amici mostra il pancione al mare: le foto">
                                                Giulia Pauselli, l&#8217;ex di Amici mostra il pancione al mare: le foto                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/rapinata-mi-son-difesa-a-morsi-ma-racconto-shock-di-ex-tentatrice-di-temptation-island/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="&#8220;Rapinata, mi son difesa a morsi ma&#8230;&#8221;: racconto shock di ex tentatrice di Temptation Island" data-src="https://www.donnaglamour.it/wp-content/uploads/2021/06/FB_Temptation_Island_2-100x100.jpg" decoding="async" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2021/06/FB_Temptation_Island_2-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2021/06/FB_Temptation_Island_2-100x100.jpg"  alt="&#8220;Rapinata, mi son difesa a morsi ma&#8230;&#8221;: racconto shock di ex tentatrice di Temptation Island" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/rapinata-mi-son-difesa-a-morsi-ma-racconto-shock-di-ex-tentatrice-di-temptation-island/people/" title=" &#8220;Rapinata, mi son difesa a morsi ma&#8230;&#8221;: racconto shock di ex tentatrice di Temptation Island">
                                                &#8220;Rapinata, mi son difesa a morsi ma&#8230;&#8221;: racconto shock di ex tentatrice di Temptation Island                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                                <div class="media post-block post-block__small">
                                    <a href="https://www.donnaglamour.it/isola-dei-famosi-roger-dopo-il-ritiro-sto-meglio-ma-non-posso-sedermi-sui-social-svela-cosa-ha/people/" class="align-self-center">
                                        <img  class="m-r-xs-30 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABNJREFUGBljGAWjYBSMglFAVwAABXgAAdxFAhsAAAAASUVORK5CYII="  alt="Isola dei Famosi, Roger dopo il ritiro: &#8220;Sto meglio ma non posso sedermi&#8221;. Sui social svela cosa ha" data-src="https://www.donnaglamour.it/wp-content/uploads/2016/02/IM_isola_dei_famosi_risultato-100x100.jpg" decoding="async" data-src-webp="https://www.donnaglamour.it/wp-content/uploads/2016/02/IM_isola_dei_famosi_risultato-100x100.jpg.webp"><noscript><img  class=" m-r-xs-30" src="https://www.donnaglamour.it/wp-content/uploads/2016/02/IM_isola_dei_famosi_risultato-100x100.jpg"  alt="Isola dei Famosi, Roger dopo il ritiro: &#8220;Sto meglio ma non posso sedermi&#8221;. Sui social svela cosa ha" data-eio="l"></noscript>
                                    </a>
                                    <div class="media-body">
                                        <div class="post-cat-group">
                                                                                        <a href="https://www.donnaglamour.it/people/" class="post-cat cat-btn site-main-color-bg">
                                                People                                            </a>

                                                                                   </div>
                                        <h4 class="axil-post-title hover-line hover-line">
                                            <a href="https://www.donnaglamour.it/isola-dei-famosi-roger-dopo-il-ritiro-sto-meglio-ma-non-posso-sedermi-sui-social-svela-cosa-ha/people/" title=" Isola dei Famosi, Roger dopo il ritiro: &#8220;Sto meglio ma non posso sedermi&#8221;. Sui social svela cosa ha">
                                                Isola dei Famosi, Roger dopo il ritiro: &#8220;Sto meglio ma non posso sedermi&#8221;. Sui social svela cosa ha                                            </a>
                                        </h4>
                                    </div>
                                </div>
                                <!-- End of .post-block -->

                                
                    </div>
                    <!-- End of .content -->
                </div>

            </div>
            <!-- End of .tab-content -->
        </div>
        <!-- End of .sidebar-post-widget -->

    
        <!--Adv Box -->
        <div class="add-block-widget m-b-xs-40 adv">
            <!-- bottomright_25299-->
<div id="rtbuzz_bottomright_25299"></div><script> window.RTBuzz.cmd.push("bottomright_25299");</script>
<!-- BTF3-->
<div id="rtbuzz_BTF3"></div><script> window.RTBuzz.cmd.push("BTF3");</script>        </div>

            </aside>

<aside class="post-sidebar" id="sidebar-loop">
            <div class="post-widget sidebar-post-widget m-b-xs-40">
            <div id="fakeholderMastheadVideo">
                <div class="masthead-holder">
                    <h4 class="loopTitle" id="loopTitle"><i class="fas fa-play"></i> 5 errori da evitare in palestra</h4>
                    <div id="masthead-video">
                        <div id="dpPlayer"></div>
                    </div>
                </div>
            </div>
        </div>
    </aside>

        <!-- End of .post-sidebar -->
        </div>
      <!-- End of .col-lg-4 -->
          </div>
    <!-- End of .row -->
  </div>
  <!-- End of .container -->
</div>
<!-- End of .post-single-wrapper -->







  
           </div>

      </div><!--main content -->

      <!-- footer starts -->
<footer class="page-footer bg-grey-dark-key  footer-black  ">
  <div class="container">

    <div class="footer-mid">
      <div class="row align-items-center">
        <div class="col-md">
          <div class="footer-logo-container">
            <a href="https://www.donnaglamour.it/">
              <svg class="svg-dimension" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 1000 300" style="enable-background:new 0 0 1000 300;" xml:space="preserve">
<style type="text/css">
  .st0w{display:none;}
  .st1w{display:inline;fill:#F5A052;}
  .st2w{display:inline;fill:#444444;}
  .st3w{fill:#FFFFFF;}
</style>
  <g class="st0w">
    <path class="st1w" d="M463.26,300c-1.87-0.22-3.74-0.47-5.62-0.65c-11.22-1.08-21.39-5-30.71-11.28
		c-12.83-8.64-22.55-19.79-27.9-34.46c-2.67-7.31-3.9-14.89-4.45-22.65c-2.37-33.29,20.64-60.04,43.27-69.35
		c6.91-2.84,14.06-4.56,21.54-5.32c12.78-1.31,24.95,0.6,36.65,5.78c7.76,3.43,14.58,8.27,20.57,14.27
		c1.27,1.27,1.31,2.16,0.07,3.46c-3.04,3.19-3.24,3.45-6.5,0.39c-9.54-8.97-20.79-14.62-33.8-16.4
		c-22.95-3.15-42.35,3.92-58.19,20.75c-8.75,9.3-13.78,20.39-15.69,33c-2.07,13.65-0.82,26.84,5.77,39.11
		c8.5,15.82,20.75,27.51,38.22,33.02c8.38,2.64,17.03,3.49,25.74,2.84c14.86-1.11,27.56-7.2,38.38-17.35
		c2.67-2.51,2.99-2.48,5.53,0.17c2.06,2.15,2.05,2.66-0.13,4.74c-10.16,9.71-22.05,16.08-35.93,18.53
		c-3.03,0.54-6.14,0.68-9.21,1.02c-1.03,0.11-2.06,0.26-3.1,0.39C466.26,300,464.76,300,463.26,300z"/>
    <path class="st2w" d="M258.94,0c0.24,0.11,0.48,0.3,0.73,0.33c5.65,0.51,11.32,0.97,16.97,1.52c7.6,0.74,15.04,2.25,22.25,4.79
		c5.05,1.78,9.82,4.13,13.68,7.93c4.19,4.11,6.24,9.18,5.36,15.04c-0.41,2.72-1.63,5.32-2.53,7.95c-0.39,1.14-0.92,2.23-1.54,3.69
		c1.77-0.16,3.18-0.36,4.59-0.39c3.2-0.05,6.42-0.22,9.6,0.02c8.78,0.67,17.02,3.06,24.01,8.67c6.71,5.39,10.72,12.61,13.31,20.67
		c1.51,4.69,2.5,9.5,2.74,14.44c0.11,2.28,0.36,4.57,0.27,6.84c-0.26,6.98-2.35,13.28-7.05,18.64c-3.87,4.42-8.7,7.27-14.12,9.32
		c-4.58,1.74-9.28,2.91-14.16,3.17c-4.08,0.22-8.18,0.53-12.24,0.25c-6.22-0.44-12.49-1.06-18.1-4.17c-2.7-1.5-5.47-3.02-7.76-5.05
		c-3.39-3-4.21-7.12-0.94-11.14c2.63-3.23,6.18-5.23,9.91-6.7c5.32-2.11,10.81-3.78,16.24-5.63c0.24-0.08,0.51-0.05,0.76-0.08
		c0.04,0.12,0.07,0.24,0.11,0.36c-1.71,0.63-3.41,1.29-5.13,1.9c-5.86,2.06-11.5,4.62-16.64,8.11c-1.59,1.08-2.93,2.67-4.03,4.27
		c-2.02,2.93-0.52,5.12,1.84,6.89c4.65,3.49,10.11,4.97,15.67,5.92c4.22,0.72,8.55,1.29,12.8,1.17c7.98-0.23,15.93-1.15,23.14-5.03
		c6.23-3.35,11.18-7.95,13.3-14.96c1.18-3.87,1.46-7.85,0.81-11.87c-0.62-3.87-0.93-7.83-1.89-11.61
		c-1.54-6.09-4.19-11.71-8.27-16.62c-5.16-6.21-11.9-9.53-19.67-10.96c-2.8-0.51-5.68-0.9-8.52-0.86c-3.34,0.04-6.67,0.57-10,0.96
		c-3.22,0.37-6.3,1.77-9.61,1.34c-0.75-0.1-1.46-0.52-2.33-0.85c1.44-1.46-0.32-1.48-0.87-1.98c2.28-3.1,4.6-6.09,6.75-9.2
		c1.99-2.87,3.24-6.14,3.31-9.62c0.06-2.72-0.84-5.28-2.76-7.42c-4.47-4.96-10.34-7.49-16.53-9.24c-5.27-1.49-10.66-2.56-16.04-3.6
		c-2.84-0.55-5.77-0.7-8.67-0.96c-4.87-0.43-9.75-0.86-14.63-1.17c-2.44-0.15-4.9-0.04-7.35-0.04c-2.25,0-4.51-0.11-6.75,0.02
		c-5.63,0.33-11.26,0.68-16.87,1.19c-11.35,1.04-22.31,3.9-32.97,7.83c-9.23,3.4-18.17,7.51-26.05,13.52
		c-5.17,3.95-9.92,8.37-13.78,13.65c-2.23,3.05-4.38,6.16-6.58,9.24c-0.19,0.27-0.46,0.49-0.69,0.73c-0.12-0.07-0.24-0.15-0.35-0.22
		c1.43-2.48,2.73-5.04,4.31-7.42c3.03-4.57,6.43-8.85,10.27-12.81c6.13-6.31,13.07-11.46,20.79-15.65
		c9.47-5.14,19.56-8.62,29.97-11.13c5.43-1.3,11.01-2,16.55-2.76c3.67-0.5,7.38-0.63,11.08-0.95c0.3-0.03,0.59-0.21,0.88-0.33
		C243.34,0,251.14,0,258.94,0z"/>
    <path class="st2w" d="M631.83,53.84c20.56-28.67,64.56-26.06,80.52,6.93c1.38-2.21,2.65-4.5,4.16-6.62
		c7.12-9.97,16.41-16.67,28.63-19.05c4.43-0.86,8.89-1.12,13.33-0.8c8.97,0.64,17.09,3.65,24.24,9.28
		c5.49,4.32,9.97,9.45,13.21,15.59c2.18,4.13,3.75,8.56,4.19,13.25c0.38,4.05,0.6,8.12,0.61,12.18c0.06,19.75,0.03,39.5,0.03,59.25
		c0,2.13-0.56,2.73-2.68,2.8c-0.95,0.03-1.9,0.05-2.85-0.01c-1.66-0.1-2.17-0.67-2.19-2.32c-0.01-1,0-2,0-3
		c0-20.15,0.07-40.3-0.05-60.45c-0.04-5.97-0.83-11.88-3.84-17.25c-1.96-3.49-4.12-6.79-6.83-9.78
		c-5.66-6.23-12.72-9.81-20.86-11.24c-11.14-1.96-21.36,0.45-30.34,7.4c-6,4.64-10.37,10.62-12.67,17.84
		c-1.12,3.52-1.88,7.31-1.91,10.98c-0.18,21.45-0.09,42.9-0.09,64.35c0,2.88-0.6,3.44-3.48,3.48c-3.83,0.05-4.56-0.04-4.55-4.52
		c0.02-21.35,0.14-42.7-0.06-64.05c-0.07-7.62-2.53-14.7-7.28-20.77c-5.65-7.23-13.05-11.99-21.88-14.32
		c-5.55-1.46-11.2-1.44-16.88-0.25c-8.44,1.77-15.36,6.05-20.98,12.43c-4.84,5.5-8.01,11.88-8.88,19.23
		c-0.34,2.85-0.58,5.72-0.59,8.58c-0.05,20.25-0.03,40.5-0.03,60.75c0,2.36-0.5,2.9-2.88,2.9c-1.13,0-2.26-0.22-3.39-0.25
		c-1.15-0.03-1.38-0.76-1.45-1.67c-0.03-0.35-0.01-0.7-0.01-1.05c0-34.2,0-68.4,0-102.6c0-2.59,0.35-2.94,2.87-2.94
		c0.85,0,1.7,0,2.55,0c1.84,0.01,2.3,0.46,2.3,2.26c0,4,0,8,0,12C631.83,52.88,631.83,53.36,631.83,53.84z"/>
    <path class="st2w" d="M329.2,231.3c-1.65-1-3.28-2.03-4.95-3c-5.72-3.35-11.39-6.78-17.19-9.99c-5.43-3-10.88-6-16.52-8.57
		c-8.43-3.83-16.98-7.44-25.59-10.86c-10.43-4.15-21.14-7.52-32.09-10.04c-4.63-1.06-9.33-1.85-14.03-2.57
		c-4.72-0.73-9.45-1.41-14.21-1.75c-4.81-0.35-9.66-0.34-14.49-0.34c-9.26,0-18.41,0.97-27.4,3.24c-2.37,0.6-4.73,1.22-7.1,1.85
		c-0.27,0.07-0.51,0.24-0.97,0.47c2.15,1.33,4.22,2.45,6.1,3.83c3.13,2.3,6.22,4.68,9.18,7.19c6.93,5.86,12.25,13.11,17.28,20.57
		c2.06,3.05,3.99,6.19,5.94,9.31c0.83,1.33,1.73,1.75,3.42,1.4c5.66-1.18,11.38-2.13,17.09-3.07c4.12-0.68,8.26-1.27,12.4-1.77
		c2.7-0.33,5.42-0.54,8.14-0.62c8.16-0.25,16.33-0.61,24.49-0.55c5.33,0.04,10.66,0.63,15.98,1.15c4.8,0.47,9.61,0.97,14.34,1.85
		c5,0.93,9.95,2.18,14.85,3.54c8.57,2.38,16.76,5.81,24.87,9.4c6.62,2.93,13.02,6.27,18.99,10.4c0.74,0.52,1.43,1.12,2.14,1.68
		c-0.08,0.12-0.16,0.24-0.24,0.36c-1.63-0.91-3.23-1.88-4.89-2.73c-4.07-2.07-8.09-4.27-12.27-6.08c-4.17-1.81-8.48-3.35-12.8-4.77
		c-7.92-2.6-16.03-4.51-24.24-5.95c-5.41-0.95-10.83-1.88-16.27-2.66c-2.69-0.39-5.42-0.54-8.13-0.62
		c-8.21-0.25-16.43-0.6-24.64-0.55c-4.88,0.03-9.76,0.62-14.62,1.15c-5.28,0.58-10.55,1.25-15.79,2.12
		c-5.32,0.88-10.58,2.08-15.87,3.1c-2.07,0.4-4.16,0.7-6.24,1.06c-1.79,0.31-2.96-0.67-3.86-1.99c-2.43-3.57-4.7-7.25-7.23-10.75
		c-3.05-4.22-6.21-8.38-9.49-12.42c-4.39-5.42-9.64-9.98-15.53-13.69c-3.89-2.45-8.08-4.41-12.16-6.54
		c-0.99-0.52-3.03-2.87-2.65-3.6c0.65-1.25,1.47-2.78,2.63-3.33c4.97-2.36,10.28-3.78,15.67-4.89c1.48-0.3,2.94-0.64,4.5-0.98
		c-0.78-2.69-1.19-5.24-2.98-7.45c-1.29-1.59-1.96-3.71-2.79-5.64c-1.94-4.5-3.51-9.19-5.76-13.53
		c-4.9-9.47-10.08-18.78-15.22-28.13c-3.38-6.15-6.92-12.23-10.3-18.38c-0.49-0.9-0.3-2.17-0.77-3.1c-1.07-2.15-2.28-4.24-3.6-6.25
		c-0.31-0.47-1.29-0.78-1.92-0.73c-4.32,0.37-8.64,1.28-12.94,1.21c-7.91-0.13-15.64-1.5-22.8-5.2c-7.04-3.64-12.47-8.9-16.34-15.81
		c-3.37-6-5.68-12.44-6.84-19.16c-0.76-4.42-1.03-9.05-0.61-13.51c0.86-9.29,4.3-17.57,11.5-23.91c3.75-3.3,8.1-5.52,12.91-6.84
		c4-1.09,8.08-1.57,12.23-1.87c10.23-0.72,19.9,1.18,29.03,5.75c3.59,1.8,7.11,3.81,10.41,6.09c3.58,2.47,6.38,5.79,8.51,9.63
		c-1.18-1.16-2.36-2.33-3.56-3.47c-2.92-2.79-6.34-4.84-10.07-6.29c-4.56-1.77-9.13-3.59-13.83-4.91
		c-3.47-0.97-7.15-1.31-10.76-1.68c-2.96-0.3-5.97-0.47-8.94-0.3c-9.42,0.54-17.88,3.47-24.27,10.81
		c-3.47,3.99-5.41,8.77-6.12,13.98c-0.42,3.03-0.54,6.11-0.62,9.18c-0.12,4.46,0.68,8.83,1.91,13.1c1.65,5.75,4.04,11.15,7.66,15.97
		c2.63,3.49,5.89,6.21,9.64,8.42c4.46,2.63,9.35,4,14.35,5.02c2.16,0.44,4.41,0.56,6.63,0.65c4.33,0.17,8.66,0.34,12.99,0.25
		c2.49-0.05,4.99-0.53,7.45-0.99c3.87-0.73,7.71-1.6,11.65-2.2c-2.51,1.46-5.36,2.05-8.07,3c-2.81,0.99-5.69,1.79-8.8,2.75
		c1.41,1.18,2.6,2.44,4.02,3.32c4.17,2.61,7.14,6.34,9.91,10.28c3.64,5.19,7.28,10.37,10.83,15.61c4.21,6.22,7.25,13.04,9.89,20.04
		c2.19,5.82,4.42,11.63,5.73,17.74c1.03,4.8,1.6,9.65,1.41,14.57c-0.02,0.54,0,1.08,0,1.8c2.37-0.25,4.56-0.46,6.75-0.71
		c1.32-0.15,2.62-0.44,3.94-0.52c2.68-0.16,5.36-0.21,8.04-0.32c2.08-0.09,4.17-0.35,6.24-0.27c5.3,0.21,10.61,0.36,15.88,0.92
		c8.83,0.95,17.62,2.33,26.2,4.69c7.65,2.1,15.32,4.16,22.83,6.69c6.4,2.16,12.68,4.75,18.83,7.55c6.22,2.83,12.4,5.84,18.27,9.31
		c8.28,4.9,16.28,10.27,24.36,15.48c3.47,2.24,6.86,4.59,10.28,6.9c0.47,0.32,0.9,0.71,1.35,1.07
		C329.38,231.03,329.29,231.16,329.2,231.3z"/>
    <path class="st2w" d="M402.62,110.36c0,0.74,0,1.32,0,1.91c0,10.55,0,21.09,0,31.64c0,2.03-0.56,2.71-2.59,2.73
		c-3.99,0.05-5.18,0.67-5.17-4.77c0.07-42.89,0.04-85.78,0.04-128.67c0-2.59,0.65-3.26,3.22-3.26c14.9,0,29.8-0.12,44.69,0.06
		c6.32,0.08,12.44,1.52,18.29,4.1c6.14,2.7,11.52,6.44,16.15,11.24c4.98,5.16,8.64,11.18,11.17,17.91
		c2.6,6.91,3.14,14.09,2.65,21.32c-0.63,9.37-3.8,17.96-9.49,25.45c-5.21,6.86-11.64,12.35-19.53,15.99
		c-4.07,1.88-8.34,3.13-12.79,3.77c-7.24,1.03-14.52,0.5-21.78,0.58c-7.7,0.08-15.4,0.02-23.1,0.02
		C403.85,110.36,403.31,110.36,402.62,110.36z M402.99,102.64c0.68,0,1.27,0,1.85,0c11.3,0,22.6,0.07,33.9-0.04
		c3.34-0.03,6.7-0.42,10.02-0.88c8.7-1.21,15.94-5.46,22.16-11.44c4.05-3.89,7.14-8.55,9.3-13.75c2.06-4.95,3.22-10.12,3.15-15.5
		c-0.03-2.56-0.27-5.13-0.59-7.68c-0.55-4.37-1.93-8.53-3.97-12.4c-2.92-5.54-7.07-10.11-11.88-14.09
		c-6.93-5.73-14.97-8.69-23.87-8.84c-12.8-0.22-25.6-0.06-38.4-0.06c-0.53,0-1.07,0-1.67,0C402.99,46.22,402.99,74.3,402.99,102.64z
		"/>
    <path class="st2w" d="M821.15,90.92c-0.04-14.15,5.43-27.58,16.26-38.81c11.45-11.88,25.59-18.02,41.97-18.06
		c16.6-0.04,30.85,6.37,42.29,18.41c11.66,12.29,16.95,27.11,15.86,44.03c-0.99,15.31-7.46,28.19-18.58,38.57
		c-11.09,10.35-24.48,15.72-39.66,15.7c-14.72-0.02-27.81-5.13-38.75-15C827.76,124.23,821.14,109.77,821.15,90.92z M879.4,41.96
		c-27.55-0.02-49.44,23.05-50.41,48.31c-1.13,29.41,23.39,51.75,48.33,52.55c29.32,0.94,52.02-22.85,52.54-49.32
		C930.42,64.64,906.29,41.87,879.4,41.96z"/>
    <path class="st1w" d="M678.9,227.82c0,21.4,0,42.8,0,64.19c0,3.6-0.13,3.72-3.69,3.7c-0.5,0-1-0.01-1.5-0.03
		c-1.15-0.04-1.75-0.66-1.8-1.78c-0.05-1.15-0.04-2.3-0.04-3.45c-0.01-18.95-0.01-37.9-0.01-56.85c0-2.12-0.01-2.13-2.17-2.13
		c-31,0-62,0-93,0c-2.12,0-2.22,0.1-2.22,2.2c0,19.45,0,38.9-0.01,58.34c0,0.6,0,1.2-0.07,1.79c-0.16,1.27-0.82,2-2.2,1.9
		c-0.5-0.04-1,0.01-1.5,0.01c-3.09-0.01-3.37-0.29-3.46-3.43c-0.01-0.35,0-0.7,0-1.05c0-42.35,0-84.69,0-127.04
		c0-4.1,0.11-4.21,4.18-4.19c2.68,0.01,3.06,0.38,3.06,3.18c0.01,19.45,0.01,38.9,0.01,58.34c0,2.68,0,2.69,2.66,2.69
		c30.9,0,61.8,0,92.7,0c2.04,0,2.04,0,2.04-2.07c0.01-19.6,0.01-39.2,0.02-58.79c0-3.14,0.2-3.34,3.28-3.34
		c3.71-0.01,3.75,0.02,3.75,3.77C678.9,185.13,678.9,206.47,678.9,227.82z"/>
    <path class="st1w" d="M732.34,227.74c0-21.15,0-42.3,0-63.45c0-4.29,0-4.29,4.3-4.29c23.95,0,47.9,0,71.85,0
		c3.04,0,3.28,0.25,3.28,3.35c0,0.15,0,0.3,0,0.45c-0.01,2.97-0.24,3.24-3.25,3.26c-7.2,0.04-14.4,0.03-21.6,0.04
		c-14.6,0.02-29.2,0.03-43.8,0.04c-3.66,0-3.66,0.01-3.66,3.59c0,17.15,0,34.3,0,51.45c0,2.03,0,2.03,2.04,2.03
		c16.8,0,33.6,0,50.4,0.01c0.6,0,1.2,0,1.8,0.07c1.28,0.14,1.98,0.8,1.91,2.18c-0.05,0.85,0.02,1.7,0,2.55
		c-0.05,1.97-0.23,2.18-2.23,2.4c-0.79,0.09-1.6,0.07-2.4,0.07c-16.35,0-32.7,0.01-49.05,0.01c-2.39,0-2.47,0.08-2.47,2.43
		c0,17.4,0,34.8,0,52.2c0,2.38,0.17,2.56,2.55,2.56c21.95,0.01,43.9,0.01,65.85,0.02c0.7,0,1.4,0.01,2.1,0.02
		c1.16,0.02,1.72,0.65,1.79,1.77c0.01,0.1,0,0.2,0.01,0.3c0.08,5.35,0.08,4.95-4.69,4.95c-23.65,0.01-47.3,0-70.95,0
		c-3.64,0-3.79-0.15-3.79-3.79C732.34,270.54,732.34,249.14,732.34,227.74z"/>
    <path class="st1w" d="M856.98,227.85c0-21.35,0-42.69,0-64.04c0-0.65,0.01-1.3,0.02-1.95c0.01-1.25,0.69-1.8,1.88-1.85
		c0.35-0.01,0.7-0.01,1.05-0.01c24.45,0,48.89,0,73.34,0c2.87,0,3.06,0.2,3.08,3.05c0.03,3.97,0.01,4.01-3.95,4.01
		c-21.5,0.03-42.99,0.05-64.49,0.07c-3.87,0-3.87,0-3.87,3.88c0,17,0,33.99,0,50.99c0,2.2,0,2.2,2.22,2.2c16.7,0,33.4,0,50.09,0
		c0.55,0,1.1-0.02,1.65,0.02c1.38,0.08,2.13,0.74,2.34,2.19c0.62,4.09-0.13,5.05-4.24,5.05c-15.75,0.01-31.5,0-47.24,0
		c-0.55,0-1.1-0.04-1.64-0.1c-2.43-0.28-3.22,0.4-3.22,2.84c0.01,12.2,0.02,24.39,0.02,36.59c0,7.4,0,14.8-0.01,22.2
		c0,2.26-0.45,2.68-2.72,2.71c-4.3,0.06-4.3,0.06-4.3-4.28C856.98,270.24,856.98,249.04,856.98,227.85z"/>
    <path class="st2w" d="M523.83,62.96c1.01-1.24,2.06-2.45,3.03-3.72c4.23-5.57,9.36-10.11,15.31-13.75c5.26-3.21,11-5.17,17-6.37
		c2.02-0.4,4.11-0.48,6.17-0.68c1.28-0.13,2.56-0.2,3.84-0.3c1.41-0.11,2.36,0.57,2.53,1.92c0.17,1.37,0.15,2.8,0.01,4.18
		c-0.18,1.78-1.69,1.87-3,1.9c-7.45,0.2-14.49,2-21.06,5.5c-7.39,3.95-13.3,9.47-17.57,16.73c-3.14,5.35-5.09,11.13-6.24,17.19
		c-0.27,1.45-0.33,2.96-0.33,4.44c-0.02,17.75-0.02,35.5-0.01,53.24c0,2.78-0.57,3.34-3.39,3.4c-4.26,0.09-4.64-0.27-4.64-4.56
		c0.01-33.3,0-66.59,0-99.89c0-0.4-0.02-0.8,0.01-1.2c0.14-2.23,0.8-2.84,3.05-2.86c4.85-0.04,4.97,0.08,4.97,4.98
		c0,6.1,0,12.2,0,18.3c0,0.48,0,0.95,0,1.43C523.63,62.88,523.73,62.92,523.83,62.96z"/>
    <path class="st1w" d="M246.4,274.82c-1.3-0.37-2.42-0.76-3.57-1.01c-3.42-0.75-6.52,0.24-9.44,1.93c-3.89,2.25-7.13,5.28-10.09,8.63
		c-3.76,4.24-8.43,6.77-14.07,7.49c-5.23,0.67-10.35,0.06-15.4-1.25c-9.41-2.45-17.73-6.88-24.63-13.82
		c-0.27-0.27-0.51-0.58-0.68-1.23c1.13,0.14,2.25,0.3,3.38,0.4c6.1,0.55,12.19,1.3,18.3,1.58c5.54,0.25,10.22-1.64,13.89-6.22
		c4.24-5.3,9.67-9.24,16.15-11.52c6.95-2.44,13.17-1.19,18.54,3.9C242.08,266.82,244.46,270.58,246.4,274.82z"/>
    <path class="st1w" d="M259.16,276.49c2.09-4.1,4.29-8,7.58-11.14c5.65-5.39,12.98-6.61,20.22-3.44c6.02,2.64,11.15,6.53,15.24,11.61
		c3.14,3.91,7.17,5.35,11.89,5.58c5.96,0.29,11.85-0.51,17.73-1.33c1.72-0.24,3.43-0.47,5.15-0.71c0.08,0.11,0.17,0.22,0.25,0.34
		c-0.88,0.96-1.68,2.02-2.66,2.86c-8.17,6.94-17.44,11.57-28.14,12.97c-4.35,0.57-8.74,0.75-13.08-0.4
		c-4.88-1.3-8.68-4.14-11.89-7.93c-2.94-3.47-6.4-6.3-10.52-8.28c-3.7-1.77-7.45-2.09-11.22-0.19
		C259.58,276.48,259.42,276.46,259.16,276.49z"/>
    <path class="st2w" d="M587.81,92.61c0-16.89-0.01-33.79,0-50.68c0-3.39,0.75-3.79,3.76-3.8c3.51-0.02,4.26,0.21,4.26,4.22
		c-0.01,33.39,0,66.77,0,100.16c0,0.35,0.01,0.7,0,1.05c-0.06,2.4-0.7,3.04-3.09,3.11c-4.62,0.14-4.93-0.16-4.93-4.72
		C587.81,125.49,587.81,109.05,587.81,92.61z"/>
    <path class="st2w" d="M287.59,114.48c-0.06,0.42-0.01,0.88-0.18,1.24c-2.02,4.28-2.66,8.9-3.3,13.51
		c-0.51,3.66-1.28,7.37-1.08,11.01c0.25,4.58,1.04,9.19,2.18,13.64c2.41,9.39,5.86,18.43,10.61,26.91c2.54,4.53,5.47,8.85,8.15,13.3
		c0.42,0.7,0.46,1.62,0.7,2.43c0.11,0.36,0.24,0.72,0.43,1.04c1.75,2.9,3.51,5.79,5.06,9c-0.72-0.39-1.55-0.66-2.15-1.19
		c-3.81-3.32-7.93-6.38-11.25-10.14c-3.69-4.17-6.77-8.92-9.85-13.58c-2.16-3.27-3.99-6.77-5.78-10.27
		c-2.53-4.97-3.91-10.34-5.05-15.77c-1.04-4.95-1.14-9.98-0.84-14.97c0.32-5.41,1.47-10.73,3.87-15.62
		c1.15-2.34,3.01-4.35,4.61-6.46c1.1-1.45,2.3-2.82,3.45-4.23C287.32,114.37,287.46,114.43,287.59,114.48z"/>
    <path class="st2w" d="M587.81,9.9c0-1.74-0.02-3.49,0.01-5.23c0.03-2.05,0.52-2.52,2.53-2.53c1.15,0,2.3,0.06,3.44-0.02
		c1.36-0.09,2.02,0.69,2.01,1.82c-0.01,4.02-0.12,8.03-0.29,12.05c-0.06,1.3-0.92,1.99-2.27,1.98c-0.95-0.01-1.89,0.01-2.84,0
		c-1.69-0.02-2.56-0.86-2.58-2.53C587.79,13.59,587.81,11.74,587.81,9.9z"/>
  </g>
  <g>
    <path class="st3w" d="M353.44,26.06c6.28,1.62,12.73,2.77,18.81,4.96c27.25,9.78,47.2,28.15,61.05,53.29
		c3.08,5.6,5.47,11.59,7.99,17.48c1.64,3.84,1.22,4.42-3.2,6.14c-2.94,1.15-5.04,0.12-6.43-2.77c-3.52-7.28-6.63-14.82-10.85-21.67
		c-14.34-23.28-34.5-39.42-61.39-45.46c-33.56-7.53-62.36,2.61-86.1,26.82c-21.2,21.62-31.83,48.18-33.58,78.27
		c-1.58,27.3,4.43,52.83,19.4,75.87c14.72,22.66,34.65,38.72,61.42,44.58c30.12,6.59,56.71-1.66,79.73-21.68
		c17.16-14.93,28.37-33.76,34.55-55.54c1.04-3.67,0.48-7.78,0.68-12.1c-1.62,0-2.78,0-3.93,0c-29.53,0-59.06-0.02-88.6,0.03
		c-2.47,0-4.41-0.76-5.22-3.02c-0.78-2.18-0.8-4.6,1.39-6.17c0.89-0.64,2.14-1.08,3.23-1.08c32.79-0.06,65.58-0.06,98.38-0.03
		c3.49,0,4.9,1.79,4.9,5.9c0.01,31.21,0,62.42,0,93.63c0,1.38,0.05,2.77-0.02,4.15c-0.15,3.34-1.96,4.97-5.35,4.89
		c-3.17-0.07-4.92-1.75-4.93-5.01c-0.05-10.47-0.02-20.94-0.02-31.41c0-7.18,0-14.36-0.63-21.76c-0.91,1.67-1.78,3.36-2.73,5.01
		c-16.28,28.17-39.73,47.26-71.73,54.23c-32.44,7.06-61.47-1.38-86.75-22.58c-22.28-18.68-35.56-42.88-41.23-71.13
		c-7.11-35.44-2.42-69.32,16.45-100.46c17.47-28.83,42.75-47.04,76.35-52.93c0.37-0.07,0.71-0.3,1.07-0.46
		C335.27,26.06,344.36,26.06,353.44,26.06z"/>
    <path class="st3w" d="M84.06,26.06c4.79,0.53,9.62,0.79,14.35,1.62c27.9,4.88,50.1,19.25,67.26,41.47
		c21.09,27.31,28.92,58.63,26.73,92.65c-1.64,25.34-9.52,48.62-24.76,69.1c-16.7,22.43-38.05,38.08-66,43.4
		c-6.34,1.21-12.91,1.8-19.36,1.76c-26.1-0.18-52.19-0.72-78.29-1.14C0.29,274.85,0,274.55,0,270.76C0,191.19,0,111.61,0.01,32.04
		c0-3.71,0.36-4.04,4.05-4.11C28.38,27.46,52.7,27,77.02,26.51c1.56-0.03,3.11-0.3,4.67-0.45C82.48,26.06,83.27,26.06,84.06,26.06z
		 M9.98,265.18c1.88,0,3.53-0.02,5.17,0c21.57,0.33,43.13,0.5,64.69,1.05c25.97,0.66,48.01-8.59,66.6-26.21
		c20.36-19.3,31.8-43.33,35.34-71.01c4.38-34.2-2.73-65.79-23.85-93.37c-20-26.12-46.24-40.3-79.91-39.18
		c-21.45,0.71-42.93,0.91-64.39,1.33c-3.82,0.08-3.83,0.06-3.83,3.94c0,73.17,0,146.34,0,219.51C9.8,262.39,9.9,263.55,9.98,265.18z
		"/>
    <path class="st3w" d="M207.06,300c0.05-1.29,0.15-2.58,0.15-3.88c0.01-97.42,0.01-194.83,0-292.25c0-1.29-0.1-2.58-0.15-3.88
		c2.12,0,4.25,0,6.37,0c0.05,1.29,0.14,2.58,0.14,3.88c0.01,97.42,0.01,194.83,0,292.25c0,1.29-0.09,2.58-0.14,3.88
		C211.3,300,209.18,300,207.06,300z"/>
    <path class="st3w" d="M1000,207.31c-1.32,1.76-2.58,4.51-5.09,3.2c-1.59-0.83-2.97-3.35-3.2-5.26
		c-1.47-12.24-11.74-21.03-24.49-20.59c-11.57,0.4-21.57,10.79-21.67,22.83c-0.13,14.97-0.03,29.95-0.04,44.92
		c0,0.94,0.31,2.22-0.17,2.75c-1.09,1.22-2.63,2.89-3.9,2.83c-1.27-0.06-2.53-1.95-3.6-3.21c-0.35-0.42-0.09-1.37-0.1-2.07
		c-0.04-23.22-0.08-46.45-0.12-69.67c0-0.59-0.24-1.37,0.05-1.73c1.2-1.5,2.56-2.88,3.86-4.3c1.3,1.35,3.01,2.5,3.76,4.1
		c0.63,1.35,0.13,3.23,0.13,5.32c0.85-0.54,1.42-0.8,1.87-1.2c9.36-8.32,20.13-10.75,31.85-6.58c12.06,4.29,18.77,13.28,20.3,26.05
		c0.05,0.42,0.37,0.81,0.56,1.21C1000,206.37,1000,206.84,1000,207.31z"/>
    <path class="st3w" d="M569.16,192.87c0-4.26-0.03-7.52,0.01-10.77c0.04-2.97,1.94-5.47,4.1-5.15c2.78,0.42,3.74,2.32,3.73,5.07
		c-0.05,26.05,0.13,52.1-0.08,78.14c-0.16,19.59-15.18,34.76-35.06,35.96c-18.31,1.11-35.23-13.08-37.76-31.68
		c-0.14-1.05-0.11-2.12-0.18-3.17c-0.19-2.86,1.43-4.85,3.94-4.86c2.36-0.01,3.72,2.07,3.89,4.65c0.73,11.37,6.48,19.53,16.52,24.48
		c18.14,8.95,40.27-4.52,40.84-24.75c0.15-5.35,0.02-10.71,0.02-15.97c-4.05,3.36-7.59,7.05-11.8,9.63
		c-14.55,8.91-32.67,5.26-44.07-8.46c-13.57-16.33-12.33-43.29,2.67-58.23c14.56-14.5,36.94-13.69,50.41,1.83
		C567.04,190.4,567.72,191.2,569.16,192.87z M511.66,218.11c-0.11,6.53,1.51,12.6,4.68,18.27c9.42,16.81,29.36,20.1,42.59,7.03
		c14.42-14.24,13.32-39.31-2.3-52.24c-9.68-8.02-23.18-7.94-32.78,0.2C515.6,198.37,511.9,207.46,511.66,218.11z"/>
    <path class="st3w" d="M810.31,28.38c0,2.13,0,3.38,0,4.62c0,30.06,0,60.13,0,90.19c0,0.94,0.32,2.07-0.08,2.79
		c-0.79,1.39-2.08,3.64-3,3.57c-1.47-0.12-2.96-1.7-4.13-2.96c-0.49-0.53-0.22-1.81-0.22-2.75c-0.01-35.84,0-71.68-0.02-107.52
		c0-2.2-0.1-4.11,2.75-4.88c2.68-0.73,3.51,0.89,4.64,2.59c20.99,32.01,42,64,63,95.99c0.71,1.08,1.45,2.13,2.98,3.15
		c0-1.17,0-2.35,0-3.52c0-30.06,0-60.13,0-90.19c0-1.06-0.36-2.33,0.1-3.14c0.78-1.37,2.02-3.3,3.19-3.39
		c1.25-0.09,2.76,1.55,3.9,2.69c0.44,0.44,0.24,1.57,0.24,2.39c0.01,36.19,0.03,72.39-0.07,108.58c0,1.36-0.81,3.23-1.87,3.98
		c-1.99,1.42-3.61,0.7-5.1-1.59c-17.29-26.55-34.7-53.01-52.09-79.49c-4.07-6.2-8.14-12.4-12.22-18.6
		C811.88,30.28,811.35,29.7,810.31,28.38z"/>
    <path class="st3w" d="M725.16,29.68c0,1.39,0,2.79,0,4.18c0,29.48,0,58.96,0,88.44c0,0.83-0.03,1.65,0,2.48
		c0.1,2.71-0.97,5-3.79,4.93c-2.73-0.07-3.69-2.29-3.69-5.05c0.05-36.32,0.04-72.64,0-108.96c0-2.06,0.18-3.58,2.59-4.25
		c2.37-0.65,3.33,0.47,4.48,2.22c20.95,32.03,41.97,64.03,62.97,96.03c0.7,1.07,1.45,2.12,2.92,3.15c0.06-1.3,0.18-2.59,0.18-3.89
		c0.01-29.6,0.01-59.2,0.01-88.79c0-0.47,0.01-0.94,0-1.42c-0.04-2.8-0.09-5.99,3.69-5.96c3.66,0.02,3.77,3.08,3.77,5.95
		c-0.03,35.73-0.01,71.46-0.03,107.19c0,1.99,0.63,4.08-2.42,5.05c-3.03,0.96-3.74-0.98-4.86-2.69
		c-20.88-31.8-41.76-63.61-62.64-95.42c-0.76-1.16-1.57-2.27-2.36-3.41C725.71,29.55,725.44,29.62,725.16,29.68z"/>
    <path class="st3w" d="M509.91,10.67c9.28,0,18.34-0.04,27.39,0.01c7.05,0.05,14.28-0.78,21.1,0.53
		c21.23,4.06,35.1,17.43,41.62,37.55c8.27,25.54,3.9,48.95-15.58,68.36c-9.2,9.16-20.6,13.92-33.75,13.86
		c-12.61-0.06-25.22-0.28-37.83-0.33c-2.39-0.01-3.34-0.75-3.34-3.24c0.05-37.84,0.04-75.68,0.05-113.51
		C509.57,13.2,509.71,12.51,509.91,10.67z M517.13,17.82c0,35.73,0,70.41,0,105.15c1.02,0.08,1.72,0.18,2.42,0.2
		c9.07,0.2,18.14,0.32,27.2,0.59c10.73,0.32,20.48-2.3,29.04-9c22.33-17.48,27.41-51.43,11.17-75.88
		c-8.05-12.11-19.02-20.12-33.87-20.92C541.23,17.31,529.32,17.82,517.13,17.82z"/>
    <path class="st3w" d="M671.3,186.36c22.23-14.05,33.6-12.75,49.95,5.54c3.74-5.82,8.62-10.28,15.05-12.84
		c20.55-8.15,42.29,6.26,42.58,28.4c0.2,15.08,0.01,30.17,0.06,45.26c0.01,2.81-0.84,4.96-3.79,5.46c-2.24,0.38-4.08-2.19-4.09-5.47
		c-0.02-14.97,0.08-29.94-0.04-44.91c-0.1-11.32-7.56-20.34-18.5-22.79c-9.93-2.22-20.74,2.98-25.19,12.61
		c-1.32,2.86-1.85,6.31-1.89,9.5c-0.18,15.44-0.07,30.88-0.08,46.32c0,2.69-1.16,4.84-3.99,4.8c-2.81-0.04-3.85-2.14-3.84-4.88
		c0.04-13.67,0.08-27.34-0.03-41.02c-0.03-3.5-0.1-7.12-1.02-10.45c-2.54-9.21-8.74-14.93-18.14-16.72
		c-9.21-1.75-16.65,1.64-22.44,8.79c-3.23,3.99-4.6,8.63-4.57,13.79c0.07,14.5,0.03,28.99,0.02,43.49c0,0.94,0.33,2.13-0.11,2.78
		c-1.04,1.51-2.45,2.77-3.71,4.13c-1.34-1.41-2.79-2.73-3.95-4.26c-0.4-0.53-0.09-1.6-0.09-2.43c0-22.62,0-45.24,0-67.86
		c0-0.94-0.32-2.18,0.14-2.77c1.07-1.35,2.56-3.32,3.84-3.3c1.29,0.02,3.02,1.95,3.67,3.43C671.79,182.4,671.3,184.34,671.3,186.36z
		"/>
    <path class="st3w" d="M606.68,69.91c0.63-18.44,6.94-35.52,22.58-47.94c22.73-18.07,53.65-13.87,71.41,9.29
		c19.17,24.98,17.31,62.75-4.15,84.41c-23.46,23.68-59.29,20.43-78.28-7.1C610.44,97.26,606.9,84.64,606.68,69.91z M614.17,68.98
		c0.1,15.55,4.13,27.67,12.58,38.34c15.17,19.17,40.82,22.29,59.96,7.18c25.94-20.48,26.35-65.08,0.79-86.08
		c-15.56-12.78-35.43-13.84-51.28-2.29C621.11,37.15,614.66,52.65,614.17,68.98z"/>
    <path class="st3w" d="M989.47,126.12c-0.08,3.13-1.75,4.69-4.13,4.88c-0.9,0.07-2.37-1.46-2.86-2.58
		c-4.48-10.24-8.86-20.52-13.11-30.86c-0.96-2.34-2.05-3.46-4.82-3.44c-17.33,0.14-34.66,0.12-51.99,0.02
		c-2.4-0.01-3.54,0.79-4.44,2.97c-4.23,10.34-8.64,20.61-12.96,30.92c-0.83,1.98-1.28,4.24-4.35,2.69c-2.67-1.34-3.57-3.27-2.41-6
		c4.77-11.27,9.59-22.51,14.39-33.77c10.61-24.9,21.21-49.79,31.81-74.69c0.77-1.81,1.19-3.67,3.96-3.71
		c2.75-0.04,3.27,1.73,4.06,3.56c15.21,35.6,30.42,71.19,45.63,106.79C988.76,124.09,989.17,125.31,989.47,126.12z M938.65,25.74
		c-8.86,20.84-17.32,40.76-25.9,60.93c17.61,0,34.5,0,51.92,0C956.01,66.39,947.52,46.52,938.65,25.74z"/>
    <path class="st3w" d="M653.17,244.04c-4.4,4-8.58,8.89-13.74,12.27c-11.67,7.66-26.5,5.81-35.27-3.61
		c-7.93-8.52-7.69-23.54,0.67-30.63c5.54-4.7,12.44-5.21,19.32-5.47c6.94-0.27,13.91-0.13,20.8-0.83c6.52-0.66,9.07-4.8,7.81-11.2
		c-2.33-11.76-12.18-19.52-24.38-19.19c-11.12,0.3-20.46,9.03-22.04,20.6c-0.1,0.7-0.17,1.41-0.32,2.1
		c-0.52,2.38-1.89,3.97-4.43,3.46c-2.33-0.46-3.56-2.2-3.3-4.67c1.38-12.95,7.8-22.38,20.03-27.14
		c20.75-8.09,42.63,7.09,42.65,29.37c0.02,14.61-0.03,29.23,0.03,43.84c0.01,2.91-0.67,5.25-3.91,5.64
		c-2.27,0.27-3.91-2.24-3.93-5.59C653.15,249.73,653.17,246.48,653.17,244.04z M651.52,223.19c-6.99,0.37-13.74,0.74-20.49,1.1
		c-4.23,0.22-8.46,0.32-12.68,0.69c-4.75,0.42-9.28,1.77-11.03,6.79c-1.92,5.51-1.56,10.9,2.64,15.49
		c6.41,7.01,17.45,8.01,26.12,2.09C645.44,242.96,649.59,233.44,651.52,223.19z"/>
    <path class="st3w" d="M857.23,218.35c-0.08,12.92-4.56,24.03-14.46,32.47c-15.6,13.29-37.31,10.43-50.09-6.31
		c-11.9-15.59-11.02-40.41,1.95-55.08c17.43-19.7,47.49-14.69,58.47,9.74C856.16,205.97,857.18,210.76,857.23,218.35z
		 M849.45,215.93c0.18-6.8-2.88-14.87-9-21.78c-9.94-11.23-25.78-12.17-36.92-2.25c-15.33,13.65-15.25,39.24,0.16,52.76
		c10.01,8.79,23.77,8.95,33.85,0.25C845.59,237.96,849.38,229.01,849.45,215.93z"/>
    <path class="st3w" d="M861.2,201.78c0-6.48,0.07-12.97-0.03-19.45c-0.05-2.91,1.07-5.26,3.93-5.18c2.74,0.08,3.96,2.39,3.94,5.29
		c-0.07,12.02-0.12,24.05,0,36.07c0.11,10.21,4.08,18.84,11.87,25.41c12.63,10.66,29.82,7.64,39.42-6.71
		c3.97-5.94,5.92-12.52,5.95-19.65c0.05-11.55,0.01-23.1,0.02-34.65c0-3.58,1.71-6.26,4.01-5.86c3.05,0.53,3.95,2.73,3.92,5.73
		c-0.12,12.14,0.2,24.29-0.2,36.42c-0.42,12.87-5.46,23.85-15.79,31.83c-17.21,13.3-41.32,7.32-51.88-12.68
		c-3.47-6.56-5.35-13.52-5.19-21.01C861.28,212.15,861.2,206.97,861.2,201.78z"/>
    <path class="st3w" d="M583.31,159.38c2.83,0,5.14,0,7.82,0c0,1.43,0,2.69,0,3.96c0,29.58,0,59.16,0,88.74
		c0,0.71,0.28,1.62-0.06,2.08c-1.14,1.56-2.5,2.95-3.78,4.41c-1.32-1.4-2.68-2.78-3.94-4.24c-0.23-0.27-0.04-0.91-0.04-1.39
		c0-30.29,0-60.57,0-90.86C583.31,161.28,583.31,160.47,583.31,159.38z"/>
  </g>
</svg>
            </a>
          </div>
          <!-- End of .brand-logo-container -->
        </div>
        <!-- End of .col-md-6 -->

        <div class="col-md-auto">
          <div class="footer-social-share-wrapper">
            <div class="footer-social-share">
              <div class="axil-social-title">Seguici sui social</div>
              <ul class="social-share social-share__with-bg">
                <li><a href="https://www.facebook.com/donnaglamour.it" target="_blank" rel="noreferrer" title="Facebook"><i class="fab fa-facebook" aria-label="Facebook"></i></a></li>

   <li><a href="https://www.instagram.com/donna_glamour" target="_blank" rel="noreferrer" title="Instagram"><i class="fab fa-instagram" aria-label="Instagram"></i></a></li>

  <li><a href="https://twitter.com/DonnaGlamour" target="_blank" rel="noreferrer" title="Twitter"><i class="fab fa-twitter" aria-label="Twitter"></i></a></li>



              </ul>
            </div>
          </div>
          <!-- End of .footer-social-share-wrapper -->
        </div>
        <!-- End of .col-md-6 -->
      </div>
      <!-- End of .row -->
    </div>
    <!-- End of .footer-mid -->

    <div class="footer-bottom">

              <div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="footer-bottom-links"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" rel="noopener" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>
      
      <p class="axil-copyright-txt">
        © by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026)
      </p>

              <p class="axil-copyright-txt">
          Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 07/01/2014 - ROC n° 36440
        </p>
      
    </div>
    <!-- End of .footer-bottom -->
  </div>
  <!-- End of .container -->
</footer>
<!-- End of footer -->

      <script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=652' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d9a284b890","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/themes/delta-network/dist/scripts/theme_0d8227f8.js' id='delta/theme-js'></script>
<script type='text/javascript' id='delta/main-js-extra'>
/* <![CDATA[ */
var evolve_login_request = {"nonce":"4fcb3228cc","url":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php"};
var evolve_register_request = {"nonce":"4009ed8474","url":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer type='text/javascript' async="async" src='https://www.donnaglamour.it/wp-content/themes/delta-network/dist/scripts/main_0d8227f8.js' id='delta/main-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
      
        

        
            <script>
                    function RedirectBoost() {
                        if (document.hasFocus()) {
                            console.log('is in focus')
                            var locationScraper = window.location.href;
                            //Identifico presenza parametri get
                            var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
                            if (queryString) {
                                //se ci sono parametri get
                                var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
                                //identifico se l'url ha già parametri get al suo interno
                                var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
                                if (queryStringInherit) {
                                    location.href = urlID + "&refresh_ce";
                                } else {
                                    location.href = urlID + "?refresh_ce";
                                }
                            } else {
                                //Nessun parametro get
                                location.href = window.location.href + "?refresh_ce";
                            }
                        } else {
                            console.log('Is not in focus')
                        }
                    }//RedirectBoosT
                setInterval(RedirectBoost, 120000);
            </script>
        
        <!-- Anti AdBlock -->
        <div id="detect" class="ads adsbygoogle opt ad adsbox doubleclick ad-placement carbon-ads"></div>

        <script async defer type="text/javascript">
            window.adBlockRunning = function() {
                return (getComputedStyle(document.getElementById("detect"))["display"] == "none") ? true : false;
            }()

            console.log('Ad-block is active? ' + window.adBlockRunning);

            if(window.adBlockRunning === true) {
                var iframeAdblock = document.createElement('iframe');
                var elem = document.createElement('div');
                iframeAdblock.style.display="none";
                iframeAdblock.style.width = "20px";
                iframeAdblock.style.height = "20px";
                iframeAdblock.setAttribute("src", "https://www.donnaglamour.it/adblock-tracking.html");
                elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
                elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://assets.deltapictures.it/images/adblock/donna-glamour/adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
                document.body.appendChild(elem);
                document.body.appendChild(iframeAdblock);
            }
        </script>
        <!-- Anti AdBlock -->

        
        <!-- Quantcast Tag -->
        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function () {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct: "p-zempfe9XwTUGE",
                uid: "sviluppo@deltapictures.it"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-zempfe9XwTUGE.gif" border="0"
                     height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>
        <!-- End Quantcast tag -->


        

    
    <script src="https://assets.deltapictures.it/radiantmp/latest/js/rmp.min.js"></script>
    <script>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</script>


    
      
      <!-- Awin MasterTag -->
<!--<script src="https://www.dwin2.com/pub.402523.min.js"></script>-->

      
      

      
      <!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



      <!-- IF ie -->
      <script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"></script>

</body>
</html>
