<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2018/10/favicon_dg.png">

		<!--Custom THEME Developed By Riccardo Mel -->

		<link rel="preconnect" href="https://assets.deltapictures.it" crossorigin="use-credentials">
		<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
		<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://spotxchange.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://rubiconproject.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://leggi-e-vinci.it" crossorigin="use-credentials">

		<!--Preload e prefetch -->
		<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />
		<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />
		<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js" as="script" />
		<link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script" />
		<link rel="prefetch" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
		<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
		
		<!-- Quantcast Choice. Consent Manager Tag -->
		<!-- Ottimizzazioni: Riccardo Mel -->

        <!-- Global Var: CMPisSuccess | Comscore Custom  -->
		<script async type="text/javascript">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</script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=&cv=2.0&cj=1" />
		</noscript>
		
			
	<!--Custom THEME Developed By Riccardo Mel -->
	<link media="all" href="https://www.donnaglamour.it/wp-content/cache/autoptimize/css/autoptimize_b405404a88d5928ae1196e18c921f647.css" rel="stylesheet" /><title>Quali sono i Paesi vietati gli italiani a causa del coronavirus COVID-19?</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Molti paesi hanno vietato l&#039;ingresso ai viaggiatori italiani a causa del coronavirus COVID-19; altri governatori sconsigliano di entrare nel nostro Paese."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dove possiamo e non possiamo andare a causa del coronavirus COVID-19?" />
<meta property="og:description" content="Molti paesi hanno vietato l&#039;ingresso ai viaggiatori italiani a causa del coronavirus COVID-19; altri governatori sconsigliano di entrare nel nostro Paese." />
<meta property="og:url" content="https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/" />
<meta property="og:site_name" content="Donna Glamour" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="viaggi" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2020-02-27T11:31:00+00:00" />
<meta property="article:modified_time" content="2020-02-27T11:12:48+00:00" />
<meta property="og:updated_time" content="2020-02-27T11:12:48+00:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_ragazza_in_aereo.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_ragazza_in_aereo.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Molti paesi hanno vietato l&#039;ingresso ai viaggiatori italiani a causa del coronavirus COVID-19; altri governatori sconsigliano di entrare nel nostro Paese." />
<meta name="twitter:title" content="Quali sono i Paesi vietati gli italiani a causa del coronavirus COVID-19?" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_ragazza_in_aereo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />


<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=408838' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fpaesi-vietati-agli-italiani-coronavirus%2Flifestyle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fpaesi-vietati-agli-italiani-coronavirus%2Flifestyle%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>
	<!--Adv Libs -->
				<style>#menu-item-408173 {background-color: red !important;} #menu-item-408173 a {color: white !important;}</style>

<!-- DFP Delta -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script  type="text/plain" class="cmp-script">
  googletag.cmd.push(function() {

    //Definizioe slot
    slotInter = googletag.defineSlot('/4435307/donnaglamour_adinter', [[1, 1]], 'div-gpt-ad-inter'); // dwb
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [300, 250], 'div-gpt-ad-1519895519360-0');
	if (screen.width < 768) {
            slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[320, 50], [300, 100], [320, 100], [300, 50], [300, 250]], 'div-gpt-ad-1520339071756-0');
            slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [300, 100], [320, 100], [300, 50], [300, 250]], 'div-gpt-ad-1505919508957-0');
	} else {
            slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [970, 90], [970, 250], [320, 50], [300, 100], [320, 100], [300, 50], [300, 250]], 'div-gpt-ad-1520339071756-0');
            slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[728, 90], [970, 90], [320, 50], [300, 100], [320, 100], [300, 50], [300, 250]], 'div-gpt-ad-1505919508957-0');
	}
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [300, 250], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotInter.addService(googletag.pubads()); // dwb
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });
</script>

<!-- Seedtag -->
<script  type="text/plain" class="cmp-script">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();
</script>

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag" type="text/plain" class="cmp-script"></script>

<!-- AdSense Annunci -->
<script data-ad-client="ca-pub-1936480180175068" type="text/plain" class="cmp-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<!--Adv Libs -->

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>

	

		<!-- GTM -->
		<!-- Google Tag Manager Delta Pictures-->
		<script>
		window.dataLayer = window.dataLayer || [];
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5B8G9P');</script>
		<!-- End Google Tag Manager -->

</head>
<body class="post-template-default single single-post postid-408838 single-format-standard">


			<style>
				.unlogged { display:none; }			</style>
			<!--Cmp Style -->
			<style>
				.qc-cmp-button{background-color:#e30230!important;border-color:#e30230!important;max-height: 60px!important;}.qc-cmp-button:hover{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e30230!important}.qc-cmp-button{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{color:#333!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#333!important;background-color:#e2e2e2!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#333!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#333!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#e30230!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-publisher-logo{display:none!important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important;/*top:auto!important*/}.qc-cmp-ui{border-top:2px solid #e30230!important}.qc-cmp-qc-link-container{right:auto;left:0!important;padding:0 0 10px 30px !important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important}#qcCmpUi{overflow:hidden!important;min-height:200px!important; position: absolute; bottom: 0; }body.qc-cmp-ui-showing{overflow-y:scroll!important}@media screen and (max-width: 767px){.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:22px!important;line-height:22px!important}.qc-cmp-main-messaging{font-size:12px!important;line-height:14px!important;padding:15px 0!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media screen and (width: 768px){.qc-cmp-buttons{padding:0!important}.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:26px!important;line-height:26px!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media (min-width: 992px){.qc-cmp-ui-container{top:0!important}}
			</style>
			<script>
			//Fix ipad
			setTimeout(function(){
			var is_iPad = navigator.userAgent.match(/iPad/i) != null;
				if(is_iPad){
					var qcui = document.querySelector('.qc-cmp-ui-container');
					//console.log(qcui);
					qcui.style.setProperty("top", "0px", "important");
				}
			}, 2000);
			//Fix ipad
			</script>
			<!--Cmp Style -->


			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->


						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">


											<div class="nl-top-bar">
									 			<a href="https://www.deltapictures.it/lp/iscriviti-alla-newsletter/donna-glamour/?utm_source=donnaglamour&utm_medium=link&utm_content=nl_link_menu" target="_blank" title="Iscriviti alla Newsletter">
									 				<i  class="fa fa-envelope-open">&nbsp;</i> Iscriviti <span style="text-transform:uppercase;">gratis</span> alla <span  style="text-transform:uppercase;">newsletter</span>
									 			</a>
									 		</div><!--nl-top-bar -->

								 			<div class="login-top-bar">
								 				  
								 					<a class="login-redirect"  href="#" rel="nofollow"  title="Accedi/Registrati">
									 					<i class="fa fa-user">&nbsp;</i> <span style="color:#333;">Accedi/Registrati</span>
									 				</a>
								 												 			</div><!-- login-top-bar-->

								 			<!--logout Form -->
											<form id="logoutform" action="https://www.donnaglamour.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.donnaglamour.it&amp;_wpnonce=384343e53e" method="post">
								            <input type="hidden" id="logoutsecurity" name="logoutsecurity" value="861b32d5e5" /><input type="hidden" name="_wp_http_referer" value="/paesi-vietati-agli-italiani-coronavirus/lifestyle/" />								            </form>
											<!--logout Form -->

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<noscript><img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" /></noscript><img class="lazyload" width="120" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20120%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-408173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408173"><a href="https://www.donnaglamour.it/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-405669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405669"><a href="https://www.donnaglamour.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fab fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fab fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-365960" class="nl-menu-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-365960"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/lp/iscriviti-alla-newsletter/donna-glamour/?utm_source=donnaglamour&#038;utm_medium=link&#038;utm_content=nl_link_menu"><i class="fa fa-envelope-open"> </i> Iscriviti Gratis alla Newsletter</a></li>
<li id="menu-item-365961" class="nl-menu-hidden logged login-redirect menu-item menu-item-type-custom menu-item-object-custom menu-item-365961"><a href="#"><i class="fa fa-user"> </i> Accedi / Registrati</a></li>
<li id="menu-item-365962" class="nl-menu-hidden unlogged logout-redirect menu-item menu-item-type-custom menu-item-object-custom menu-item-365962"><a href="#"><i  class="fa fa-user"> </i> Scollegati</a></li>
</ul></div>
									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fab fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fab fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->



							<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>
			

			<!--Ricerca -->			
			<div id="omni-search">
			    <div class="container">
				<div class="search-container">
					<div class="search-close"><i class="fa fa-times"></i></div>
					
        <form id="wp-advanced-search" name="wp-advanced-search" 
                class="wp-advanced-search wpas-ajax-enabled wpas-autosubmit"
                method="GET" data-ajax-button="Carica altri risultati..." data-ajax-loading="https://www.donnaglamour.it/wp-content/themes/delta/wp-advanced-search/img/loading.gif" data-ajax-show-default="0" data-ajax-url-hash="results" action="https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/"> <div id="wpas-search_query"  class="wpas-search_query wpas-search-field wpas-field"><input type="text" id="search_query" class="wpas-text " value="" name="search_query" placeholder="Cerca qualcosa..." ></div><input type="hidden" id="wpas-paged" name="paged" value="1"><input type="hidden" id="wpas-id" name="wpas_id" value="customAjaxForm"><input type="hidden" name="wpas_submit" value="1"></form>					<div id="wpas-results"></div> <!-- This is where our results will be loaded -->
					</div>
				</div>
			</div><!--omni-search-->
			<!--Ricerca -->	


			<!--Adv adv_offscreen -->
												<!-- 4w skin -->
<!--<script type="text/javascript" id='4w_216177_1788146892'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_216177_1788146892', 'ic':'216177;104577;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
</script>
<script  type="text/plain" class="cmp-script" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>-->

<!--Skin Sky -->
<div style="display:none;">
<ins data-revive-zoneid="4530" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"   type="text/plain" class="cmp-script"></script>
</div>
<!--Skin Sky -->


<!--DWeb Interstitial -->
<div id='div-gpt-ad-inter'>
 <script  type="text/plain" class="cmp-script">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inter'); });
 </script>
</div>										<!--Adv adv_offscreen -->


			<div class="container" id="top">

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour">Donna Glamour</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a></div> /
			<a href="https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/" title="Dove non possiamo più andare a causa del coronavirus COVID-19?">Dove non possiamo più andare a causa del coronavirus COVID-19?</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style="background:url(https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_ragazza_in_aereo-640x350.jpg)">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Dove non possiamo più andare a causa del coronavirus COVID-19?</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->


				<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>
		
	


	<!-- Post format: Video -->
		<!-- Post format: video -->


	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">

					
<article id="post-408838" class="post-408838 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-coronavirus tag-viaggi">

		<!--Social Up-->
		
        
	    <div class="social-single-padder">
			<div class="shareBox">
			    <ul>
                    
                                            <a rel="nofollow" target="_blank" href="https://www.facebook.com/dialog/share?app_id=736554603161238&display=popup&href=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/">
                            <li class="share_btn facebook" id="facebookShare" >
                                <i class="fab fa-facebook-f"></i>
                                <span class="mobileshare">facebook</span>
                                                                    <div class="results_share"> 
                                         
                                    </div>
                                                            </li>
                        </a>
                    
                                            <a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/&description=Dove non possiamo più andare a causa del coronavirus COVID-19?&media=https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_ragazza_in_aereo-1021x580.jpg" target="_blank" >
                            <li class="share_btn pinterest"  id="pinterestShare">
                                <i class="fab fa-pinterest" aria-hidden="true"></i>
                                <span class="mobileshare">Pinterest</span>
                            </li>
                        </a>
                    
                                            <a rel="nofollow" target="_blank" href="whatsapp://send?text=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/" >
                            <li class="share_btn whatsapp" id="whatsappShare" >
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <span class="mobileshare">Whatsapp</span>
                            </li>
                        </a>
                    
                                            <a  rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Dove non possiamo più andare a causa del coronavirus COVID-19?&url=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/" >
                            <li class="share_btn twitter" id="twitterShare" >
                                <i class="fab fa-twitter" aria-hidden="true"></i>
                                <span class="mobileshare">Twitter</span>
                            </li>
                        </a>
                    
                                        
						
                
                </ul>
			</div>
		</div><!--social-single-padder -->

	
		<!--Social Up-->

		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

			

					
																				
					
		

				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<h2>Molti paesi hanno vietato l&#8217;ingresso ai viaggiatori italiani a causa del coronavirus COVID-19; altri governatori sconsigliano di entrare nel nostro Paese. Che cosa sta cambiando?</h2>



<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Con l&#8217;arrivo del virus<strong> COVID-19</strong> in Italia, i <strong>viaggiatori</strong> <strong>italiani</strong> sono visti come un pericolo dagli alcuni stati. Secondo la <a rel="noreferrer noopener" href="https://www.donnaglamour.it/coronavirus-mappa/lifestyle/" target="_blank">mappa ufficiale</a>, infatti, siamo il terzo paese con più contagi e per questo motivo alcuni <strong>non</strong> <strong>permettono</strong> più l&#8217;ingresso agli italiani. In altri Paesi, invece, si rischia la quarantena obbligatoria: molte nazioni <strong>bloccano</strong> o mettono in quarantena preventiva chi arriva dal nostro Paese, soprattutto se provenienti dalle regioni più infette, <strong>Lombardia</strong> e <strong>Veneto</strong>. </p>



<p>Se dovete affrontare un viaggio, è bene informarsi sulle mete ancora aperte per non correre il rischio di essere <strong>bloccati</strong> <strong>alla</strong> <strong>dogana</strong>. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div></div>



<div class='code-block code-block-11' style='margin: 8px 8px 8px 0; float: left;'>
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div></div>
<h3>Paesi &#8216;vietati&#8217; agli italiani per il coronavirus</h3>



<p>• I primi confini barricati sono stati quelli delle <strong>Mauritius</strong>. Il 24 febbraio 2020 è stato vietato lo sbarco di passeggeri veneti e lombardi atterrati in un aeroporto. A seguire anche la <strong>Giordania</strong> e le <strong>Seychelles</strong> hanno posto il divieto assoluto d&#8217;ingresso agli italiani. Lo <strong>Stato d&#8217;Israele</strong> invece è deciso a chiudere le frontiere nel caso fosse necessario.</p>



<figure class="wp-block-image size-large"><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto.jpg" alt="Mascherina aeroporto" class="wp-image-408511" srcset="https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto.jpg" alt="Mascherina aeroporto" class="lazyload wp-image-408511" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_mascherina_aeroporto-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Mascherina aeroporto</figcaption></figure>



<p>• La <strong>Romania</strong> in una comunicazione ufficiale ha fatto sapere che verrà applicata la quarantena obbligatoria di 14 giorni per tutti coloro che provengono dalle regioni italiane più colpite dal virus. Sulla stessa linea anche <strong>Francia</strong> ed <strong>Inghilterra</strong>. </p>



<p>•&nbsp;Per poter visitare le isole <strong>Samoa</strong> i passeggeri italiani dovranno essere stati in quarantena per 14 giorni prima del loro ingresso nel Paese. </p>



<p>• Nessuna misura severa da parte di <strong>Germania</strong> e <strong>Svizzera</strong> che hanno deciso di procedere con i normali controlli, ma non di imporre isolamento o divieto d&#8217;ingresso. Anche per gli <strong>Stati Uniti </strong>rispondono allo stesso modo. </p>



<p>• Gli stati confinanti con l&#8217;Italia: <strong>Francia</strong>, <strong>Croazia</strong>, <strong>Germania</strong>, <strong>Austria</strong>, <strong>Svizzera</strong> e <strong>Slovenia</strong> rimangono aperti e gli stati hanno annunciato che chiudere i confini sarebbe una misura esagerata.</p>



<div class='code-block code-block-12' style='margin: 8px 0 8px 8px; float: right;'>
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div></div>
<h3>Chi sconsiglia di entrare in Italia? </h3>



<p>In tutta questa situazione, molti stati mettono in guardia i propri cittadini sull&#8217;ingresso in Italia, altri che lo vietano. Vediamo chi.</p>



<p>• <strong>L&#8217;Olanda</strong> ha vietato ai cittadini di recarsi nei comuni più colpiti dal virus. Chiunque rientrasse dall&#8217;Italia verrà sottoposto a controlli accurati alle frontiere. </p>



<p>• Il <strong>Qatar</strong>, l&#8217;<strong>Irlanda</strong>, <strong>Macedonia</strong> e <strong>Bosnia</strong> hanno consigliato caldamente ai cittadini di non fare viaggi in Italia a causa del virus. </p>



<p>• In <strong>Bulgaria</strong> sono sospesi tutti i voli in arrivo o in partenza per Milano. </p>



<p>• Nello stato del <strong>Turkmenistan</strong> stanno vietando l&#8217;ingresso a tutti coloro che provengano dagli stati europei infettati dal virus. </p>



<p>• Polonia, Stati Uniti, Slovenia, Gran Bretagna, non vietano ai propri concittadini di entrare in Italia, ma chiedono di <strong>utilizzare</strong> <strong>misure</strong> <strong>cautelari</strong> per evitare i contagi. </p>



<p>Il mondo da globalizzato passa a <strong>barricato</strong> rischiando di <a rel="noreferrer noopener" aria-label="mettere in ginocchio il turismo  (opens in a new tab)" href="https://www.donnaglamour.it/coronavirus-turismo-in-italia/lifestyle/" target="_blank">mettere in ginocchio il turismo</a>, italiano (e non).</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-7' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
</div>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div></div>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/coronavirus/" rel="tag nofollow">coronavirus</a> <a href="https://www.donnaglamour.it/tag/viaggi/" rel="tag nofollow">viaggi</a></span></div>			</footer><!-- .entry-footer -->

			<div class="row" id="article-info">
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="far fa-clock" aria-hidden="true"></i> ultimo aggiornamento: 27-02-2020 </p></div>
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="far fa-user" aria-hidden="true"></i> <a href="https://www.donnaglamour.it/author/nicole-detratti/">Nicole Detratti</a> </p></div>
			</div><!--row -->

			<!--Social Down-->
			
        
	    <div class="social-single-padder">
			<div class="shareBox">
			    <ul>
                    
                                            <a rel="nofollow" target="_blank" href="https://www.facebook.com/dialog/share?app_id=736554603161238&display=popup&href=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/">
                            <li class="share_btn facebook" id="facebookShare" >
                                <i class="fab fa-facebook-f"></i>
                                <span class="mobileshare">facebook</span>
                                                                    <div class="results_share"> 
                                         
                                    </div>
                                                            </li>
                        </a>
                    
                                            <a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/&description=Dove non possiamo più andare a causa del coronavirus COVID-19?&media=https://www.donnaglamour.it/wp-content/uploads/2020/02/SH_ragazza_in_aereo-1021x580.jpg" target="_blank" >
                            <li class="share_btn pinterest"  id="pinterestShare">
                                <i class="fab fa-pinterest" aria-hidden="true"></i>
                                <span class="mobileshare">Pinterest</span>
                            </li>
                        </a>
                    
                                            <a rel="nofollow" target="_blank" href="whatsapp://send?text=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/" >
                            <li class="share_btn whatsapp" id="whatsappShare" >
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <span class="mobileshare">Whatsapp</span>
                            </li>
                        </a>
                    
                                            <a  rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Dove non possiamo più andare a causa del coronavirus COVID-19?&url=https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/" >
                            <li class="share_btn twitter" id="twitterShare" >
                                <i class="fab fa-twitter" aria-hidden="true"></i>
                                <span class="mobileshare">Twitter</span>
                            </li>
                        </a>
                    
                                        
						
                
                </ul>
			</div>
		</div><!--social-single-padder -->

	
			<!--Social Down-->


						<div class="row skyfluid-container">
				<div class="col-12">
					<!--Fluid: Nota è essenziale il wrap #sky-contextual-video-carousel  -->
<div id="sky-contextual-video-carousel">
<ins data-revive-zoneid="5773" data-revive-id="6609ba8ff88606794e22ff360400bcea" id="strokeFluid"></ins>
<script type="text/plain" class="cmp-script" async src="https://adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>				</div>
			</div>
			

		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/coronavirus-porno-gratis-quarantena/amore/ ">
					 <aside id="articolo-precedente" class="navArticleItem">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <noscript><img width="1200" height="800" src="https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="sesso" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-1024x683.jpg 1024w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20800%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno.jpg" class="lazyload attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="sesso" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-1024x683.jpg 1024w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/03/SH_sesso_seno-630x420.jpg 630w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><h4>Coronavirus: porno gratis anche in Lombardia e Veneto!</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-408838 -->


											<section id="correlati-box">
						<div class="row">
															<!-- Teads inRead Tag -->
<!-- <script async="true"   type="text/plain" class="cmp-script" src="//a.teads.tv/page/61943/tag"></script> -->

<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>													</div>
						</section>
									

			</main><!-- #main -->

		
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

											
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour ATF 300x250 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/cosmoprof-bologna-2020-date/lifestyle/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2020/02/FB_Cosmoprof_Bologna-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Cosmoprof Bologna 2020" srcset="https://www.donnaglamour.it/wp-content/uploads/2020/02/FB_Cosmoprof_Bologna-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/02/FB_Cosmoprof_Bologna-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2020/02/FB_Cosmoprof_Bologna-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Cosmoprof Bologna 2020" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2020/02/FB_Cosmoprof_Bologna-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/02/FB_Cosmoprof_Bologna-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/cosmoprof-bologna-2020-date/lifestyle/">Coronavirus: anche Cosmoprof Bologna posticipa le date!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/andare-a-londra-documenti/lifestyle/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2020/01/SH_londra-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Londra" srcset="https://www.donnaglamour.it/wp-content/uploads/2020/01/SH_londra-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/01/SH_londra-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2020/01/SH_londra-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Londra" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2020/01/SH_londra-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/01/SH_londra-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/andare-a-londra-documenti/lifestyle/">Volete partire per Londra? Ecco quello che dovete sapere</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/sanremo-2020-premi/lifestyle/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2020/01/FB_Festival_Sanremo_2020-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Festival di Sanremo" srcset="https://www.donnaglamour.it/wp-content/uploads/2020/01/FB_Festival_Sanremo_2020-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/01/FB_Festival_Sanremo_2020-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2020/01/FB_Festival_Sanremo_2020-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Festival di Sanremo" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2020/01/FB_Festival_Sanremo_2020-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/01/FB_Festival_Sanremo_2020-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/sanremo-2020-premi/lifestyle/">Sanremo 2020: cosa si vince? E quali sono i premi più importanti?</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/mission-impossible-7-location/lifestyle/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/08/IM_Tom_Cruise_2-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="TOM CRUISE" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/08/IM_Tom_Cruise_2-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/08/IM_Tom_Cruise_2-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/08/IM_Tom_Cruise_2-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="TOM CRUISE" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/08/IM_Tom_Cruise_2-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/08/IM_Tom_Cruise_2-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/mission-impossible-7-location/lifestyle/">Mission: Impossible 7, Tom Cruise in Italia per girare il film</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/passeggeri-notturni-serie-tv/lifestyle/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2020/02/IM_Claudio_Gioe-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Claudio Gioè" srcset="https://www.donnaglamour.it/wp-content/uploads/2020/02/IM_Claudio_Gioe-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/02/IM_Claudio_Gioe-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2020/02/IM_Claudio_Gioe-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Claudio Gioè" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2020/02/IM_Claudio_Gioe-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2020/02/IM_Claudio_Gioe-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/passeggeri-notturni-serie-tv/lifestyle/">Passeggeri notturni: i racconti di Gianrico Carofiglio diventano una serie con Claudio[...]</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour BTF 300x600 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="7563902359"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section>			
										<script type="text/javascript" src="https://assets.deltapictures.it/js/Donnaglamour/isMobile.min.js"></script>
			<script>
	  			if(isMobile.any) {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			} else {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			}
	  		</script>
			  		  		
	</div>
</div><!-- #secondary -->

		</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Dove non possiamo pi\u00f9 andare a causa del coronavirus COVID-19?","author":{"@type":"Person","name":"Nicole Detratti"},"datePublished":"2020-02-27 12:31:00","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2020\/02\/SH_ragazza_in_aereo.jpg","width":1200,"height":800},"dateModified":"2020-02-27 12:12:48","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/paesi-vietati-agli-italiani-coronavirus\/lifestyle\/","url":"https:\/\/www.donnaglamour.it\/paesi-vietati-agli-italiani-coronavirus\/lifestyle\/","description":"Molti paesi hanno vietato l&#8217;ingresso ai viaggiatori italiani a causa del coronavirus COVID-19; altri governatori sconsigliano di entrare nel nostro Paese. Che cosa sta cambiando? Con l&#8217;arrivo del virus COVID-19 in Italia, i viaggiatori italiani sono visti come un pericolo dagli alcuni stati. Secondo la mappa ufficiale, infatti, siamo il terzo paese con pi\u00f9 contagi [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->


			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
			<footer id="site-footer">
				<div class="sticky-stopper"></div>
					<div class="row" id="footer-main">
						<div class="col-12 col-md-3 mobile-sm-none">

						<div class="site-network-box">
							<div class="network">
								<!-- Button for opening dropdown -->
								<div class="btn-network-list" id="dropBtn1">
								<span class="btn-arrow"><i class="fa fa-caret-up"></i></span>
							</div>
							<!-- Dropdown menu itself - hidden by default -->
							<div class="dropdown-menu ">
								<div class="row row-network">
									<div class="col-6 col-md-2  network-item">
										<a href="https://www.donnaglamour.it" title="Donnaglamour" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/dg-favicon.png" class="network-image"  />
											<span>Donna Glamour</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://primochef.it" title="Primochef" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/primochef-favicon.png" class="network-image"  />
											<span>Primo Chef</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2 network-item">
										<a href="https://popcorntv.it" title="PopcornTv" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/pctv-favicon.png" class="network-image"  /> 
											<span>Popcorn Tv</span>
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://notiziebenessere.it" title="Notizie Benessere" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/notiziebenessere-favicon.png" class="network-image" />
											<span>Notizie Benessere</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://dolciveloci.it/" title="Dolci Veloci" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/dolci-favicon.png" class="network-image" />
											<span>Dolci Veloci</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://wellness-trends.com" title="Wellness Trends" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/wellness-favicon.png" class="network-image" />
											<span>Wellness Trends</span> 
										</a>
									</div><!--network-item-->
								</div><!-- row-->
								<div class="row row-network row-network-bordered">
									<div class="col-6 col-md-2 network-item">
										<a href="https://newsmondo.it" title="News Mondo" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/newsmondo-favicon.png" class="network-image" />
											<span>News Mondo</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://notiziemusica.it" title="Notizie Musica" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/notiziemusica-favicon.png" class="network-image"  />
											<span>Notizie Musica</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://economiafinanzaonline.it/" title="Economia e Finanza" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/economia-favicon.png" class="network-image"  />
											<span>Economia e Finanza</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://notiziemilan.it/" title="Notizie Milan" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/notiziemilan-favicon-def.png" class="network-image" />
											<span>Notizie Milan</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://toro.it" title="Toro" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/toro-favicon.png" class="network-image"  />
											<span>Toro</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://www.diariodelweb.it/" title="Diario Del Web" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/ddw.png" class="network-image"  />
											<span>Diario Del Web</span> 
										</a>
									</div><!--network-item-->
								</div><!--row -->
							</div>
							<noscript><img src="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" />
						</div>
					</div><!--site-network-box -->
									
					</div><!-- col-12-->
					<div class="col-12 col-sm-12 col-md-9">
						<h5> Delta Pictures Editore</h5>
							<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" rel="noopener noreferrer" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>					</div>
				</div><!--row -->
				<div class="row" id="footer-last">
					<div class="col">
						<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
					</div><!--col -->
				</div><!--row -->
			</footer><!-- #colophon -->
		</div> <!-- END container -->


		<script type="text/javascript">
		setTimeout(function(){ 
			//Inject Font Awesome
			var fontsawesome = document.createElement("link");
			fontsawesome.href = "https://use.fontawesome.com/releases/v5.5.0/css/all.css";
			fontsawesome.rel = "stylesheet";
			document.getElementsByTagName("head")[0].appendChild(fontsawesome);
		}, 500);
		</script>

	
			<script>
										pageSwitcher  = "single";
				postPermalink = "https://www.donnaglamour.it/paesi-vietati-agli-italiani-coronavirus/lifestyle/";
				postAuthor = "Autore Nicole Detratti";
								var printPage = "https://www.donnaglamour.it/stampa/paesi-vietati-agli-italiani-coronavirus/lifestyle/";
								var logged = false;
																	refreshce = false;
							themeUrl = "https://www.donnaglamour.it/wp-content/themes/delta";
				token = '736554603161238|37bbc1231e66d21bfe44895ad85abb0b';
			</script>				


			

		<script src="https://assets.deltapictures.it/radiantmp/latest/js/rmp.min.js"></script>
		
		
		 

		<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.donnaglamour.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script>
<script type="text/javascript">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</script>
		<!-- Mobile Bottom Adv -->
		<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
		<!-- Mobile Bottom Adv -->

		
		<!-- Post format: Articolo Normale e Gallery -->
							
		<script async>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</script>



				<!-- Post format: Articolo Normale e Gallery -->


		<!-- Post format: Video -->
				<!-- Post format: video -->


					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',240000);
			</script>
		

		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>





		
		<!--Adv adv_footer -->
					<!-- Floor 4stroke -->
<div style="display:none;">
<ins data-revive-zoneid="4531" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php" type="text/plain" class="cmp-script"></script>
 </div>

<!-- Script Triboo -->
<script  type="text/plain" class="cmp-script">
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- Awin MasterTag -->
<script src="https://www.dwin2.com/pub.402523.min.js"></script>				<!--Adv adv_footer -->



		<!--Tracking Adv -->
					<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->				<!--Tracking Adv -->



		<!-- Prior consent CMP  -->
		<script  src="https://assets.deltapictures.it/cmp/quantcast/v10/dp-adv-enabler.min.js"></script>
        <!-- Prior consent CMP  -->



		<!-- Anti AdBlock -->
		<script>
			!function(t){var e=function(e){this._options={checkOnLoad:!1,resetOnEnd:!1,loopCheckTime:50,loopMaxNumber:5,baitClass:"pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links",baitStyle:"width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;",debug:!1},this._var={version:"3.2.1",bait:null,checking:!1,loop:null,loopNumber:0,event:{detected:[],notDetected:[]}},void 0!==e&&this.setOption(e);var i=this,o=function(){setTimeout(function(){i._options.checkOnLoad===!0&&(i._options.debug===!0&&i._log("onload->eventCallback","A check loading is launched"),null===i._var.bait&&i._creatBait(),setTimeout(function(){i.check()},1))},1)};void 0!==t.addEventListener?t.addEventListener("load",o,!1):t.attachEvent("onload",o)};e.prototype._options=null,e.prototype._var=null,e.prototype._bait=null,e.prototype._log=function(t,e){console.log("[FuckAdBlock]["+t+"] "+e)},e.prototype.setOption=function(t,e){if(void 0!==e){var i=t;t={},t[i]=e}for(var o in t)this._options[o]=t[o],this._options.debug===!0&&this._log("setOption",'The option "'+o+'" he was assigned to "'+t[o]+'"');return this},e.prototype._creatBait=function(){var e=document.createElement("div");e.setAttribute("class",this._options.baitClass),e.setAttribute("style",this._options.baitStyle),this._var.bait=t.document.body.appendChild(e),this._var.bait.offsetParent,this._var.bait.offsetHeight,this._var.bait.offsetLeft,this._var.bait.offsetTop,this._var.bait.offsetWidth,this._var.bait.clientHeight,this._var.bait.clientWidth,this._options.debug===!0&&this._log("_creatBait","Bait has been created")},e.prototype._destroyBait=function(){t.document.body.removeChild(this._var.bait),this._var.bait=null,this._options.debug===!0&&this._log("_destroyBait","Bait has been removed")},e.prototype.check=function(t){if(void 0===t&&(t=!0),this._options.debug===!0&&this._log("check","An audit was requested "+(t===!0?"with a":"without")+" loop"),this._var.checking===!0)return this._options.debug===!0&&this._log("check","A check was canceled because there is already an ongoing"),!1;this._var.checking=!0,null===this._var.bait&&this._creatBait();var e=this;return this._var.loopNumber=0,t===!0&&(this._var.loop=setInterval(function(){e._checkBait(t)},this._options.loopCheckTime)),setTimeout(function(){e._checkBait(t)},1),this._options.debug===!0&&this._log("check","A check is in progress ..."),!0},e.prototype._checkBait=function(e){var i=!1;if(null===this._var.bait&&this._creatBait(),(null!==t.document.body.getAttribute("abp")||null===this._var.bait.offsetParent||0==this._var.bait.offsetHeight||0==this._var.bait.offsetLeft||0==this._var.bait.offsetTop||0==this._var.bait.offsetWidth||0==this._var.bait.clientHeight||0==this._var.bait.clientWidth)&&(i=!0),void 0!==t.getComputedStyle){var o=t.getComputedStyle(this._var.bait,null);!o||"none"!=o.getPropertyValue("display")&&"hidden"!=o.getPropertyValue("visibility")||(i=!0)}this._options.debug===!0&&this._log("_checkBait","A check ("+(this._var.loopNumber+1)+"/"+this._options.loopMaxNumber+" ~"+(1+this._var.loopNumber*this._options.loopCheckTime)+"ms) was conducted and detection is "+(i===!0?"positive":"negative")),e===!0&&(this._var.loopNumber++,this._var.loopNumber>=this._options.loopMaxNumber&&this._stopLoop()),i===!0?(this._stopLoop(),this._destroyBait(),this.emitEvent(!0),e===!0&&(this._var.checking=!1)):(null===this._var.loop||e===!1)&&(this._destroyBait(),this.emitEvent(!1),e===!0&&(this._var.checking=!1))},e.prototype._stopLoop=function(t){clearInterval(this._var.loop),this._var.loop=null,this._var.loopNumber=0,this._options.debug===!0&&this._log("_stopLoop","A loop has been stopped")},e.prototype.emitEvent=function(t){this._options.debug===!0&&this._log("emitEvent","An event with a "+(t===!0?"positive":"negative")+" detection was called");var e=this._var.event[t===!0?"detected":"notDetected"];for(var i in e)this._options.debug===!0&&this._log("emitEvent","Call function "+(parseInt(i)+1)+"/"+e.length),e.hasOwnProperty(i)&&e[i]();return this._options.resetOnEnd===!0&&this.clearEvent(),this},e.prototype.clearEvent=function(){this._var.event.detected=[],this._var.event.notDetected=[],this._options.debug===!0&&this._log("clearEvent","The event list has been cleared")},e.prototype.on=function(t,e){return this._var.event[t===!0?"detected":"notDetected"].push(e),this._options.debug===!0&&this._log("on",'A type of event "'+(t===!0?"detected":"notDetected")+'" was added'),this},e.prototype.onDetected=function(t){return this.on(!0,t)},e.prototype.onNotDetected=function(t){return this.on(!1,t)},t.FuckAdBlock=e,void 0===t.fuckAdBlock&&(t.fuckAdBlock=new e({checkOnLoad:!0,resetOnEnd:!0}))}(window);
		</script>
		<script>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
			var iframeAdblock = document.createElement('iframe');
			var elem = document.createElement('div');
			iframeAdblock.style.display="none";
			iframeAdblock.style.width = "20px";
			iframeAdblock.style.height = "20px";
			iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
			elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
			elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://assets.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
			document.body.appendChild(elem);
			document.body.appendChild(iframeAdblock);
		}

		fuckAdBlock.check();
		fuckAdBlock.onDetected(adBlockDetected);
		fuckAdBlock.onNotDetected(adBlockNotDetected);
		</script>
		<!-- Anti AdBlock -->



<script defer src="https://www.donnaglamour.it/wp-content/cache/autoptimize/js/autoptimize_90c3ece76dd9872b57f031798f0557cb.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 31/99 queries in 0.078 seconds using redis

Served from: www.donnaglamour.it @ 2020-02-27 12:31:07 by W3 Total Cache
-->