<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2018/10/favicon_dg.png">

		<!--Custom THEME Developed By Riccardo Mel -->

		<link rel="preconnect" href="https://assets.deltapictures.it" crossorigin="use-credentials">
		<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
		<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://stickyadstv.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://spotxchange.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://publy.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://rubiconproject.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://facebook.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://4wnetwork.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://leggi-e-vinci.it" crossorigin="use-credentials">

		<!--Preload e prefetch -->
		<link rel="prefetch" href="https://www.googletagservices.com/tag/js/gpt.js" as="script" />
		<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script" />
		<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js" as="script" />
		<link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script" />
		<link rel="prefetch" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
		<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

		<!-- Quantcast Choice. Consent Manager Tag -->
		<!-- Ottimizzazioni: Riccardo Mel -->

		<!-- Global Var: CMPisSuccess  -->
		<script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->

	
	<!-- Global Var: CMPisSuccess  -->
	<script src="https://assets.deltapictures.it/cmp/quantcast/v9/cmp.min.js"></script>
			
	<!--Custom THEME Developed By Riccardo Mel -->
	<link type="text/css" media="all" href="https://www.donnaglamour.it/wp-content/cache/autoptimize/css/autoptimize_c991ff65b7e4b14fa47822b98f033639.css" rel="stylesheet" /><title>Chi è Adriano Panzironi, il giornalista della dieta Life 120</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adriano Panzironi è balzato agli onori della cronaca per la sua dieta Life 120, in grado di far vvere fino a 120 anni. Scopriamo di più su di lui!"/>
<link rel="canonical" href="https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adriano Panzironi: tutto quello che dovresti sapere sull&#039;uomo della dieta Life 120" />
<meta property="og:description" content="Tra controversie e seguaci, scopriamo di più su Adriano Panzironi!" />
<meta property="og:url" content="https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/" />
<meta property="og:site_name" content="Donna Glamour" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:author" content="https://www.facebook.com/SpazioCronaca/" />
<meta property="article:tag" content="Adriano Panzironi" />
<meta property="article:tag" content="curiosità" />
<meta property="article:tag" content="Diete" />
<meta property="article:tag" content="people" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2019-06-27T14:27:27+00:00" />
<meta property="article:modified_time" content="2019-06-27T16:39:01+00:00" />
<meta property="og:updated_time" content="2019-06-27T16:39:01+00:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Adriano Panzironi è balzato agli onori della cronaca per la sua dieta Life 120, in grado di far vvere fino a 120 anni. Scopriamo di più su di lui!" />
<meta name="twitter:title" content="Chi è Adriano Panzironi, il giornalista della dieta Life 120" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />

<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=299592' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fchi-e-adriano-panzironi-giornalista%2Fcuriosita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fchi-e-adriano-panzironi-giornalista%2Fcuriosita%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/amp/">
	<!--Adv Libs -->
				<!-- DFP Delta -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script  type="text/plain" class="cmp-script">
  googletag.cmd.push(function() {

    //Definizioe slot
    slotInter = googletag.defineSlot('/4435307/donnaglamour_adinter', [[1, 1]], 'div-gpt-ad-inter'); // dwb
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [300, 100], [728, 90], [970, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [300, 100], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [[300, 250], [250, 250]], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [[300, 250], [120, 600], [160, 600], [250, 250], [300, 600]], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotInter.addService(googletag.pubads()); // dwb
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script  type="text/plain" class="cmp-script">
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script  type="text/plain" class="cmp-script">
var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": (isMobile ? 1180525 : 1180520) }, /* criteo_donnaglamour_news_redattore */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": (isMobile ? 1180524 : 1180519) }, /* criteo_donnaglamour_news_intext */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": (isMobile ? 1180526 : 1180521) }, /* criteo_donnaglamour_site_leaderboard */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script  type="text/plain" class="cmp-script">
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script  type="text/plain" class="cmp-script">
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- Seedtag -->
<script  type="text/plain" class="cmp-script">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();
</script>

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script  id="ean-native-embed-tag"  type="text/plain" class="cmp-script" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- AdSense Vignetta -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script  type="text/plain" class="cmp-script">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1936480180175068",
          enable_page_level_ads: true
     });
</script>		<!--Adv Libs -->

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>

	

		<!-- GTM -->
		<!-- Google Tag Manager Delta Pictures-->
		<script>
		window.dataLayer = window.dataLayer || [];
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5B8G9P');</script>
		<!-- End Google Tag Manager -->

</head>
<body class="post-template-default single single-post postid-299592 single-format-standard">

			<!--Cmp Style -->
			<style>
				.qc-cmp-button{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-button:hover{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e30230!important}.qc-cmp-button{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{color:#333!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#333!important;background-color:transparent!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#333!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#333!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#e30230!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-publisher-logo{display:none!important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important;/*top:auto!important*/}.qc-cmp-ui{border-top:2px solid #e30230!important}.qc-cmp-qc-link-container{right:auto;left:0!important;padding:0 0 10px 30px !important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important}#qcCmpUi{overflow:hidden!important;min-height:200px!important; position: absolute; bottom: 0; }body.qc-cmp-ui-showing{overflow-y:scroll!important}@media screen and (max-width: 767px){.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:22px!important;line-height:22px!important}.qc-cmp-main-messaging{font-size:12px!important;line-height:14px!important;padding:15px 0!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media screen and (width: 768px){.qc-cmp-buttons{padding:0!important}.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:26px!important;line-height:26px!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media (min-width: 992px){.qc-cmp-ui-container{top:0!important}}
			</style>
			<script>
			//Fix ipad
			setTimeout(function(){
			var is_iPad = navigator.userAgent.match(/iPad/i) != null;
				if(is_iPad){
					var qcui = document.querySelector('.qc-cmp-ui-container');
					//console.log(qcui);
					qcui.style.setProperty("top", "0px", "important");
				}
			}, 2000);
			//Fix ipad
			</script>
			<!--Cmp Style -->


			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->


						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<noscript><img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" /></noscript><img class="lazyload" width="120" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20120%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>
									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->


				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>


			<!--Ricerca -->			
			<div id="omni-search">
			    <div class="container">
				<div class="search-container">
					<div class="search-close"><i class="fa fa-times"></i></div>
					
        <form id="wp-advanced-search" name="wp-advanced-search" 
                class="wp-advanced-search wpas-ajax-enabled wpas-autosubmit"
                method="GET" data-ajax-button="Carica altri risultati..." data-ajax-loading="https://www.donnaglamour.it/wp-content/themes/delta/wp-advanced-search/img/loading.gif" data-ajax-show-default="0" data-ajax-url-hash="results" action="https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/"> <div id="wpas-search_query"  class="wpas-search_query wpas-search-field wpas-field"><input type="text" id="search_query" class="wpas-text " value="" name="search_query" placeholder="Cerca qualcosa..." ></div><input type="hidden" id="wpas-paged" name="paged" value="1"><input type="hidden" id="wpas-id" name="wpas_id" value="customAjaxForm"><input type="hidden" name="wpas_submit" value="1"></form>					<div id="wpas-results"></div> <!-- This is where our results will be loaded -->
					</div>
				</div>
			</div><!--omni-search-->
			<!--Ricerca -->	


			<!--Adv adv_offscreen -->
									<!-- 4stroke skin -->
<script>
if(CMPisSuccess){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4530");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
}//cmp
</script>


<!--DWeb Interstitial -->
<div id='div-gpt-ad-inter'>
 <script  type="text/plain" class="cmp-script">
    googletag.cmd.push(function() { googletag.pubads().refresh([slotInter]);googletag.display('div-gpt-ad-inter'); });
 </script>
</div>							<!--Adv adv_offscreen -->


			<div class="container" id="top">

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour">Donna Glamour</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a></div> /
			<a href="https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/" title="Chi è Adriano Panzironi, l&#8217;uomo della dieta &#8216;per vivere 120 anni&#8217;">Chi è Adriano Panzironi, l&#8217;uomo della dieta &#8216;per vivere 120 anni&#8217;</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style="background:url(https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-640x350.jpg)">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Chi è Adriano Panzironi, l&#8217;uomo della dieta &#8216;per vivere 120 anni&#8217;</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	


	<!-- Post format: Video -->
		<!-- Post format: video -->


	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">

					
<article id="post-299592" class="post-299592 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-people tag-adriano-panzironi tag-curiosita tag-diete tag-people-2">

		<div class="social-single-padder">
					<div class="shareBox">
						<ul>
						<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=736554603161238&display=popup&href=https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/">
						<li class="sharefacebook" id="facebookShare" >
							<i class="fa fa-facebook" aria-hidden="true"></i>
							<span class="mobileshare">facebook</span>
							<div class="results_share"></div>
						</li>
						</a>
						<a target="_blank" href="https://twitter.com/intent/tweet?text=Chi è Adriano Panzironi, l&#8217;uomo della dieta &#8216;per vivere 120 anni&#8217;&url=https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/">
						<li class="sharetwitter" id="twShare" >
							<i class="fa fa-twitter" aria-hidden="true"></i>
							<span class="mobileshare">Twitter</span>
						</li>
						</a>
						<a  target="_blank" href="whatsapp://send?text=https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/" >
							<li class="sharewhatsapp" id="whatsappShare" >
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="mobileshare">Whatsapp</span>
							</li>
						</a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

			

					
																				
					
		

				
<h2>Il nome di Adriano Panzironi è balzato agli onori della cronaca per un particolare approccio alimentare che sostiene allunghi la vita. Scopriamo chi è il suo promotore&#8230;</h2>



<p>Secondo la sua teoria, un particolare stile di vita, che ha chiamato <strong>&#8216;Life 120&#8217;</strong>, sarebbe in grado di produrre e riprodurre la <strong>longevità</strong>. Ma le sue tesi sono state avversate dalla scienza e dalla medicina tradizionale, tanto da incassare persino una denuncia. Chi è davvero Adriano Panzironi? Vi sveliamo tutto sulla <strong>biografia</strong> e la <strong>vita privata</strong>.</p>



<h3>Chi è Adriano Panzironi?</h3>



<p>Adriano Panzironi è nato a Roma, nel 1972. Ha un <strong>fratello</strong> a cui è legatissimo, e con cui ha sempre collaborato a livello professionale, <strong>Roberto Panzironi</strong>. Giornalista pubblicista dall&#8217;età di 19 anni, Adriano ha scritto per quotidiani come <em>Il Tempo</em>.</p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>



<figure class="wp-block-image alignnone wp-image-299597 size-full"><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-1200x800.jpg" alt="Adriano Panzironi" class="wp-image-358515" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-1200x800.jpg" alt="Adriano Panzironi" class="lazyload wp-image-358515" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Adriano_Panzironi-1-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Fonte foto: https://www.facebook.com/panzironi.adriano</figcaption></figure>



<p>Ha condotto un telegiornale locale, su un&#8217;emittente laziale, e fondato una casa editrice. Ha anche avviato un centro sportivo ad Anzio. Della sua professione e delle sue <strong>proposte alimentari</strong> si è occupata anche la trasmissione <em>Le Iene</em>, e su di lui si sono accesi i riflettori di scienza e medicina. Sostiene sia possibile <strong>vivere sino a 120 anni</strong> grazie ai suoi &#8216;prodotti&#8217;.</p>



<h3>Adriano Panzironi: la dieta Life 120</h3>



<p><em>Vivere 120 anni – Le verità che nessuno vuole raccontarti</em>, pubblicato nel 2013, è un po&#8217; un <strong>libro</strong> della &#8216;discordia&#8217;, che ha scatenato su di sé grande attenzione. Al suo interno, Panzironi propone la sua teoria &#8216;Life 120&#8217;, uno stile di vita basato su un <strong>regime alimentare</strong>&nbsp;che non è scritto da un medico e non ha basi scientifiche. Questo, ovviamente, ha attirato i <strong>sospetti di medici e biologi</strong>.</p>



<p><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=FFFFFF&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=deltapictures-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=8890955503&amp;linkId=23592dca6b16b2025b9cc759ec06f8af"></iframe> </p>



<p>Secondo Panzironi (<strong>denunciato nel 2018 </strong>dall&#8217;Ordine dei Medici e contrastato da quello dei giornalisti, come riporta <em>La Repubblica</em>), si può vivere a lungo e guarire da patologie come l&#8217;Alzheimer e il diabete con semplici (e costosi) <strong>integratori</strong> da lui proposti. Panzironi ha definito il suo regime alimentare una &#8220;paleodieta&#8221;, che secondo il suo parere si fonderebbe sul regime alimentare &#8220;degli uomini delle caverne: la <strong>dieta Life 120 </strong>propone infatti di eliminare completamente i carboidrati. </p>



<h3>Adriano Panzironi: ricette e prodotti in tv</h3>



<p>Sul &#8216;metodo Panzironi&#8217; c&#8217;è anche un&#8217;ampia <em>querelle</em> per quanto concerne la messa in onda di una <strong>trasmissione</strong>, sul <strong>Canale 61 del digitale terrestre</strong>, che lo vede protagonista. <em>Il Cerca Salute</em>, questo il nome del programma, ospita le sue <strong>ricette</strong> per &#8216;vivere sino a 120 anni&#8217;, con annesse testimonianze sulla presunta efficacia della sua dieta e dei suoi <strong>prodotti</strong>.</p>



<p>Panzironi sostiene che l&#8217;assunzione degli <strong>integratori</strong> di sua produzione migliori la qualità della vita e ne prolunghi la durata. Come riporta <em>Il Tirreno</em>, Agcom ha preso in carico le segnalazioni su questa trasmissione e ha sottoposto la questione a un&#8217;attenta analisi. Sotto la lente d&#8217;ingrandimento la programmazione del <strong>canale <em>Life 120 Channel</em></strong>.</p>



<h3>Dove abita Adriano Panzironi? </h3>



<p>Sulla base delle informazioni fornite sul suo profilo Facebook, Adriano Panzironi vive a <strong>Roma</strong>, città in cui è nato, ma non si conoscono informazioni aggiunte circa la via o anche solo il quartiere. </p>



<h3>3 curiosità sul guru del dimagrimento</h3>



<p>• Adriano Panzironi è molto seguito anche sui social: sul suo profilo <a rel="noreferrer noopener" aria-label=" (apre in una nuova scheda)" href="https://www.instagram.com/panzironiadriano/?hl=it" target="_blank">Instagram</a> non compaiono ancora foto, mentre su <a rel="noreferrer noopener" aria-label="Facebook (apre in una nuova scheda)" href="https://www.facebook.com/panzironi.adriano" target="_blank">Facebook</a> riceve un notevole successo. </p>



<p>• Nonostante sia molto seguito e la sua dieta abbia scaldato gli animi di molte personalità mediche, sulla <strong>vita privata</strong> del guru delle diete non si conoscono molti dettagli: non è infatti conosciuta la sua data di nascita completa e se ha una moglie o una fidanzata. </p>



<p>• Più volte il programma di Panzironi è stato soggetto a multe da parte dell&#8217;<strong>antitrust</strong>: quella più salata è arrivata nel 2019 con un totale da pagare pari a 260 mila euro!</p>



<p>Fonte Foto: https://www.facebook.com/panzironi.adriano</p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/adriano-panzironi/" rel="tag nofollow">Adriano Panzironi</a> <a href="https://www.donnaglamour.it/tag/curiosita/" rel="tag nofollow">curiosità</a> <a href="https://www.donnaglamour.it/tag/diete/" rel="tag nofollow">Diete</a> <a href="https://www.donnaglamour.it/tag/people-2/" rel="tag nofollow">people</a></span></div>			</footer><!-- .entry-footer -->

			<div class="row" id="article-info">
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 27-06-2019 </p></div>
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> <a href="https://www.donnaglamour.it/author/giovanna-tedde/">Giovanna Tedde</a> </p></div>
			</div><!--row -->


						 <!--Leggi e vinci APP by Riccardo Mel-->
              <div id="donnaglamour_lv"  style="display:none;">
                <div class="u-link-white leggi_e_vinci_ui container">
                  <div v-if="loading">
                    <div id="loading" class="lds-ripple"><div></div><div></div></div>
                  </div>
                  <div v-else>
										<div v-if="spammerMsg" id="spammerMsg">
											<h3>Sei stato rilevato come spam o stai giocando in modo illecito. Per info: <a href="mailto:info@deltapictures.it">info@deltapictures.it</a></h3>
										</div><!-- spammerMesg-->
                    <div class="hidden" v-bind:class="{ active: isActive }" >
                        <div id="leggi_e_vinci_container" v-if="userlogged">
                          <div class="row no-gutters">
                            <div class="d-none d-sm-block col-sm-2">
                               <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci"> 
                                <img id="lv-logo" src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                               </a>
                             </div>
                             <div class="col-5 col-sm-4">
                                <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci">
                                   <img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px" class="mobile-logo-lv-logged d-sm-none" />
                                 </a> 
                                <h3 class="d-none d-sm-block">Ciao, {{ info }}</h3>
                             </div>
                             <div class="col-7 col-sm-6">
                                 <div id="leggi_e_vinci_timer" v-if="!instantresults">Pagine viste oggi: {{ views }} </div>
                                 <div id="leggi_e_vinci_instant" v-if="instantresults">{{ instantresults }}</div>
                             </div>
                          </div>
                        </div><!--userlogged -->
                        <div  id="leggi_e_vinci_container_opener"  v-else>
                           <div class="row no-gutters">
                             <div class="d-none d-sm-block col-sm-2 col-md-2 col-lg-2">
                               <!-- Desk-->
                               <a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank"> 
                               		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                           		</a>
                             </div>
                             <div class="col-12 col-sm-7 col-md-7 col-lg-8">
                                <!-- Mobile-->
                                    <h3 class="cta-text d-block d-md-none"> 
                                    	<a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank">
                                       		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px"  class="mobile-logo-lv d-sm-none" />
                                   		</a>
                                       <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                       	<u>Iscriviti</u> per vincere un Buono Regalo Amazon.it
                                       </a>
                                    </h3>
                                  </a> 
                                  <!-- Desk-->
                                  <h3 class="cta-text  d-none d-sm-none d-md-block">Iscriviti per vincere ogni giorno un Buono Regalo Amazon.it</h3>
                             </div>
                             <div class="d-none d-sm-block col-sm-3 col-md-3 col-lg-2">
                                  <!-- Desk-->
                                  <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                  	<button class="cta-button">Iscriviti gratis</button>
                                  </a>
                             </div>
                          </div>
                        </div><!--leggi_e_vinci_container_opener -->
                    </div>
                  </div><!--if loading -->
                 </div><!--leggi_e_vinci_ui -->
                </div><!--donnaglamour_lv-->
               <!--Leggi e vinci -->
								<script>
                //Inject
                refAppendLv =  document.querySelectorAll('.post .entry-footer');
                refAppendLv[0].setAttribute("ref", "ref");
                refAppendLv[0].setAttribute("id", "guideline_leggievinci_ref");
                LvMain=document.getElementById("main");
                LvMain.setAttribute("v-scroll", "handleScroll"); 
                document.body.classList.add("leggi-e-vinci-app");
               </script>
                 <!-- Leggi e vinci essential -->
								<script async src="https://www.google.com/recaptcha/api.js?render=6LcBpKEUAAAAAF0ZKIHLRlyF-zt3aQgXUusq8HCH"></script>
                <script async src="https://assets.deltapictures.it/leggievinci/axios.min.js"></script>
                <script async src="https://assets.deltapictures.it/leggievinci/vue.min.js"></script>
								<script async src="https://assets.deltapictures.it/leggievinci/js-cookie.min.js"></script>
								<script async>

										if(CMPisSuccess){
											console.log("DP: CARICATO LV");
											//Inject Style
											var sstyle = document.createElement("link");
											sstyle.href = "https://leggi-e-vinci.it/CORE/v1.2.2/leggi-e-vinci.min.css";
											sstyle.rel = "stylesheet";
											document.getElementsByTagName("head")[0].appendChild(sstyle);

											//Inject Script
											var ss = document.createElement("script");
											ss.src = "https://leggi-e-vinci.it/CORE/v1.2.2/leggi-e-vinci.min.js";
											ss.type = "text/javascript";
											ss.async = true;
											ss.defer = true;
											document.getElementsByTagName("head")[0].appendChild(ss);

											//Display Banner
											document.getElementById("donnaglamour_lv").style.display="block";
										}

								</script>
                <!-- Leggi e vinci essential -->
			


						<div class="row" style="margin-top:15px !important;">
				<div class="col-12">
					<ins data-revive-zoneid="5773" data-revive-id="6609ba8ff88606794e22ff360400bcea" id="strokeFluid"></ins>
<script>
if(CMPisSuccess){
var stroke = document.createElement("script");
stroke.src = "https://adx.4strokemedia.com/www/delivery/asyncjs.php";
stroke.type = "text/javascript";
document.getElementById("strokeFluid").appendChild(stroke);
}//ifCmp
</script>				</div>
			</div>
			

		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/sindrome-di-kawasaki/benessere/ ">
					 <aside id="articolo-precedente" class="navArticleItem">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <noscript><img width="1200" height="800" src="https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Lingua arrossata" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20800%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata.jpg" class="lazyload attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Lingua arrossata" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/06/SH_Lingua_Arrossata-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><h4>Cos'è la sindrome di Kawasaki?</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
											<a href="https://www.donnaglamour.it/chi-e-chef-rubio-2/curiosita/ " >
							<aside id="articolo-successivo" class="navArticleItem">
								 <i class="fa fa-angle-right" aria-hidden="true"></i>
								 									 <div class='has-image'>
								 								 <noscript><img width="1200" height="800" src="https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Chef Rubio" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20800%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio.jpg" class="lazyload attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Chef Rubio" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/06/CS_Chef_Rubio-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><h4>Chef Rubio: tutto quello che non sai sulla star dei fornelli (con un passato nel rugby)</h4>
								 </div>
						 </aside>
					 </a>
								
		

</article><!-- #post-299592 -->

					<section id="correlati-box">
													<!-- Teads inRead Tag -->
<script async="true"   type="text/plain" class="cmp-script" src="//a.teads.tv/page/61943/tag"></script>

<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>											</section>
				

			</main><!-- #main -->

		
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>			
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour ATF 300x250 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/chi-e-giulio-golia/curiosita/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/11/IN_giulio_golia-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Giulio Golia" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/11/IN_giulio_golia-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/11/IN_giulio_golia-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2018/11/IN_giulio_golia-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Giulio Golia" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2018/11/IN_giulio_golia-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/11/IN_giulio_golia-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/chi-e-giulio-golia/curiosita/">Giulio Golia: dal matrimonio in barca a Le Iene!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/silvio-muccino-a-giudizio-processo-per-diffamazione-ai-danni-di-gabriele/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Silvio_Muccino-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="SILVIO MUCCINO" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Silvio_Muccino-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Silvio_Muccino-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Silvio_Muccino-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="SILVIO MUCCINO" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Silvio_Muccino-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Silvio_Muccino-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/silvio-muccino-a-giudizio-processo-per-diffamazione-ai-danni-di-gabriele/people/">Silvio Muccino a giudizio: processo per diffamazione ai danni di Gabriele</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/elettra-lamborghini-mtv-elettra-day/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/03/CS_Elettra_Miura_Lamborghini-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Elettra Miura Lamborghini" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/03/CS_Elettra_Miura_Lamborghini-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/03/CS_Elettra_Miura_Lamborghini-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/03/CS_Elettra_Miura_Lamborghini-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Elettra Miura Lamborghini" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/03/CS_Elettra_Miura_Lamborghini-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/03/CS_Elettra_Miura_Lamborghini-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/elettra-lamborghini-mtv-elettra-day/people/">Elettra Day: un&#8217;intera giornata con Elettra Lamborghini su Mtv</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/giulia-de-lellis-attrice-di-una-fiction-web/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Giulia De Lellis" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Giulia De Lellis" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/giulia-de-lellis-attrice-di-una-fiction-web/people/">Giulia De Lellis diventa un&#8217;attrice. L&#8217;influencer reciterà in una web series</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/giulia-de-lellis-uscita-del-libro-rimandata/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Giulia De Lellis" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Giulia De Lellis" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Giulia_De_Lellis-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/giulia-de-lellis-uscita-del-libro-rimandata/people/">Giulia De Lellis: salta l&#8217;uscita del libro per colpa di&#8230;</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour BTF 300x600 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="7563902359"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>			
										<script type="text/javascript" src="https://assets.deltapictures.it/js/Donnaglamour/isMobile.min.js"></script>
			<script>
	  			if(isMobile.any) {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			} else {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			}
	  		</script>
			  		  		
	</div>
</div><!-- #secondary -->

		</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Chi \u00e8 Adriano Panzironi, l&#8217;uomo della dieta &#8216;per vivere 120 anni&#8217;","author":{"@type":"Person","name":"Giovanna Tedde"},"datePublished":"2019-06-27 4:27:27","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/09\/FB_Adriano_Panzironi-1.jpg","width":1200,"height":800},"dateModified":"2019-06-27 6:39:01","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/chi-e-adriano-panzironi-giornalista\/curiosita\/","url":"https:\/\/www.donnaglamour.it\/chi-e-adriano-panzironi-giornalista\/curiosita\/","description":"Il nome di Adriano Panzironi \u00e8 balzato agli onori della cronaca per un particolare approccio alimentare che sostiene allunghi la vita. Scopriamo chi \u00e8 il suo promotore&#8230; Secondo la sua teoria, un particolare stile di vita, che ha chiamato &#8216;Life 120&#8217;, sarebbe in grado di produrre e riprodurre la longevit\u00e0. Ma le sue tesi sono [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->


			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	

							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="https://economiafinanzaonline.it/" target="_blank" rel="nofollow">EconomiaFinanza</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<noscript><img src="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" rel="noopener noreferrer" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


				<script type="text/javascript">
				setTimeout(function(){ 
					//Inject Font Awesome
					var fontsawesome = document.createElement("link");
					fontsawesome.href = "https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css";
					fontsawesome.rel = "stylesheet";
					document.getElementsByTagName("head")[0].appendChild(fontsawesome);
				}, 500);
				</script>

	
			<script>
									pageSwitcher  = "single";
			postPermalink = "https://www.donnaglamour.it/chi-e-adriano-panzironi-giornalista/curiosita/";
			postAuthor = "Autore Giovanna Tedde";
												refreshce = false;
						themeUrl = "https://www.donnaglamour.it/wp-content/themes/delta";
			token = '736554603161238|37bbc1231e66d21bfe44895ad85abb0b';
		</script>				


			
		<script src="https://cdn.deltapictures.it/radiantmp/latest/js/rmp.min.js"></script>
		
		
		 

		<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.donnaglamour.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>

		<!-- Mobile Bottom Adv -->
		<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
		<!-- Mobile Bottom Adv -->

		
		<!-- Post format: Articolo Normale e Gallery -->
							
			<script async>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</script>


				<!-- Post format: Articolo Normale e Gallery -->


		<!-- Post format: Video -->
				<!-- Post format: video -->


					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',240000);
			</script>
		

		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>





		
		<!--Adv adv_footer -->
					<!-- Floor 4stroke -->
<script>
if(CMPisSuccess){
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4531");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
}//cmp
</script>

<!-- Script Triboo -->
<script  type="text/plain" class="cmp-script">
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>				<!--Adv adv_footer -->




		<!-- Prior consent CMP  -->
		<script>
		if(!CMPisSuccess){
			var cmpChecking = setInterval(function(){
				console.log("DP: checking cmpUI...");
				if (typeof (window.__cmp) == 'function') {
			
				console.log("DP: CMPUI OK"); 
				clearInterval(cmpChecking);
	
				//Accettazione Policy CMP
				window.addEventListener("scroll", function(){
					var e = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;
						if(e > 100){
							window.__cmpui("setAndSaveAllConsent",!0);
							RedirectCMP();
						}
				});//addEventListener
				function acceptCMP(){	
					console.log("acceptCMP Trigger"); 
					window.__cmpui("setAndSaveAllConsent",!0);
					RedirectCMP();
				}
				window.__cmp('setConsentUiCallback', acceptCMP); // Funzione trigger accettazione CMP
					
				}//if type of functions
			}, 1000);
		}//if CMP Consenso non presente
		</script>
		<script async type="text/javascript">
			/*window.__cmp('getVendorConsents', null, function(vendorConsents) { 
				console.log("CMP CONSENT DATA"); 
				console.log(vendorConsents.purposeConsents[1]);
				console.log(vendorConsents.purposeConsents[2]);
				console.log(vendorConsents.purposeConsents[3]);
				console.log(vendorConsents.purposeConsents[4]);
				console.log(vendorConsents.purposeConsents[5]);
			});//getVendorConsents
			function acceptCMP(){	console.log("Cmp Trigger"); }
			window.__cmp('setConsentUiCallback', acceptCMP); // Funzione trigger accettazione CMP
			*/
			loadedAdv = false;
			if(CMPisSuccess){
				console.log('DP: onload');
				sbloccaJs();
				loadedAdv = true;
			}//if(!CMPisSuccess)		
		</script>



		<!--Tracking Adv -->
					<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



    <!-- Begin comScore Tag -->
    <script>
      if(CMPisSuccess){ gdprcomscore = 1; } else{ gdprcomscore = 0; }
      console.log("GDPR Comscore: "+gdprcomscore);
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "29948965",cs_ucfr: ""+gdprcomscore+"" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=0&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->				<!--Tracking Adv -->







		<!-- Anti AdBlock -->
		<script>
			!function(t){var e=function(e){this._options={checkOnLoad:!1,resetOnEnd:!1,loopCheckTime:50,loopMaxNumber:5,baitClass:"pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links",baitStyle:"width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;",debug:!1},this._var={version:"3.2.1",bait:null,checking:!1,loop:null,loopNumber:0,event:{detected:[],notDetected:[]}},void 0!==e&&this.setOption(e);var i=this,o=function(){setTimeout(function(){i._options.checkOnLoad===!0&&(i._options.debug===!0&&i._log("onload->eventCallback","A check loading is launched"),null===i._var.bait&&i._creatBait(),setTimeout(function(){i.check()},1))},1)};void 0!==t.addEventListener?t.addEventListener("load",o,!1):t.attachEvent("onload",o)};e.prototype._options=null,e.prototype._var=null,e.prototype._bait=null,e.prototype._log=function(t,e){console.log("[FuckAdBlock]["+t+"] "+e)},e.prototype.setOption=function(t,e){if(void 0!==e){var i=t;t={},t[i]=e}for(var o in t)this._options[o]=t[o],this._options.debug===!0&&this._log("setOption",'The option "'+o+'" he was assigned to "'+t[o]+'"');return this},e.prototype._creatBait=function(){var e=document.createElement("div");e.setAttribute("class",this._options.baitClass),e.setAttribute("style",this._options.baitStyle),this._var.bait=t.document.body.appendChild(e),this._var.bait.offsetParent,this._var.bait.offsetHeight,this._var.bait.offsetLeft,this._var.bait.offsetTop,this._var.bait.offsetWidth,this._var.bait.clientHeight,this._var.bait.clientWidth,this._options.debug===!0&&this._log("_creatBait","Bait has been created")},e.prototype._destroyBait=function(){t.document.body.removeChild(this._var.bait),this._var.bait=null,this._options.debug===!0&&this._log("_destroyBait","Bait has been removed")},e.prototype.check=function(t){if(void 0===t&&(t=!0),this._options.debug===!0&&this._log("check","An audit was requested "+(t===!0?"with a":"without")+" loop"),this._var.checking===!0)return this._options.debug===!0&&this._log("check","A check was canceled because there is already an ongoing"),!1;this._var.checking=!0,null===this._var.bait&&this._creatBait();var e=this;return this._var.loopNumber=0,t===!0&&(this._var.loop=setInterval(function(){e._checkBait(t)},this._options.loopCheckTime)),setTimeout(function(){e._checkBait(t)},1),this._options.debug===!0&&this._log("check","A check is in progress ..."),!0},e.prototype._checkBait=function(e){var i=!1;if(null===this._var.bait&&this._creatBait(),(null!==t.document.body.getAttribute("abp")||null===this._var.bait.offsetParent||0==this._var.bait.offsetHeight||0==this._var.bait.offsetLeft||0==this._var.bait.offsetTop||0==this._var.bait.offsetWidth||0==this._var.bait.clientHeight||0==this._var.bait.clientWidth)&&(i=!0),void 0!==t.getComputedStyle){var o=t.getComputedStyle(this._var.bait,null);!o||"none"!=o.getPropertyValue("display")&&"hidden"!=o.getPropertyValue("visibility")||(i=!0)}this._options.debug===!0&&this._log("_checkBait","A check ("+(this._var.loopNumber+1)+"/"+this._options.loopMaxNumber+" ~"+(1+this._var.loopNumber*this._options.loopCheckTime)+"ms) was conducted and detection is "+(i===!0?"positive":"negative")),e===!0&&(this._var.loopNumber++,this._var.loopNumber>=this._options.loopMaxNumber&&this._stopLoop()),i===!0?(this._stopLoop(),this._destroyBait(),this.emitEvent(!0),e===!0&&(this._var.checking=!1)):(null===this._var.loop||e===!1)&&(this._destroyBait(),this.emitEvent(!1),e===!0&&(this._var.checking=!1))},e.prototype._stopLoop=function(t){clearInterval(this._var.loop),this._var.loop=null,this._var.loopNumber=0,this._options.debug===!0&&this._log("_stopLoop","A loop has been stopped")},e.prototype.emitEvent=function(t){this._options.debug===!0&&this._log("emitEvent","An event with a "+(t===!0?"positive":"negative")+" detection was called");var e=this._var.event[t===!0?"detected":"notDetected"];for(var i in e)this._options.debug===!0&&this._log("emitEvent","Call function "+(parseInt(i)+1)+"/"+e.length),e.hasOwnProperty(i)&&e[i]();return this._options.resetOnEnd===!0&&this.clearEvent(),this},e.prototype.clearEvent=function(){this._var.event.detected=[],this._var.event.notDetected=[],this._options.debug===!0&&this._log("clearEvent","The event list has been cleared")},e.prototype.on=function(t,e){return this._var.event[t===!0?"detected":"notDetected"].push(e),this._options.debug===!0&&this._log("on",'A type of event "'+(t===!0?"detected":"notDetected")+'" was added'),this},e.prototype.onDetected=function(t){return this.on(!0,t)},e.prototype.onNotDetected=function(t){return this.on(!1,t)},t.FuckAdBlock=e,void 0===t.fuckAdBlock&&(t.fuckAdBlock=new e({checkOnLoad:!0,resetOnEnd:!0}))}(window);
		</script>
		<script>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
			var iframeAdblock = document.createElement('iframe');
			var elem = document.createElement('div');
			iframeAdblock.style.display="none";
			iframeAdblock.style.width = "20px";
			iframeAdblock.style.height = "20px";
			iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
			elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
			elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://assets.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
			document.body.appendChild(elem);
			document.body.appendChild(iframeAdblock);
		}

		fuckAdBlock.check();
		fuckAdBlock.onDetected(adBlockDetected);
		fuckAdBlock.onNotDetected(adBlockNotDetected);
		</script>
		<!-- Anti AdBlock -->


			

<script type="text/javascript" defer src="https://www.donnaglamour.it/wp-content/cache/autoptimize/js/autoptimize_55c2a4beaa296bb767129a072f534c78.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching using redis

Served from: www.donnaglamour.it @ 2019-06-27 20:18:58 by W3 Total Cache
-->