<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/favicon-2.png">

	<!--Custom THEME Developed By Riccardo Mel -->
	<title>Angela Ferrara uccisa, il premier Conte la ricorda sui social</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il premier Giuseppe Conte ha scelto di ricordare Angela Ferrara, trentunenne uccisa dal marito, donna da sempre impegnata per la sua comunità"/>
<link rel="canonical" href="https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" />
<link rel="publisher" href="https://plus.google.com/108479666212452628724/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il premier ricorda Angela Ferrara: &#039;Sogno un Paese che rispetti le donne&#039;" />
<meta property="og:description" content="Il premier Giuseppe Conte ha scelto di ricordare Angela Ferrara, trentunenne uccisa dal marito, donna da sempre impegnata per la sua comunità" />
<meta property="og:url" content="https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" />
<meta property="og:site_name" content="Donna Glamour Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="Angela Ferrara" />
<meta property="article:tag" content="Giuseppe Conte" />
<meta property="article:tag" content="people" />
<meta property="article:tag" content="scelte della redazione" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2018-09-18T12:15:39+02:00" />
<meta property="article:modified_time" content="2018-09-18T12:21:25+02:00" />
<meta property="og:updated_time" content="2018-09-18T12:21:25+02:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="Angela Ferrara" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il premier Giuseppe Conte ha scelto di ricordare Angela Ferrara, trentunenne uccisa dal marito, donna da sempre impegnata per la sua comunità" />
<meta name="twitter:title" content="Angela Ferrara uccisa, il premier Conte la ricorda sui social" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.donnaglamour.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.donnaglamour.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='delta-fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='delta-style-css'  href='https://www.donnaglamour.it/wp-content/themes/delta/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=298856' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fangela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social%2Fpeople%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fangela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social%2Fpeople%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/amp/">

		<!--IUBENDA START -->
		<style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #f7f7f7; color: #000;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #000; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #000 !important; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false},"lang":"it","siteId":1343319,"logLevel":"fatal","cookiePolicyUrl":"https://www.deltapictures.it/cookie-policy/","callback":{"onConsentGiven":"$('.4wNET.hidden').removeClass('hidden');"},"cookiePolicyId":89885222,"enableCMP":true}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/beta/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>
		<!--IUBENDA END -->

		<script>
		console.log("TEST3");
		function isConsentGiven (siteId,cookiePolicyId){
		  var cs = document.cookie.split(';');
		  for (var i = 0; i < cs.length; i++) {
		    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
		    if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;}
		  return false;
		}//isConsentGiven
		console.log("IUBENDA CONSENT CMP: "+isConsentGiven (1343319,89885222));
		console.log("IUBENDA LOCALSTORAGE: "+localStorage.getItem("iub_consentok"));
		if(isConsentGiven (1343319,89885222)){  localStorage.setItem("iub_consentok", true); }
		</script>


	<!--Adv Libs -->
				<!-- Triboo -->
<script class="_iub_cs_activate" type="text/plain">
  var tribooAdv = [{
    adFirstLevelPath: "donnaglamour",
    adSecondLevelPath: "genr"
  }];
</script>

<!-- tms Triboo Media-->
<script class="_iub_cs_activate" type="text/plain" src="//tms.triboomedia.it/triboo/net-donnaglamour/Bootstrap.js"></script>
<!-- tms Triboo Media-->

<!-- DFP Delta -->
<script class="_iub_cs_activate" type="text/plain" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script class="_iub_cs_activate" type="text/plain">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script class="_iub_cs_activate" type="text/plain">
  googletag.cmd.push(function() {

    //Definizioe slot
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [728, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [300, 250], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script class="_iub_cs_activate" type="text/plain" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script class="_iub_cs_activate" type="text/plain">
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script class="_iub_cs_activate" type="text/plain">
var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": (isMobile ? 1180525 : 1180520) }, /* criteo_donnaglamour_news_redattore */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": (isMobile ? 1180524 : 1180519) }, /* criteo_donnaglamour_news_intext */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": (isMobile ? 1180526 : 1180521) }, /* criteo_donnaglamour_site_leaderboard */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script class="_iub_cs_activate" type="text/plain">
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script class="_iub_cs_activate" type="text/plain">
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..10:0.01;10..25:0.05;25..50:0.10;50..100:0.25");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- Taboola Script -->
<script class="_iub_cs_activate-inline" type="text/plain">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script class="_iub_cs_activate" type="text/plain" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- AdSense Vignetta -->
<script class="_iub_cs_activate" type="text/plain"  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script class="_iub_cs_activate" type="text/plain">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1936480180175068",
          enable_page_level_ads: true
     });
</script>		<!--Adv Libs -->


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour Magazine",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>
	

</head>
<body class="post-template-default single single-post postid-298856 single-format-standard">


						<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-322291-32', 'auto');
				ga('send', 'pageview');
				</script>

		

			
				<!--Adv adv_offscreen -->
										<!-- 4stroke skin -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4530");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<!-- INTRO PAGE SKY -->
<ins data-revive-zoneid="8270" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>								<!--Adv adv_offscreen -->

			

						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>

									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->

				
				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script class="_iub_cs_activate" type="text/plain">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>

			

			<div class="container" id="top">

		

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour Magazine">Donna Glamour Magazine</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/people/' title='People'>People</a></div> /
			<a href="https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" title="Il premier ricorda Angela Ferrara: &#8220;Sogno un Paese che rispetti le donne&#8221;">Il premier ricorda Angela Ferrara: &#8220;Sogno un Paese che rispetti le donne&#8221;</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style=" background:url('https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara.jpg'); ">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Il premier ricorda Angela Ferrara: &#8220;Sogno un Paese che rispetti le donne&#8221;</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script class="_iub_cs_activate" type="text/plain">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	
















	<!-- Post format: Video -->
		<!-- Post format: video -->





	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">


					
<article id="post-298856" class="post-298856 post type-post status-publish format-standard has-post-thumbnail category-people tag-angela-ferrara tag-giuseppe-conte tag-people-2 tag-scelte-della-redazione">

				<div class="social-single-padder">
					<div class="shareBox">
						<ul>
							<a id="shareBtn" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Top');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Il premier ricorda Angela Ferrara: &#8220;Sogno un Paese che rispetti le donne&#8221;&url=https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Top');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Top');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

				
					
																				
					
				
				<h2>Il premier Giuseppe Conte ha scelto di ricordare Angela Ferrara, trentunenne uccisa dal marito, donna da sempre impegnata per la sua comunità</h2>
<p>A Cersosimo era conosciuta come la poetessa, Angela Ferrara, l&#8217;ennesima vittima di femminicidio. A lei il premier Giuseppe Conte ha voluto dedicare un pensiero sui social, in un periodo storicamente difficile e pieno, purtroppo, di casi di cronaca di questo tipo. Angela aveva 31 anni la donna che nel paese di<strong> 600 abitanti</strong> del potentino si spendeva per la sua comunità, facendosi promotrice di attività culturali.</p>
<p>E che si spendeva anche <strong>per il figlio</strong>: aveva appena accompagnato il suo bambino di 7 anni a scuola quando è stata freddata dal marito, dal quale ormai viveva separata.</p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script class="_iub_cs_activate" type="text/plain">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>
<p><em>&#8220;Angela Ferrara non scriverà più racconti per bambini né poesie. Uno degli ultimi versi recitava: “Nuda margherita nell’assolato prato / preda sei dell’ossessione. / Ma se davvero m’ami, non raccogliermi”. Il marito non ha però ascoltato questa implorazione&#8221;,</em> così inizia il messaggio del primo ministro.</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BnzD4WuHR0G/?utm_source=ig_embed_loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BnzD4WuHR0G/?utm_source=ig_embed_loading" target="_blank" rel="noopener">Un post condiviso da Giuseppe Conte (@giuseppeconte_ufficiale)</a> in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-09-16T18:55:48+00:00">Set 16, 2018 at 11:55 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<h3>Angela Ferrara uccisa da Vincenzo Valicenti</h3>
<p>A luglio era stata premiata con il <em>&#8220;Premio della Critica dalla Compagnia dei Poeti Erranti&#8221;</em>. Non è un caso che il premier Conte abbia scelto di ricordare Angela Ferrara visto l&#8217;impegno profuso dalla donna, freddata dall&#8217;uomo con cui aveva condiviso una parte della propria vita, <strong>Vincenzo Valicenti</strong>, 41 anni, che dopo averle tolto la vita si è ucciso.</p>
<p><em>&#8220;Ho auspicato che la scuola possa costituire un luogo di crescita personale e culturale, un luogo di confronto dove coltivare il valore del rispetto dell’altro e creare le premesse per vivere in un Paese migliore. Un Paese dove le donne vengano rispettate. Un impegno che come uomo e come presidente del Consiglio intendo portare avanti&#8221;</em>, ha scritto il primo ministro.</p>
<figure id="attachment_298860" style="width: 810px" class="wp-caption alignnone"><img class="size-full wp-image-298860" src="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara.jpg" alt="Angela Ferrara" width="810" height="540" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/09/FB_Angela_Ferrara-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption class="wp-caption-text">Fonte foto: https://www.facebook.com/profile.php?id=100008749232363</figcaption></figure>
<h3>Angela Ferrara, a Cersosimo una vita per la comunità</h3>
<p>Angela come detto era nota come poetessa perché aveva una grande passione per il mondo della scrittura. Aveva scritto anche <em>&#8220;L&#8217;alfabeto degli animali&#8221;,</em> perché in particolare la sua attività era <strong>rivolta ai bambini</strong>, e dopo il sisma che ha colpito l&#8217;Abruzzo aveva voluto regalare ad Amatrice cento copie del suo libro.</p>
<p><em>&#8220;Dopo aver visto con quanta caparbietà, il sindaco Pirozzi ha voluto far ricostruire la scuola di Amatrice (&#8230;) vorrei cercare di donare serenità a tutti quei bambini che dopo il terremoto, si sono visti catapultati in una realtà fatta di macerie e di morte&#8221;</em>, aveva scritto al primo cittadino di Amatrice.</p>
<p><em>Fonte foto: https://www.facebook.com/profile.php?id=100008749232363</em></p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/angela-ferrara/" rel="tag">Angela Ferrara</a> <a href="https://www.donnaglamour.it/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a> <a href="https://www.donnaglamour.it/tag/people-2/" rel="tag">people</a> <a href="https://www.donnaglamour.it/tag/scelte-della-redazione/" rel="tag">scelte della redazione</a></span></div>			</footer><!-- .entry-footer -->

			<div class="row" id="article-info">
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 18-09-2018 </p></div>
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> Ivana Crocifisso </p></div>
			</div><!--row -->

			<div class="row">
				<div class="col-12">
					<p id="nl-text">Iscriviti alla Newsletter:</p>
					<form target="_blank" action="https://i4a9.mailupclient.com/frontend/subscribe.aspx">
						<div class="cont-nl">
							<div class="float-l"><label class="mail-ico" for="1" ><i class="fa fa-envelope"></i></label></div>
							<div class="float-l"><input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"></div>
							<div class="float-l"><button class="mail-btn" type="submit" name="submit" value="true" >Conferma</button></div>
						</div>
						<label><input id="nl-chbox" type="checkbox" name="privacy" required="required"></label><a target="_blank" href="https://www.donnaglamour.it/privacy-policy/"><span style="font-size:10px; color:#e30b30;">Acconsento all’invio di newsletter di Delta Pictures</span></a>
						<input type="hidden" name="list" value="6"><input type="hidden" name="confirm" value="off" />
					</form>
					<!-- <div  id="call-to-social">
						<span id="call-to-social-txt">Se ti è piaciuta la notizia, condividila sui social!</span>
					</div> --><!--call-to-social -->
				</div><!--call-to-social -->
			</div><!--row -->

						<div class="row" style="margin-top:15px !important;">
				<div class="col-12">
					<ins data-revive-zoneid="5773" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php" class="_iub_cs_activate-inline" type="text/plain"></script>				</div>
			</div>
			
			<!-- <div class="row">
					<div class="col-12 shareBox">
						<ul>
							<a id="shareBtn_low" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Bottom');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Il premier ricorda Angela Ferrara: &#8220;Sogno un Paese che rispetti le donne&#8221;&url=https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Bottom');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Bottom');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
							<div><div class="fb-like" data-href="https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div>
						</ul>
					</div>
			</div> --><!--row -->


		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/tutte-le-risse-di-fabrizio-corona/people/ " onclick="ga('send', 'event', 'Navigation', 'click', 'Frecce articolo');" >
					 <aside id="articolo-precedente">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <img width="810" height="540" src="https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Fabrizio_Corona.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="FABRIZIO CORONA" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Fabrizio_Corona.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Fabrizio_Corona-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Fabrizio_Corona-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Fabrizio_Corona-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><h4>Fabrizio Corona: tutte le risse che lo hanno visto coinvolto!</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-298856 -->

					
					<section id="correlati-box">
					<div class="row">

													<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script class="_iub_cs_activate-inline" type="text/plain">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script class="_iub_cs_activate-inline" type="text/plain">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>						
					</div>
					</section>

					
		</main><!-- #main -->

	
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script class="_iub_cs_activate" type="text/plain">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>			
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain" ></script>
<!-- 300x250 Network backup -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="8868562703"></ins>
<script class="_iub_cs_activate" type="text/plain">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/bode-miller-la-figlia-morta-annegata-in-piscina-a-19-mesi/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/06/IM_Bode_Miller-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="BODE MILLER" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/06/IM_Bode_Miller-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/06/IM_Bode_Miller-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/bode-miller-la-figlia-morta-annegata-in-piscina-a-19-mesi/people/">La moglie di Bode Miller ricorda la figlia: &#8220;Un assassino silenzioso&#8221;</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/paola-ferrari-critica-belen-rodriguez-e-diletta-leotta/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/06/IN_Paola_Ferrari-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Paola Ferrari" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/06/IN_Paola_Ferrari-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/06/IN_Paola_Ferrari-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/paola-ferrari-critica-belen-rodriguez-e-diletta-leotta/people/">Paola Ferrari: “Belen? Furba e senza talento. Diletta Leotta&#8230;&#8221;</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/chi-era-michael-jackson-biografia-vita-privata-morte/curiosita/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Michael_Jackson-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Michael Jackson" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Michael_Jackson-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Michael_Jackson-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/chi-era-michael-jackson-biografia-vita-privata-morte/curiosita/">Michael Jackson, le curiosità nascoste sul re del pop</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/chiara-francini-tutto-sulla-attrice-toscana/curiosita/"><img width="100" height="67" src="https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="CHIARA FRANCINI" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini-537x360.jpg 537w, https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/11/CS_Chiara_Francini-681x454.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/chiara-francini-tutto-sulla-attrice-toscana/curiosita/">Tutto su Chiara Francini: gli outfit, i gossip e la vita privata!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/6-cose-che-non-sapevi-su-arisa-cantante-italiana/curiosita/"><img width="100" height="67" src="https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="ARISA" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa-537x360.jpg 537w, https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/04/IM_Arisa-681x454.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/6-cose-che-non-sapevi-su-arisa-cantante-italiana/curiosita/">6 curiosità su Arisa: dai look stravaganti, alle lacrime per amore</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain" ></script>
<!-- BTF 300x250 Donna Glamour fallback v2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script class="_iub_cs_activate" type="text/plain">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2' style='height:250px; width:300px;'>
<script class="_iub_cs_activate" type="text/plain">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>			
								<script type="text/javascript" src="https://assets.deltapictures.it/js/Donnaglamour/isMobile.min.js"></script>
			<script>
	  			if(isMobile.any) {
					document.write('<!-- No Delta Player -->');
	  			} else {
					document.write('<div class="row">');
					document.write('<div class="col-12">');
					document.write('<div id="fakeholderMastheadVideo">');
					document.write('<div class="masthead-holder">');
					document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
					document.write('<div id="masthead-video">');
					document.write('<div id="dpPlayer"></div>');
					document.write('</div><!--Masthead Video -->');
					document.write('</div><!--Masthead Video -->');
					document.write('</div><!--fakeholderMastheadVideo -->');
					document.write('</div>');
					document.write('</div>');
	  			}
	  		</script>
			  		
	</div>
</div><!-- #secondary -->

	</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Il premier ricorda Angela Ferrara: &#8220;Sogno un Paese che rispetti le donne&#8221;","author":{"@type":"Person","name":"Ivana Crocifisso"},"datePublished":"2018-09-18 12:15:39","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/09\/FB_Angela_Ferrara.jpg","width":810,"height":540},"dateModified":"2018-09-18 12:21:25","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social\/people\/","url":"https:\/\/www.donnaglamour.it\/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social\/people\/","description":"Il premier Giuseppe Conte ha scelto di ricordare Angela Ferrara, trentunenne uccisa dal marito, donna da sempre impegnata per la sua comunit\u00e0 A Cersosimo era conosciuta come la poetessa, Angela Ferrara, l&#8217;ennesima vittima di femminicidio. A lei il premier Giuseppe Conte ha voluto dedicare un pensiero sui social, in un periodo storicamente difficile e pieno, [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->



			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="http://newsflix.it" target="_blank" rel="nofollow">Newsflix</a></li>
											<li><a href="https://deltapictures.it" target="_blank" rel="nofollow">Delta Pictures</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<img src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","nonce":"193b2dd9c5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- Mobile Bottom Adv -->
<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script class="_iub_cs_activate" type="text/plain">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
<!-- Mobile Bottom Adv -->


<!--Adv adv_footer -->

					<!-- Teads inRead Tag -->
<script async="true" src="//a.teads.tv/page/61943/tag" class="_iub_cs_activate" type="text/plain"></script>

<!-- Floor 4stroke -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4531");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<!-- Script Triboo -->
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script class="_iub_cs_activate-inline" type="text/plain">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>		
<!--Adv adv_footer -->


<script>
loadjs=function(){function e(e,n){e=e.push?e:[e];var t,r,i,c,o=[],f=e.length,a=f;for(t=function(e,t){t.length&&o.push(e),--a||n(o)};f--;)r=e[f],i=s[r],i?t(r,i):(c=u[r]=u[r]||[],c.push(t))}function n(e,n){if(e){var t=u[e];if(s[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function t(e,n,r,i){var o,s,u=document,f=r.async,a=(r.numRetries||0)+1,h=r.before||c;i=i||0,/(^css!|\.css$)/.test(e)?(o=!0,s=u.createElement("link"),s.rel="stylesheet",s.href=e.replace(/^css!/,"")):(s=u.createElement("script"),s.src=e,s.async=void 0===f||f),s.onload=s.onerror=s.onbeforeload=function(c){var u=c.type[0];if(o&&"hideFocus"in s)try{s.sheet.cssText.length||(u="e")}catch(e){u="e"}if("e"==u&&(i+=1)<a)return t(e,n,r,i);n(e,u,c.defaultPrevented)},h(e,s)!==!1&&u.head.appendChild(s)}function r(e,n,r){e=e.push?e:[e];var i,c,o=e.length,s=o,u=[];for(i=function(e,t,r){if("e"==t&&u.push(e),"b"==t){if(!r)return;u.push(e)}--o||n(u)},c=0;c<s;c++)t(e[c],i,r)}function i(e,t,i){var s,u;if(t&&t.trim&&(s=t),u=(s?i:t)||{},s){if(s in o)throw"LoadJS";o[s]=!0}r(e,function(e){e.length?(u.error||c)(e):(u.success||c)(),n(s,e)},u)}var c=function(){},o={},s={},u={};return i.ready=function(n,t){return e(n,function(e){e.length?(t.error||c)(e):(t.success||c)()}),i},i.done=function(e){n(e,[])},i.reset=function(){o={},s={},u={}},i.isDefined=function(e){return e in o},i}();
</script>
<script>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</script>


<!-- Post format: Articolo Normale e Gallery -->

<script>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</script>



<!-- Post format: Articolo Normale e Gallery -->


<!-- Post format: Video -->
 <!-- Post format: video -->


		

					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',120000);
			</script>
		


		<div id="fb-root"></div>
		<script class="_iub_cs_activate-inline" type="text/plain">
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>



					<!-- Facebook share -->
			<script>
			loadjs.ready('utils', {
				success: function() {
				console.log("bundle utils caricato");
				function GetShareTargetCMS(){
						$.ajax({
							url: 'https://graph.facebook.com/',
							dataType: 'jsonp',
							type: 'GET',
							cache: false,
							data: { id: "https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/" },
							success: function(data){
								console.log("DATASHERE ARTICOLO: "+data.share);
									if(typeof data.share != 'undefined'){
										$('.results_share').empty().html('<span>'+data.share.share_count+'</span>');
									}else{
										$('.results_share').empty().html('<span>0</span>');
									}//else
							}//success
					 });
				}//GetShareTargetCMS
				$(document).ready(function() {

										console.log("evento autore triggerato");
					ga('send', 'event', 'Article', 'view', 'Autore Ivana Crocifisso', {
						nonInteraction: true
					});
					
					GetShareTargetCMS();

				});

			},
			error: function(depsNotFound) { console.log("Errore caricamento library"); }
		});
		</script>

			<script>
				document.getElementById('shareBtn').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
				document.getElementById('shareBtn_low').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/angela-ferrara-uccisa-il-premier-conte-la-ricorda-sui-social/people/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
			</script>

		

		<!--Tracking Adv -->
					<!-- Begin comScore Tag -->
<script class="_iub_cs_activate-inline" type="text/plain">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18206172" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") +
".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="_iub_cs_activate" type="text/plain"  src="//secure-it.imrworldwide.com/v60.js"></script>
<script class="_iub_cs_activate-inline" type="text/plain">
 var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Facebook Pixel Code -->
<script class="_iub_cs_activate-inline" type="text/plain">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167', {
    'em': 'em',
  });
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->				<!--Tracking Adv -->


		
		<!--Skin Fix -->
		<script>
			document.getElementById('top').backgroundColor = "#fff!important";
			var counterFix = 0;
			function FixSkin4StrokeByRiccardoMel(){
				if(counterFix < 1){
					if(document.getElementById('adfrom-styleSheet-adform-wallpaper') && document.getElementById('adfrom-styleSheet-adform-wallpaper').length != 0) {
						counterFix++;
						console.log("Fix skin 4Stroke by Riccardo Mel ");
						document.body.className += " strokeskin";
					}
				}
			}//FixSkin4StrokeByRiccardoMel
			setInterval(function(){   FixSkin4StrokeByRiccardoMel()  }, 2000);

			//FixSkinProgrammaticByRiccardoMel
			var counterFixSkinProgrammatic = 0;
			function FixSkinProgrammaticByRiccardoMel(){
				if(counterFixSkinProgrammatic < 1){

						var ProgrammaticBodyContainer = document.getElementById('MM_mcJS_HTML5_LIQUID_SKIN_TheBody');
						var ProgrammaticBodyDiv = document.getElementById('NEW_EB_DIV');
						var ProgrammaticBodyCursor = document.getElementById('EB_BODY_CURSOR');

						if (ProgrammaticBodyContainer === null && ProgrammaticBodyDiv === null && ProgrammaticBodyCursor === null){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinProgrammatic++;
							console.log('programmatic skin trovata - applico fix');
							var str = '.container{background-color:#fff!important; background:#fff!important; } #top{background-color:#fff!important;}';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}

				}//check counterFixSkinProgrammatic

			}//FixSkinProgrammaticByRiccardoMel
			setInterval(function(){   FixSkinProgrammaticByRiccardoMel()  }, 2000);


			//FixSkinAyadsByRiccardoMel
			var counterFixSkinAyads = 0;
			function FixSkinAyadsByRiccardoMel(){
				if(counterFixSkinAyads < 1){
						var AyadsID = document.getElementById('ayads-html');
						if (AyadsID === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinAyads++;
							console.log('ayads skin trovata - applico fix');
							var str = 'body{ margin-top: 230px !important; background-size: 1845px!important;  background-position-y: 55px!important; } #top{display:block!important;  } .container{ width:1020px!important; display:block!important; } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinAyadsByRiccardoMel
			}//FixSkinAyadsByRiccardoMel
			setInterval(function(){   FixSkinAyadsByRiccardoMel()  }, 2000);
		</script>
		<!--Skin Fix -->


	<!-- Anti AdBlock -->
	<script src="https://assets.deltapictures.it/js/adblock/adblock.min.js"></script>
	<script>
	// Function called if AdBlock is not detected
	function adBlockNotDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
	}
	// Function called if AdBlock is detected
	function adBlockDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
	  var iframeAdblock = document.createElement('iframe');
	  var elem = document.createElement('div');
	  iframeAdblock.style.display="none";
	  iframeAdblock.style.width = "20px";
	  iframeAdblock.style.height = "20px";
	  iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
	  elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
	  elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
	  document.body.appendChild(elem);
	  document.body.appendChild(iframeAdblock);
	}

	fuckAdBlock.check();
	fuckAdBlock.onDetected(adBlockDetected);
	fuckAdBlock.onNotDetected(adBlockNotDetected);
	</script>
	<!-- Anti AdBlock -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 43/106 queries in 0.061 seconds using redis

Served from: www.donnaglamour.it @ 2018-09-18 12:22:50 by W3 Total Cache
-->