<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2018/10/favicon_dg.png">

		<!--Custom THEME Developed By Riccardo Mel -->

		<link rel="preconnect" href="https://assets.deltapictures.it" crossorigin="use-credentials">
		<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
		<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
		<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://spotxchange.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://rubiconproject.com" crossorigin="use-credentials">
		<link rel="preconnect" href="https://leggi-e-vinci.it" crossorigin="use-credentials">

		<!--Preload e prefetch -->
		<link rel="prefetch" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />
		<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />
		<link rel="prefetch" href="https://static.criteo.net/js/ld/publishertag.js" as="script" />
		<link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script" />
		<link rel="prefetch" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
		<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
		
		<!-- Quantcast Choice. Consent Manager Tag -->
		<!-- Ottimizzazioni: Riccardo Mel -->

        <!-- Global Var: CMPisSuccess | Comscore Custom  -->
		<script async type="text/javascript">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</script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=&cv=2.0&cj=1" />
		</noscript>
		
			
	<!--Custom THEME Developed By Riccardo Mel -->
	<link type="text/css" media="all" href="https://www.donnaglamour.it/wp-content/cache/autoptimize/css/autoptimize_b405404a88d5928ae1196e18c921f647.css" rel="stylesheet" /><title>Natale 2019: gli alberi dei vip e delle star internazionali</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dagli alberi total white a quelli completamente rosa shocking: quando si tratta di fare l&#039;albero di Natale le star si sbizzarriscono!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli alberi di Natale più belli (e strani) dei vip: eccoli!" />
<meta property="og:description" content="Dagli alberi total white a quelli completamente rosa shocking: quando si tratta di fare l&#039;albero di Natale le star si sbizzarriscono!" />
<meta property="og:url" content="https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/" />
<meta property="og:site_name" content="Donna Glamour" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="alessia marcuzzi" />
<meta property="article:tag" content="elena santarelli" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2019-12-09T11:50:56+01:00" />
<meta property="article:modified_time" content="2019-12-09T11:50:59+01:00" />
<meta property="og:updated_time" content="2019-12-09T11:50:59+01:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Federica_Pellegrini.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Federica_Pellegrini.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dagli alberi total white a quelli completamente rosa shocking: quando si tratta di fare l&#039;albero di Natale le star si sbizzarriscono!" />
<meta name="twitter:title" content="Natale 2019: gli alberi dei vip e delle star internazionali" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Federica_Pellegrini.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />


<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=392612' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fnatale-2019-alberi-dei-vip%2Fpeople%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fnatale-2019-alberi-dei-vip%2Fpeople%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>
	<!--Adv Libs -->
				<!-- DFP Delta -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script  type="text/plain" class="cmp-script">
  googletag.cmd.push(function() {

    //Definizioe slot
    slotInter = googletag.defineSlot('/4435307/donnaglamour_adinter', [[1, 1]], 'div-gpt-ad-inter'); // dwb
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [300, 100], [728, 90], [970, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [300, 100], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [[300, 250], [250, 250]], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [[300, 250], [120, 600], [160, 600], [250, 250], [300, 600]], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotInter.addService(googletag.pubads()); // dwb
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script async src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script  type="text/plain" class="cmp-script">
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script  type="text/plain" class="cmp-script">
var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": (isMobile ? 1180525 : 1180520) }, /* criteo_donnaglamour_news_redattore */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": (isMobile ? 1180524 : 1180519) }, /* criteo_donnaglamour_news_intext */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": (isMobile ? 1180526 : 1180521) }, /* criteo_donnaglamour_site_leaderboard */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script  type="text/plain" class="cmp-script">
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script  type="text/plain" class="cmp-script">
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- Seedtag -->
<script  type="text/plain" class="cmp-script">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();
</script>

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script  id="ean-native-embed-tag"  type="text/plain" class="cmp-script" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- AdSense Annunci -->
<script data-ad-client="ca-pub-1936480180175068" type="text/plain" class="cmp-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<!--Adv Libs -->

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>

	

		<!-- GTM -->
		<!-- Google Tag Manager Delta Pictures-->
		<script>
		window.dataLayer = window.dataLayer || [];
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5B8G9P');</script>
		<!-- End Google Tag Manager -->

</head>
<body class="post-template-default single single-post postid-392612 single-format-standard">


			<style>
				.unlogged { display:none; }			</style>
			<!--Cmp Style -->
			<style>
				.qc-cmp-button{background-color:#e30230!important;border-color:#e30230!important;max-height: 60px!important;}.qc-cmp-button:hover{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e30230!important}.qc-cmp-button{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{color:#333!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#333!important;background-color:transparent!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#333!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#333!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#e30230!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-publisher-logo{display:none!important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important;/*top:auto!important*/}.qc-cmp-ui{border-top:2px solid #e30230!important}.qc-cmp-qc-link-container{right:auto;left:0!important;padding:0 0 10px 30px !important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important}#qcCmpUi{overflow:hidden!important;min-height:200px!important; position: absolute; bottom: 0; }body.qc-cmp-ui-showing{overflow-y:scroll!important}@media screen and (max-width: 767px){.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:22px!important;line-height:22px!important}.qc-cmp-main-messaging{font-size:12px!important;line-height:14px!important;padding:15px 0!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media screen and (width: 768px){.qc-cmp-buttons{padding:0!important}.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:26px!important;line-height:26px!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media (min-width: 992px){.qc-cmp-ui-container{top:0!important}}
			</style>
			<script>
			//Fix ipad
			setTimeout(function(){
			var is_iPad = navigator.userAgent.match(/iPad/i) != null;
				if(is_iPad){
					var qcui = document.querySelector('.qc-cmp-ui-container');
					//console.log(qcui);
					qcui.style.setProperty("top", "0px", "important");
				}
			}, 2000);
			//Fix ipad
			</script>
			<!--Cmp Style -->


			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->


						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">


											<div class="nl-top-bar">
									 			<a href="https://www.deltapictures.it/lp/iscriviti-alla-newsletter/donna-glamour/?utm_source=donnaglamour&utm_medium=link&utm_content=nl_link_menu" target="_blank" title="Iscriviti alla Newsletter">
									 				<i  class="fa fa-envelope-open">&nbsp;</i> Iscriviti <span style="text-transform:uppercase;">gratis</span> alla <span  style="text-transform:uppercase;">newsletter</span>
									 			</a>
									 		</div><!--nl-top-bar -->

								 			<div class="login-top-bar">
								 				  
								 					<a class="login-redirect"  href="#" rel="nofollow"  title="Accedi/Registrati">
									 					<i class="fa fa-user">&nbsp;</i> <span style="color:#333;">Accedi/Registrati</span>
									 				</a>
								 												 			</div><!-- login-top-bar-->

								 			<!--logout Form -->
											<form id="logoutform" action="https://www.donnaglamour.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.donnaglamour.it&amp;_wpnonce=e527ee87fb" method="post">
								            <input type="hidden" id="logoutsecurity" name="logoutsecurity" value="e2682a69a1" /><input type="hidden" name="_wp_http_referer" value="/natale-2019-alberi-dei-vip/people/" />								            </form>
											<!--logout Form -->

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<noscript><img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" /></noscript><img class="lazyload" width="120" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20120%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-362664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362664"><a href="https://www.donnaglamour.it/oroscopo-di-oggi/">Oroscopo</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fab fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fab fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-365960" class="nl-menu-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-365960"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/lp/iscriviti-alla-newsletter/donna-glamour/?utm_source=donnaglamour&#038;utm_medium=link&#038;utm_content=nl_link_menu"><i class="fa fa-envelope-open"> </i> Iscriviti Gratis alla Newsletter</a></li>
<li id="menu-item-365961" class="nl-menu-hidden logged login-redirect menu-item menu-item-type-custom menu-item-object-custom menu-item-365961"><a href="#"><i class="fa fa-user"> </i> Accedi / Registrati</a></li>
<li id="menu-item-365962" class="nl-menu-hidden unlogged logout-redirect menu-item menu-item-type-custom menu-item-object-custom menu-item-365962"><a href="#"><i  class="fa fa-user"> </i> Scollegati</a></li>
</ul></div>
									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fab fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fab fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->


				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>


			<!--Ricerca -->			
			<div id="omni-search">
			    <div class="container">
				<div class="search-container">
					<div class="search-close"><i class="fa fa-times"></i></div>
					
        <form id="wp-advanced-search" name="wp-advanced-search" 
                class="wp-advanced-search wpas-ajax-enabled wpas-autosubmit"
                method="GET" data-ajax-button="Carica altri risultati..." data-ajax-loading="https://www.donnaglamour.it/wp-content/themes/delta/wp-advanced-search/img/loading.gif" data-ajax-show-default="0" data-ajax-url-hash="results" action="https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/"> <div id="wpas-search_query"  class="wpas-search_query wpas-search-field wpas-field"><input type="text" id="search_query" class="wpas-text " value="" name="search_query" placeholder="Cerca qualcosa..." ></div><input type="hidden" id="wpas-paged" name="paged" value="1"><input type="hidden" id="wpas-id" name="wpas_id" value="customAjaxForm"><input type="hidden" name="wpas_submit" value="1"></form>					<div id="wpas-results"></div> <!-- This is where our results will be loaded -->
					</div>
				</div>
			</div><!--omni-search-->
			<!--Ricerca -->	


			<!--Adv adv_offscreen -->
									<!-- 4w skin -->
<script type="text/javascript" id='4w_216177_1788146892'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_216177_1788146892', 'ic':'216177;104577;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
</script>
<script  type="text/plain" class="cmp-script" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


<!--DWeb Interstitial -->
<div id='div-gpt-ad-inter'>
 <script  type="text/plain" class="cmp-script">
    googletag.cmd.push(function() { googletag.pubads().refresh([slotInter]);googletag.display('div-gpt-ad-inter'); });
 </script>
</div>							<!--Adv adv_offscreen -->


			<div class="container" id="top">

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour">Donna Glamour</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/people/' title='People'>People</a></div> /
			<a href="https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/" title="Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!">Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style="background:url(https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Federica_Pellegrini-640x350.jpg)">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	


	<!-- Post format: Video -->
		<!-- Post format: video -->


	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">

					
<article id="post-392612" class="post-392612 post type-post status-publish format-standard has-post-thumbnail category-people tag-alessia-marcuzzi tag-elena-santarelli">

		<!--Social Up-->
		
        
	    <div class="social-single-padder">
			<div class="shareBox">
			    <ul>
                    
                                            <a rel="nofollow" target="_blank" href="https://www.facebook.com/dialog/share?app_id=736554603161238&display=popup&href=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/">
                            <li class="share_btn facebook" id="facebookShare" >
                                <i class="fab fa-facebook-f"></i>
                                <span class="mobileshare">facebook</span>
                                                                    <div class="results_share"> 
                                         
                                    </div>
                                                            </li>
                        </a>
                    
                                            <a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/&description=Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!&media=https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Federica_Pellegrini-1021x580.jpg" target="_blank" >
                            <li class="share_btn pinterest"  id="pinterestShare">
                                <i class="fab fa-pinterest" aria-hidden="true"></i>
                                <span class="mobileshare">Pinterest</span>
                            </li>
                        </a>
                    
                                            <a rel="nofollow" target="_blank" href="whatsapp://send?text=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/" >
                            <li class="share_btn whatsapp" id="whatsappShare" >
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <span class="mobileshare">Whatsapp</span>
                            </li>
                        </a>
                    
                                            <a  rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!&url=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/" >
                            <li class="share_btn twitter" id="twitterShare" >
                                <i class="fab fa-twitter" aria-hidden="true"></i>
                                <span class="mobileshare">Twitter</span>
                            </li>
                        </a>
                    
                                        
						
                
                </ul>
			</div>
		</div><!--social-single-padder -->

	
		<!--Social Up-->

		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

			

					
																				
					
		

				
<h2>Dagli alberi total white a quelli rosa shocking: quando si tratta di fare l&#8217;albero di Natale le star sanno davvero sbizzarrirsi!</h2>



<p>Sole o in compagnia, moltissime <strong>star</strong> e personaggi del mondo<strong> dello spettacolo</strong> hanno deciso di condividere con i fan i momenti della realizzazione dei loro alberi di Natale: da quelli &#8220;esagerati&#8221; a quelli dal fascino discreto e familiare, scopriamo quali sono stati i più apprezzati sui social.</p>



<h3>Natale 2019: gli alberi delle star</h3>



<p>Ad aprire le danze ci ha pensato<strong> Federica Pellegrini </strong>che su <a rel="noreferrer noopener" aria-label="Instagram (opens in a new tab)" href="https://www.instagram.com/p/B5iFBrlCpx5/" target="_blank">Instagram</a> ha mostrato ai fan il suo grande albero di Natale, provvisto di un grosso fiocco rosso al posto della più classica stella.</p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5iFBrlCpx5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5iFBrlCpx5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5iFBrlCpx5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🤞🏻🤞🏻 &#8230;&#8230;</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/kikkafede88/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Federica Pellegrini</a> (@kikkafede88) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-01T14:03:49+00:00">Dec 1, 2019 at 6:03am PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p><a rel="noreferrer noopener" aria-label="Alessia Marcuzzi (opens in a new tab)" href="https://www.instagram.com/p/B5kCUsOBzEt/" target="_blank">Alessia Marcuzzi</a> ha colto l&#8217;occasione per decorare l&#8217;albero in compagnia di sua figlia <strong>Mia</strong>. La piccola, avuta dall&#8217;ex compagno Francesco Facchinetti, è una goccia identica a sua madre. Il loro <strong>albero</strong> è davvero speciale, e la conduttrice ha anche spiegato perché: <em>&#8220;Come ogni anno abbiamo attaccato una cosa nuova&#8230;&#8221;</em>, ha detto, riferendosi alle decorazioni.</p>



<figure class="wp-block-image size-large"><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi.jpg" alt="" class="wp-image-392638" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi.jpg" alt="" class="lazyload wp-image-392638" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Alessia_Marcuzzi-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Il <a rel="noreferrer noopener" aria-label="albero (opens in a new tab)" href="https://www.instagram.com/p/B5k4_zroo5N/" target="_blank">Natale</a> di <strong>Martina Stella</strong> è&#8230; bollente: la bella attrice ha deciso di sistemare le decorazioni natalizie con minigonna e <strong>tacchi a spillo</strong>, distogliendo completamente l&#8217;attenzione dalle decorazioni e attirandola piuttosto su di sé.</p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5k4_zroo5N/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5k4_zroo5N/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5k4_zroo5N/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">L’aria natalizia inizia a farsi sentire 😍 adoro il Natale 🎄  Avete già pensato ai regali da fare?  @dominanzadigitale  @marialuisarocchiflowers  @albertaferretti @paolo_di_pofi  @chiara_gasbarri</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/therealmartinastella/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Martina Stella</a> (@therealmartinastella) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-02T16:16:25+00:00">Dec 2, 2019 at 8:16am PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p><strong>Elena Santarelli</strong>, che quest&#8217;anno ha festeggiato la <a rel="noreferrer noopener" aria-label="guarigione (opens in a new tab)" href="https://www.donnaglamour.it/elena-santarelli-figlio-giacomo-guarito/people/" target="_blank">guarigione</a> di suo figlio Giacomo, si è lasciata immortalare accanto ad un <a rel="noreferrer noopener" aria-label="albero (opens in a new tab)" href="https://www.instagram.com/p/B5nYbagoPdH/" target="_blank">albero</a> con le decorazioni rosse e un piccolo Babbo Natale.</p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5nYbagoPdH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5nYbagoPdH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5nYbagoPdH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Best hair color @simonaghezzi1 Hair style @davidvanchieri #hairstyle #blonde #haircolor #aldocoppola #milan</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/elenasantarelli/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elenasantarelli</a> (@elenasantarelli) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-03T15:29:33+00:00">Dec 3, 2019 at 7:29am PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p>Il premier <strong>Giuseppe Conte</strong> ha fatto l&#8217;<a href="https://www.instagram.com/p/B50MvLki5OK/" target="_blank" rel="noreferrer noopener" aria-label="albero di Natale (opens in a new tab)">albero di Natale</a> insieme a suo figlio, Niccolò, a Palazzo Chigi.</p>



<figure class="wp-block-image size-large"><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte.jpg" alt="Giuseppe Conte" class="wp-image-392693" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte.jpg" alt="Giuseppe Conte" class="lazyload wp-image-392693" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Giuseppe_Conte-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Fonte Foto: https://www.instagram.com/giuseppeconte_ufficiale/</figcaption></figure>



<h3>Gli alberi delle star oltreoceano </h3>



<p><strong>Khloé Kardashian </strong>ha impressionato tutti col suo albero rosa shocking, e nel suo tenero scatto ha immortalato anche sua figlia, la piccola True Thompson.</p>



<figure class="wp-block-image size-large"><noscript><img src="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian.jpg" alt="Khloe Kardashian" class="wp-image-392625" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian.jpg" alt="Khloe Kardashian" class="lazyload wp-image-392625" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Khloe_Kardashian-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Fonte Foto: https://www.instagram.com/khloekardashian/</figcaption></figure>



<p><strong>Victoria Beckham</strong> non è da meno quando si tratta di glamour: l&#8217;ex Posh girl delle Spice ha usato come <a rel="noreferrer noopener" aria-label="puntale (opens in a new tab)" href="https://www.instagram.com/p/B5fT0ClpPu8/" target="_blank">puntale</a> una bambolina che la raffigura, e ha fatto il pieno di like.</p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5fT0ClpPu8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5fT0ClpPu8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5fT0ClpPu8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">You know it is Christmas when Posh Spice gets on the tree at Victoria Beckham Dover St! Kisses 🎄🎄🎄 X VB #VBDoverSt</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/victoriabeckham/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Victoria Beckham</a> (@victoriabeckham) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-30T12:15:18+00:00">Nov 30, 2019 at 4:15am PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p><strong>Melania Trump</strong> ha sfoggiato con orgoglio le <a href="https://www.instagram.com/p/B5kSzaag35J/" target="_blank" rel="noreferrer noopener" aria-label="decorazioni (opens in a new tab)">decorazioni</a> che lei e un gruppo di volontari hanno allestito per la Casa Bianca: un trionfo di luci!</p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5kSzaag35J/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5kSzaag35J/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5kSzaag35J/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">“The Spirit of America” #ChristmasWhiteHouse2019</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/flotus/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> First Lady Melania Trump</a> (@flotus) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-02T10:42:41+00:00">Dec 2, 2019 at 2:42am PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p>Fonte Foto: https://www.instagram.com/kikkafede88/</p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/alessia-marcuzzi/" rel="tag nofollow">alessia marcuzzi</a> <a href="https://www.donnaglamour.it/tag/elena-santarelli/" rel="tag nofollow">elena santarelli</a></span></div>			</footer><!-- .entry-footer -->

			<div class="row" id="article-info">
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="far fa-clock" aria-hidden="true"></i> ultimo aggiornamento: 09-12-2019 </p></div>
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="far fa-user" aria-hidden="true"></i> <a href="https://www.donnaglamour.it/author/alice-antonucci/">Alice Antonucci</a> </p></div>
			</div><!--row -->

			<!--Social Down-->
			
        
	    <div class="social-single-padder">
			<div class="shareBox">
			    <ul>
                    
                                            <a rel="nofollow" target="_blank" href="https://www.facebook.com/dialog/share?app_id=736554603161238&display=popup&href=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/">
                            <li class="share_btn facebook" id="facebookShare" >
                                <i class="fab fa-facebook-f"></i>
                                <span class="mobileshare">facebook</span>
                                                                    <div class="results_share"> 
                                         
                                    </div>
                                                            </li>
                        </a>
                    
                                            <a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/&description=Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!&media=https://www.donnaglamour.it/wp-content/uploads/2019/12/IN_Federica_Pellegrini-1021x580.jpg" target="_blank" >
                            <li class="share_btn pinterest"  id="pinterestShare">
                                <i class="fab fa-pinterest" aria-hidden="true"></i>
                                <span class="mobileshare">Pinterest</span>
                            </li>
                        </a>
                    
                                            <a rel="nofollow" target="_blank" href="whatsapp://send?text=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/" >
                            <li class="share_btn whatsapp" id="whatsappShare" >
                                <i class="fab fa-whatsapp" aria-hidden="true"></i>
                                <span class="mobileshare">Whatsapp</span>
                            </li>
                        </a>
                    
                                            <a  rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!&url=https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/" >
                            <li class="share_btn twitter" id="twitterShare" >
                                <i class="fab fa-twitter" aria-hidden="true"></i>
                                <span class="mobileshare">Twitter</span>
                            </li>
                        </a>
                    
                                        
						
                
                </ul>
			</div>
		</div><!--social-single-padder -->

	
			<!--Social Down-->


						 <!--Leggi e vinci APP by Riccardo Mel-->
              <div id="donnaglamour_lv"  style="display:none;">
                <div class="u-link-white leggi_e_vinci_ui container">
                  <div v-if="loading">
                    <div id="loading" class="lds-ripple"><div></div><div></div></div>
                  </div>
                  <div v-else>
					<div v-if="spammerMsg" id="spammerMsg">
						<h3>Sei stato rilevato come spam o stai giocando in modo illecito. Per info: <a href="mailto:info@deltapictures.it">info@deltapictures.it</a></h3>
					</div><!-- spammerMesg-->
                    <div class="hidden" v-bind:class="{ active: isActive }" >
                        <div id="leggi_e_vinci_container" v-if="userlogged">
                          <div class="row no-gutters">
                            <div class="d-none d-sm-block col-sm-2">
                               <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci"> 
                                <img id="lv-logo" src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                               </a>
                             </div>
                             <div class="col-5 col-sm-4">
                                <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci">
                                   <img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px" class="mobile-logo-lv-logged d-sm-none" />
                                 </a> 
                                <h3 class="d-none d-sm-block">Ciao, {{ info }}</h3>
                             </div>
                             <div class="col-7 col-sm-6">
                                 <div id="leggi_e_vinci_timer" v-if="!instantresults">Pagine viste oggi: {{ views }} </div>
                                 <div id="leggi_e_vinci_instant" v-if="instantresults">{{ instantresults }}</div>
                             </div>
                          </div>
                        </div><!--userlogged -->
                        <div  id="leggi_e_vinci_container_opener"  v-else>
                           <div class="row no-gutters">
                             <div class="d-none d-sm-block col-sm-2 col-md-2 col-lg-2">
                               <!-- Desk-->
                               <a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank"> 
                               		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                           		</a>
                             </div>
                             <div class="col-12 col-sm-7 col-md-7 col-lg-8">
                                <!-- Mobile-->
                                    <h3 class="cta-text d-block d-md-none"> 
                                    	<a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank">
                                       		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px"  class="mobile-logo-lv d-sm-none" />
                                   		</a>
                                       <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                       	<u>Iscriviti</u> per vincere un Buono Regalo Amazon.it
                                       </a>
                                    </h3>
                                  </a> 
                                  <!-- Desk-->
                                  <h3 class="cta-text  d-none d-sm-none d-md-block">Iscriviti per vincere ogni giorno un Buono Regalo Amazon.it</h3>
                             </div>
                             <div class="d-none d-sm-block col-sm-3 col-md-3 col-lg-2">
                                  <!-- Desk-->
                                  <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                  	<button class="cta-button">Iscriviti gratis</button>
                                  </a>
                             </div>
                          </div>
                        </div><!--leggi_e_vinci_container_opener -->
                    </div>
                  </div><!--if loading -->
                 </div><!--leggi_e_vinci_ui -->
                </div><!--donnaglamour_lv-->
               <!--Leggi e vinci -->
				<script>
                //Inject
                refAppendLv =  document.querySelectorAll('.post .entry-footer');
                refAppendLv[0].setAttribute("ref", "ref");
                refAppendLv[0].setAttribute("id", "guideline_leggievinci_ref");
                LvMain=document.getElementById("main");
                LvMain.setAttribute("v-scroll", "handleScroll"); 
                document.body.classList.add("leggi-e-vinci-app");
               </script>
                 <!-- Leggi e vinci essential -->
				<script async src="https://www.google.com/recaptcha/api.js?render=6LcBpKEUAAAAAF0ZKIHLRlyF-zt3aQgXUusq8HCH"></script>
                <script async src="https://assets.deltapictures.it/leggievinci/axios.min.js"></script>
                <script async src="https://assets.deltapictures.it/leggievinci/vue.min.js"></script>
				<script async src="https://assets.deltapictures.it/leggievinci/js-cookie.min.js"></script>
				<script async>
					if(CMPisSuccess){
						console.log("DP: CARICATO LV");
						//Inject Style
						var sstyle = document.createElement("link");
						sstyle.href = "https://leggi-e-vinci.it/CORE/v1.2.4/leggi-e-vinci.min.css";
						sstyle.rel = "stylesheet";
						document.getElementsByTagName("head")[0].appendChild(sstyle);

						//Inject Script
						var ss = document.createElement("script");
						ss.src = "https://leggi-e-vinci.it/CORE/v1.2.4/leggi-e-vinci.min.js";
						ss.type = "text/javascript";
						ss.async = true;
						ss.defer = true;
						document.getElementsByTagName("head")[0].appendChild(ss);

						//Display Banner
						document.getElementById("donnaglamour_lv").style.display="block";
					}
				</script>
                <!-- Leggi e vinci essential -->
			


						<div class="row skyfluid-container">
				<div class="col-12">
					<ins data-revive-zoneid="5773" data-revive-id="6609ba8ff88606794e22ff360400bcea" id="strokeFluid"></ins>
<script type="text/plain" class="cmp-script" async src="https://adx.4strokemedia.com/www/delivery/asyncjs.php"></script>				</div>
			</div>
			

		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/luca-argentero-rubato-telegatto/people/ ">
					 <aside id="articolo-precedente" class="navArticleItem">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <noscript><img width="1200" height="800" src="https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Luca Argentero" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20800%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero.jpg" class="lazyload attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Luca Argentero" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IM_Luca_Argentero-1024x683.jpg 1024w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><h4>Luca Argentero contro i ladri: "Mi hanno rubato il Telegatto, meritano..."</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-392612 -->

					<section id="correlati-box">
					<div class="row">
													<!-- Teads inRead Tag -->
<script async="true"   type="text/plain" class="cmp-script" src="//a.teads.tv/page/61943/tag"></script>

<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>											</div>
					</section>
				

			</main><!-- #main -->

		
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script  type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>			
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour ATF 300x250 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/alessia-marcuzzi-top-scollato/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/10/IN_Alessia_Marcuzzi-2-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Alessia Marcuzzi" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/10/IN_Alessia_Marcuzzi-2-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/10/IN_Alessia_Marcuzzi-2-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/10/IN_Alessia_Marcuzzi-2-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Alessia Marcuzzi" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/10/IN_Alessia_Marcuzzi-2-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/10/IN_Alessia_Marcuzzi-2-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/alessia-marcuzzi-top-scollato/people/">47 anni e non dimostrarli: Alessia Marcuzzi si regala&#8230; uno scatto super[...]</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/elena-santarelli-e-marzia/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Elena Santarelli" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Elena Santarelli" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/elena-santarelli-e-marzia/people/">Elena Santarelli: &#8220;Tra il 2018 e il 2019 più funerali che compleanni&#8221;</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/antonino-cannavacciuolo-giudice-finale-bake-off-italia-7/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/11/IN_Bake_off-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Bake off" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/11/IN_Bake_off-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/11/IN_Bake_off-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/11/IN_Bake_off-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Bake off" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/11/IN_Bake_off-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/11/IN_Bake_off-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/antonino-cannavacciuolo-giudice-finale-bake-off-italia-7/people/">Bake Off Italia 7: riuscirà la finale a convincere?</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/adriano-celentano-e-morgan-suicidio-padre/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/11/In_Morgan_Adriano_Celentano-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Morgan Adriano Celentano" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/11/In_Morgan_Adriano_Celentano-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/11/In_Morgan_Adriano_Celentano-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/11/In_Morgan_Adriano_Celentano-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Morgan Adriano Celentano" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/11/In_Morgan_Adriano_Celentano-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/11/In_Morgan_Adriano_Celentano-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/adriano-celentano-e-morgan-suicidio-padre/people/">Morgan: &#8220;Mio padre prima di morire mi fece ascoltare una canzone&#8221;</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/roberta-morise-motivi-rottura-carlo-conti/people/"><noscript><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/11/IM_Carlo_Conti-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Carlo Conti" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/11/IM_Carlo_Conti-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/11/IM_Carlo_Conti-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2075%22%3E%3C/svg%3E' data-src="https://www.donnaglamour.it/wp-content/uploads/2019/11/IM_Carlo_Conti-100x75.jpg" class="lazyload attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Carlo Conti" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/11/IM_Carlo_Conti-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/11/IM_Carlo_Conti-80x60.jpg 80w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/roberta-morise-motivi-rottura-carlo-conti/people/">Roberta Morise: &#8220;Ecco perché ho lasciato Carlo Conti&#8221;</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour BTF 300x600 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="7563902359"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>			
										<script type="text/javascript" src="https://assets.deltapictures.it/js/Donnaglamour/isMobile.min.js"></script>
			<script>
	  			if(isMobile.any) {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			} else {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			}
	  		</script>
			  		  		
	</div>
</div><!-- #secondary -->

		</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Come addobbano l&#8217;albero i vip? Alcuni sono proprio&#8230;esagerati!","author":{"@type":"Person","name":"Alice Antonucci"},"datePublished":"2019-12-09 12:50:56","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2019\/12\/IN_Federica_Pellegrini.jpg","width":1200,"height":800},"dateModified":"2019-12-09 12:50:59","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/natale-2019-alberi-dei-vip\/people\/","url":"https:\/\/www.donnaglamour.it\/natale-2019-alberi-dei-vip\/people\/","description":"Dagli alberi total white a quelli rosa shocking: quando si tratta di fare l&#8217;albero di Natale le star sanno davvero sbizzarrirsi! Sole o in compagnia, moltissime star e personaggi del mondo dello spettacolo hanno deciso di condividere con i fan i momenti della realizzazione dei loro alberi di Natale: da quelli &#8220;esagerati&#8221; a quelli dal [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->


			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
			<footer id="site-footer">
				<div class="sticky-stopper"></div>
					<div class="row" id="footer-main">
						<div class="col-12 col-md-3 mobile-sm-none">

						<div class="site-network-box">
							<div class="network">
								<!-- Button for opening dropdown -->
								<div class="btn-network-list" id="dropBtn1">
								<span class="btn-arrow"><i class="fa fa-caret-up"></i></span>
							</div>
							<!-- Dropdown menu itself - hidden by default -->
							<div class="dropdown-menu ">
								<div class="row row-network">
									<div class="col-6 col-md-2  network-item">
										<a href="https://www.donnaglamour.it" title="Donnaglamour" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/dg-favicon.png" class="network-image"  />
											<span>Donna Glamour</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://primochef.it" title="Primochef" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/primochef-favicon.png" class="network-image"  />
											<span>Primo Chef</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2 network-item">
										<a href="https://popcorntv.it" title="PopcornTv" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/pctv-favicon.png" class="network-image"  /> 
											<span>Popcorn Tv</span>
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://notiziebenessere.it" title="Notizie Benessere" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/notiziebenessere-favicon.png" class="network-image" />
											<span>Notizie Benessere</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://dolciveloci.it/" title="Dolci Veloci" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/dolci-favicon.png" class="network-image" />
											<span>Dolci Veloci</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://wellness-trends.com" title="Wellness Trends" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/wellness-favicon.png" class="network-image" />
											<span>Wellness Trends</span> 
										</a>
									</div><!--network-item-->
								</div><!-- row-->
								<div class="row row-network row-network-bordered">
									<div class="col-6 col-md-2 network-item">
										<a href="https://newsmondo.it" title="News Mondo" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/newsmondo-favicon.png" class="network-image" />
											<span>News Mondo</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://notiziemusica.it" title="Notizie Musica" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/notiziemusica-favicon.png" class="network-image"  />
											<span>Notizie Musica</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://economiafinanzaonline.it/" title="Economia e Finanza" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/economia-favicon.png" class="network-image"  />
											<span>Economia e Finanza</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://video-virale.it" title="Video Virale" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/videovirale-favicon.png" class="network-image" />
											<span>Video Virali</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://toro.it" title="Toro" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/toro-favicon.png" class="network-image"  />
											<span>Toro</span> 
										</a>
									</div><!--network-item-->
									<div class="col-6 col-md-2  network-item">
										<a href="https://www.diariodelweb.it/" title="Diario Del Web" target="_blank" rel="nofollow">
											<img src="https://assets.deltapictures.it/network-favicons/ddw.png" class="network-image"  />
											<span>Diario Del Web</span> 
										</a>
									</div><!--network-item-->
								</div><!--row -->
							</div>
							<noscript><img src="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://assets.deltapictures.it/images/deltapictures/logo_DP-pie.png" />
						</div>
					</div><!--site-network-box -->
									
					</div><!-- col-12-->
					<div class="col-12 col-sm-12 col-md-9">
						<h5> Delta Pictures Editore</h5>
							<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" rel="noopener noreferrer" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>					</div>
				</div><!--row -->
				<div class="row" id="footer-last">
					<div class="col">
						<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
					</div><!--col -->
				</div><!--row -->
			</footer><!-- #colophon -->
		</div> <!-- END container -->


		<script type="text/javascript">
		setTimeout(function(){ 
			//Inject Font Awesome
			var fontsawesome = document.createElement("link");
			fontsawesome.href = "https://use.fontawesome.com/releases/v5.5.0/css/all.css";
			fontsawesome.rel = "stylesheet";
			document.getElementsByTagName("head")[0].appendChild(fontsawesome);
		}, 500);
		</script>

	
			<script>
										pageSwitcher  = "single";
				postPermalink = "https://www.donnaglamour.it/natale-2019-alberi-dei-vip/people/";
				postAuthor = "Autore Alice Antonucci";
								var printPage = "https://www.donnaglamour.it/stampa/natale-2019-alberi-dei-vip/people/";
								var logged = false;
																	refreshce = false;
							themeUrl = "https://www.donnaglamour.it/wp-content/themes/delta";
				token = '736554603161238|37bbc1231e66d21bfe44895ad85abb0b';
			</script>				


			

		<script src="https://assets.deltapictures.it/radiantmp/latest/js/rmp.min.js"></script>
		
		
		 

		<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.donnaglamour.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>
<script type="text/javascript">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</script>
		<!-- Mobile Bottom Adv -->
		<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
		<!-- Mobile Bottom Adv -->

		
		<!-- Post format: Articolo Normale e Gallery -->
							
			<script async>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</script>


				<!-- Post format: Articolo Normale e Gallery -->


		<!-- Post format: Video -->
				<!-- Post format: video -->


					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',240000);
			</script>
		

		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>





		
		<!--Adv adv_footer -->
					<!-- Floor 4stroke -->
<div style="display:none;">
<ins data-revive-zoneid="4531" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php" type="text/plain" class="cmp-script"></script>
 </div>

<!-- Script Triboo -->
<script  type="text/plain" class="cmp-script">
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script  type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- Awin MasterTag -->
<script src="https://www.dwin2.com/pub.402523.min.js"></script>				<!--Adv adv_footer -->



		<!--Tracking Adv -->
					<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->				<!--Tracking Adv -->



		<!-- Prior consent CMP  -->
		<script  src="https://assets.deltapictures.it/cmp/quantcast/v10/dp-adv-enabler.min.js"></script>
        <!-- Prior consent CMP  -->



		<!-- Anti AdBlock -->
		<script>
			!function(t){var e=function(e){this._options={checkOnLoad:!1,resetOnEnd:!1,loopCheckTime:50,loopMaxNumber:5,baitClass:"pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links",baitStyle:"width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;",debug:!1},this._var={version:"3.2.1",bait:null,checking:!1,loop:null,loopNumber:0,event:{detected:[],notDetected:[]}},void 0!==e&&this.setOption(e);var i=this,o=function(){setTimeout(function(){i._options.checkOnLoad===!0&&(i._options.debug===!0&&i._log("onload->eventCallback","A check loading is launched"),null===i._var.bait&&i._creatBait(),setTimeout(function(){i.check()},1))},1)};void 0!==t.addEventListener?t.addEventListener("load",o,!1):t.attachEvent("onload",o)};e.prototype._options=null,e.prototype._var=null,e.prototype._bait=null,e.prototype._log=function(t,e){console.log("[FuckAdBlock]["+t+"] "+e)},e.prototype.setOption=function(t,e){if(void 0!==e){var i=t;t={},t[i]=e}for(var o in t)this._options[o]=t[o],this._options.debug===!0&&this._log("setOption",'The option "'+o+'" he was assigned to "'+t[o]+'"');return this},e.prototype._creatBait=function(){var e=document.createElement("div");e.setAttribute("class",this._options.baitClass),e.setAttribute("style",this._options.baitStyle),this._var.bait=t.document.body.appendChild(e),this._var.bait.offsetParent,this._var.bait.offsetHeight,this._var.bait.offsetLeft,this._var.bait.offsetTop,this._var.bait.offsetWidth,this._var.bait.clientHeight,this._var.bait.clientWidth,this._options.debug===!0&&this._log("_creatBait","Bait has been created")},e.prototype._destroyBait=function(){t.document.body.removeChild(this._var.bait),this._var.bait=null,this._options.debug===!0&&this._log("_destroyBait","Bait has been removed")},e.prototype.check=function(t){if(void 0===t&&(t=!0),this._options.debug===!0&&this._log("check","An audit was requested "+(t===!0?"with a":"without")+" loop"),this._var.checking===!0)return this._options.debug===!0&&this._log("check","A check was canceled because there is already an ongoing"),!1;this._var.checking=!0,null===this._var.bait&&this._creatBait();var e=this;return this._var.loopNumber=0,t===!0&&(this._var.loop=setInterval(function(){e._checkBait(t)},this._options.loopCheckTime)),setTimeout(function(){e._checkBait(t)},1),this._options.debug===!0&&this._log("check","A check is in progress ..."),!0},e.prototype._checkBait=function(e){var i=!1;if(null===this._var.bait&&this._creatBait(),(null!==t.document.body.getAttribute("abp")||null===this._var.bait.offsetParent||0==this._var.bait.offsetHeight||0==this._var.bait.offsetLeft||0==this._var.bait.offsetTop||0==this._var.bait.offsetWidth||0==this._var.bait.clientHeight||0==this._var.bait.clientWidth)&&(i=!0),void 0!==t.getComputedStyle){var o=t.getComputedStyle(this._var.bait,null);!o||"none"!=o.getPropertyValue("display")&&"hidden"!=o.getPropertyValue("visibility")||(i=!0)}this._options.debug===!0&&this._log("_checkBait","A check ("+(this._var.loopNumber+1)+"/"+this._options.loopMaxNumber+" ~"+(1+this._var.loopNumber*this._options.loopCheckTime)+"ms) was conducted and detection is "+(i===!0?"positive":"negative")),e===!0&&(this._var.loopNumber++,this._var.loopNumber>=this._options.loopMaxNumber&&this._stopLoop()),i===!0?(this._stopLoop(),this._destroyBait(),this.emitEvent(!0),e===!0&&(this._var.checking=!1)):(null===this._var.loop||e===!1)&&(this._destroyBait(),this.emitEvent(!1),e===!0&&(this._var.checking=!1))},e.prototype._stopLoop=function(t){clearInterval(this._var.loop),this._var.loop=null,this._var.loopNumber=0,this._options.debug===!0&&this._log("_stopLoop","A loop has been stopped")},e.prototype.emitEvent=function(t){this._options.debug===!0&&this._log("emitEvent","An event with a "+(t===!0?"positive":"negative")+" detection was called");var e=this._var.event[t===!0?"detected":"notDetected"];for(var i in e)this._options.debug===!0&&this._log("emitEvent","Call function "+(parseInt(i)+1)+"/"+e.length),e.hasOwnProperty(i)&&e[i]();return this._options.resetOnEnd===!0&&this.clearEvent(),this},e.prototype.clearEvent=function(){this._var.event.detected=[],this._var.event.notDetected=[],this._options.debug===!0&&this._log("clearEvent","The event list has been cleared")},e.prototype.on=function(t,e){return this._var.event[t===!0?"detected":"notDetected"].push(e),this._options.debug===!0&&this._log("on",'A type of event "'+(t===!0?"detected":"notDetected")+'" was added'),this},e.prototype.onDetected=function(t){return this.on(!0,t)},e.prototype.onNotDetected=function(t){return this.on(!1,t)},t.FuckAdBlock=e,void 0===t.fuckAdBlock&&(t.fuckAdBlock=new e({checkOnLoad:!0,resetOnEnd:!0}))}(window);
		</script>
		<script>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
			var iframeAdblock = document.createElement('iframe');
			var elem = document.createElement('div');
			iframeAdblock.style.display="none";
			iframeAdblock.style.width = "20px";
			iframeAdblock.style.height = "20px";
			iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
			elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
			elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://assets.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
			document.body.appendChild(elem);
			document.body.appendChild(iframeAdblock);
		}

		fuckAdBlock.check();
		fuckAdBlock.onDetected(adBlockDetected);
		fuckAdBlock.onNotDetected(adBlockNotDetected);
		</script>
		<!-- Anti AdBlock -->


			

<script type="text/javascript" defer src="https://www.donnaglamour.it/wp-content/cache/autoptimize/js/autoptimize_1a3bbc5e294363341b4286adad9d662a.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching using redis

Served from: www.donnaglamour.it @ 2019-12-09 12:51:08 by W3 Total Cache
-->