<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2018/10/favicon_dg.png">

	 	<!-- Quantcast Choice. Consent Manager Tag -->
  	<script type="text/javascript" async=true>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</script>
  	<!-- End Quantcast Choice. Consent Manager Tag -->
  	


		<!--Custom THEME Developed By Riccardo Mel -->
		<title>La Porta Rossa 3: ci sarà la terza stagione con Lino Guanciale?</title>

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dalle dichiarazioni di Lino Guanciale alla decisione del Film Commission del Friuli Venezia Giulia: La Porta Rossa 3 si farà?"/>
<link rel="canonical" href="https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/" />
<link rel="publisher" href="https://plus.google.com/108479666212452628724/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Porta Rossa, la terza stagione si farà?" />
<meta property="og:description" content="Dalle dichiarazioni di Lino Guanciale alla decisione del Film Commission del Friuli Venezia Giulia: La Porta Rossa 3 si farà?" />
<meta property="og:url" content="https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/" />
<meta property="og:site_name" content="Donna Glamour" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="fiction" />
<meta property="article:tag" content="Gabriella Pession" />
<meta property="article:tag" content="la porta rossa" />
<meta property="article:tag" content="Lino Guanciale" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-03-21T13:33:25+00:00" />
<meta property="article:modified_time" content="2019-03-21T11:46:13+00:00" />
<meta property="og:updated_time" content="2019-03-21T11:46:13+00:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="LINO GUANCIALE" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dalle dichiarazioni di Lino Guanciale alla decisione del Film Commission del Friuli Venezia Giulia: La Porta Rossa 3 si farà?" />
<meta name="twitter:title" content="La Porta Rossa 3: ci sarà la terza stagione con Lino Guanciale?" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.donnaglamour.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='delta-fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delta-style-css'  href='https://www.donnaglamour.it/wp-content/themes/delta/style.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/themes/delta/wp-advanced-search/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-admin/admin-ajax.php?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=332584' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fla-porta-rossa-3%2Flifestyle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fla-porta-rossa-3%2Flifestyle%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/amp/">

		<!--Adv Libs -->
						<!-- DFP Delta -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/plain" class="cmp-script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/plain" class="cmp-script">
  googletag.cmd.push(function() {

    //Definizioe slot
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [728, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [300, 250], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/plain" class="cmp-script">
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script type="text/plain" class="cmp-script">
var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": (isMobile ? 1180525 : 1180520) }, /* criteo_donnaglamour_news_redattore */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": (isMobile ? 1180524 : 1180519) }, /* criteo_donnaglamour_news_intext */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": (isMobile ? 1180526 : 1180521) }, /* criteo_donnaglamour_site_leaderboard */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script type="text/plain" class="cmp-script">
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script type="text/plain" class="cmp-script">
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- Seedtag -->
<script type="text/plain" class="cmp-script">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();
</script>

<!-- Taboola Script -->
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script cmp-id="ean-native-embed-tag" class="cmp-script" data-cmp-src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- AdSense Vignetta -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" class="cmp-script">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1936480180175068",
          enable_page_level_ads: true
     });
</script>				<!--Adv Libs -->


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>
	

</head>
<body class="post-template-default single single-post postid-332584 single-format-standard">


						<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-322291-32', 'auto');
				ga('send', 'pageview');
				</script>

		

    	<style>
        .qc-cmp-button {
          background-color: #e30230 !important;
          border-color: #e30230 !important;
        }
        .qc-cmp-button:hover {
          background-color: #e30230 !important;
          border-color: #e30230 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #e30230 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #333 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #333 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #333 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #333 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #e30230 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e30230 !important;
            border-color: #e30230 !important;
        }
				.qc-cmp-publisher-logo{  display:none!important; } /*Fix logo*/
				.qc-cmp-ui-content{ padding: 30px!important; overflow: hidden!important; }
				.qc-cmp-ui{ border-top: 2px solid #e30230!important; }
				/*.qc-cmp-ui-showing{ overflow: scroll!important; }*/
				.qc-cmp-qc-link-container{ right:auto; left: 0!important; padding: 0 0px 10px 30px!important; }
				.qc-cmp-ui-container{ overflow: hidden!important; background: none!important; top:auto!important; }
				#qcCmpUi{ overflow: hidden!important; min-height: 200px!important; }
				body.qc-cmp-ui-showing{ overflow-y: scroll!important; }
				@media screen and (max-width: 767px) {
					.qc-cmp-ui-content{ padding: 20px!important; }
					.qc-cmp-title{ font-size: 22px!important; line-height: 22px!important; }
					.qc-cmp-main-messaging{ font-size: 12px!important; line-height: 14px!important; padding: 15px 0px!important; }
					#qcCmpNavPublisherLogo{ display: none!important; }
					.qc-cmp-nav-bar-div-child{ width: 100%!important; }
					.qc-cmp-save-and-exit{ margin: 0px auto 10px auto!important; float: none!important; }
				}
				@media screen and (width: 768px) {
						.qc-cmp-buttons{ padding: 0px!important; }
						.qc-cmp-ui-content{ padding: 20px!important; }
						.qc-cmp-title{ font-size: 26px!important; line-height: 26px!important; }
						#qcCmpNavPublisherLogo{ display: none!important; }
						.qc-cmp-nav-bar-div-child{ width: 100%!important; }
						.qc-cmp-save-and-exit{ margin: 0px auto 10px auto!important; float: none!important; }
				}
    </style>
		<script>
		//Fix ipad
		setTimeout(function(){
		var is_iPad = navigator.userAgent.match(/iPad/i) != null;
			if(is_iPad){
				var qcui = document.querySelector('.qc-cmp-ui-container');
				//console.log(qcui);
				qcui.style.setProperty("top", "0px", "important");
			}
		}, 2000);
	 //Fix ipad
		</script>
		

			
				<!--Adv adv_offscreen -->
										<!-- 4stroke skin -->
<script type="text/plain" class="cmp-script"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4530");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								<!--Adv adv_offscreen -->

			

						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>

									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->

				
				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>

			

			<!--Ricerca -->			
			<div id="omni-search">
			    <div class="container">
				<div class="search-container">
					<div class="search-close"><i class="fa fa-times"></i></div>
					
        <form id="wp-advanced-search" name="wp-advanced-search" 
                class="wp-advanced-search wpas-ajax-enabled wpas-autosubmit"
                method="GET" data-ajax-button="Carica altri risultati..." data-ajax-loading="https://www.donnaglamour.it/wp-content/themes/delta/wp-advanced-search/img/loading.gif" data-ajax-show-default="0" data-ajax-url-hash="results" action="https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/"> <div id="wpas-search_query"  class="wpas-search_query wpas-search-field wpas-field"><input type="text" id="search_query" class="wpas-text " value="" name="search_query" placeholder="Cerca qualcosa..." ></div><input type="hidden" id="wpas-paged" name="paged" value="1"><input type="hidden" id="wpas-id" name="wpas_id" value="customAjaxForm"><input type="hidden" name="wpas_submit" value="1"></form>					<div id="wpas-results"></div> <!-- This is where our results will be loaded -->
					</div>
				</div>
			</div><!--omni-search-->
			<!--Ricerca -->	


			<div class="container" id="top">

		

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour">Donna Glamour</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a></div> /
			<a href="https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/" title="La Porta Rossa, la terza stagione si farà?">La Porta Rossa, la terza stagione si farà?</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style=" background:url('https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg'); ">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">La Porta Rossa, la terza stagione si farà?</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	
















	<!-- Post format: Video -->
		<!-- Post format: video -->





	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">


					
<article id="post-332584" class="post-332584 post type-post status-publish format-standard has-post-thumbnail category-lifestyle tag-fiction tag-gabriella-pession tag-la-porta-rossa tag-lino-guanciale">

				<div class="social-single-padder">
					<div class="shareBox">
						<ul>
							<a id="shareBtn" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Top');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=La Porta Rossa, la terza stagione si farà?&url=https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Top');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Top');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

				
					
																				
					
				
				
<h2>Dalle dichiarazioni di Lino Guanciale alla decisione del Film Commission del Friuli Venezia Giulia: La Porta Rossa 3 si farà? Ecco tutto quello che è stato scoperto!</h2>



<p>Dopo l&#8217;ultima puntata della seconda stagione della fiction di Rai 2 con Lino Guanciale, i telespettatori si sono immediatamente posti la seguente domanda: <em>La Porta Rossa 3</em> ci sarà? Secondo le anticipazioni e alcune dichiarazioni circa la serie televisiva, la terza stagione<strong> potrebbe ritenersi confermata. </strong></p>



<p>Lo stesso <strong>Lino Guanciale</strong> aveva ammesso che avrebbe voluto continuare a interpretare il commissario Cagliostro: una dichiarazione che ha suscitato molto sospetto, dal momento in cui l&#8217;attore <strong>non accetta mai</strong> di proseguire dopo le due stagioni di una fiction. Ma quali sono le altre dichiarazioni che confermerebbero il proseguimento de <em>La Porta Rossa</em>? Scopriamolo subito!</p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>



<h3>La Porta Rossa: ci sarà una terza stagione?</h3>



<p>Il 20 marzo 2019, al termine della seconda stagione de<em> La Porta Rossa </em>in onda su Rai 2 sono venute fuori molte anticipazioni che hanno lasciato pensare ad una possibile terza stagione. </p>



<figure class="wp-block-image"><img src="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg" alt="LINO GUANCIALE" class="wp-image-268856" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-681x454.jpg 681w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption>LINO GUANCIALE</figcaption></figure>



<p>La Porta Rossa 3 è attesa da migliaia di telespettatori, nonostante i dati<strong> siano calati</strong> rispetto alla prima stagione. Ma i dati Auditel confermano comunque un numero ottimo: durante l&#8217;ultima puntata, sono stati registrati <strong>più di 2,5 milioni di telespettatori</strong></p>



<p>I dati svolgono un lavoro molto importante dal momento in cui in base al numero registrato si sarebbe potuto pensare ad una <strong>terza stagione.</strong> Ma oltre  all&#8217;ottimo riscontro ricevuto la sera del 20 marzo, secondo quanto riporta il sito di Davide Maggio, il Film Commission del Friuli Venezia Giulia avrebbe già annunciato il luogo delle riprese e, soprattutto, il periodo. Le riprese de La Porta Rossa 3 inizierebbero<strong> a gennaio del 2020</strong> e la città protagonista della fiction italiana sarà sempre Trieste.</p>



<h3>La terza stagione de La Porta Rossa sarà con Lino Guanciale?</h3>



<p>Oltre al fatto che la terza stagione ci sarà, nel cast troveremo sempre il tanto amato commissario Cagliostro? Lo aveva <strong>già confermato</strong> durante un&#8217;intervista l&#8217;attore. Aveva dichiarato che avrebbe continuato volentieri con la fiction dal momento in cui il materiale a disposizione era qualcosa di grande. &#8220;L&#8217;ho sempre detto, per fare una terza stagione, deve esserci un&#8217;idea bomba&#8221; queste le parole di<a rel="noreferrer noopener" aria-label=" Guanciale (si apre in una nuova scheda)" href="https://www.donnaglamour.it/lino-guanciale-curiosita-e-fidanzata/curiosita/" target="_blank"> Guanciale</a>, il quale spezza la tradizione dell&#8217;abbandonare una fiction dopo due annate.</p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/fiction/" rel="tag nofollow">fiction</a> <a href="https://www.donnaglamour.it/tag/gabriella-pession/" rel="tag nofollow">Gabriella Pession</a> <a href="https://www.donnaglamour.it/tag/la-porta-rossa/" rel="tag nofollow">la porta rossa</a> <a href="https://www.donnaglamour.it/tag/lino-guanciale/" rel="tag nofollow">Lino Guanciale</a></span></div>			</footer><!-- .entry-footer -->

			<div class="row" id="article-info">
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 21-03-2019 </p></div>
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> <a href="https://www.donnaglamour.it/author/chiara-ricchiuti/">Chiara Ricchiuti</a> </p></div>
			</div><!--row -->


						 <!--Leggi e vinci APP by Riccardo Mel-->
              <div id="donnaglamour_lv">
                <div class="u-link-white leggi_e_vinci_ui container">
                  <div v-if="loading">
                    <div id="loading" class="lds-ripple"><div></div><div></div></div>
                  </div>
                  <div v-else>
                    <div class="hidden" v-bind:class="{ active: isActive }" >
                        <div id="leggi_e_vinci_container" v-if="userlogged">
                          <div class="row no-gutters">
                            <div class="d-none d-sm-block col-sm-2">
                               <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci"> 
                                <img id="lv-logo" src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                               </a>
                             </div>
                             <div class="col-5 col-sm-4">
                                <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci">
                                   <img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px" class="mobile-logo-lv-logged d-sm-none" />
                                 </a> 
                                <h3 class="d-none d-sm-block">Ciao, {{ info }}</h3>
                             </div>
                             <div class="col-7 col-sm-6">
                                 <div id="leggi_e_vinci_timer" v-if="!instantresults">Pagine viste oggi: {{ views }} </div>
                                 <div id="leggi_e_vinci_instant" v-if="instantresults">{{ instantresults }}</div>
                             </div>
                          </div>
                        </div><!--userlogged -->
                        <div  id="leggi_e_vinci_container_opener"  v-else>
                           <div class="row no-gutters">
                             <div class="d-none d-sm-block col-sm-2 col-md-2 col-lg-2">
                               <!-- Desk-->
                               <a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank"> 
                               		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                           		</a>
                             </div>
                             <div class="col-12 col-sm-7 col-md-7 col-lg-8">
                                <!-- Mobile-->
                                    <h3 class="cta-text d-block d-md-none"> 
                                    	<a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank">
                                       		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px"  class="mobile-logo-lv d-sm-none" />
                                   		</a>
                                       <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                       	<u>Iscriviti</u> per vincere un Buono Regalo Amazon.it
                                       </a>
                                    </h3>
                                  </a> 
                                  <!-- Desk-->
                                  <h3 class="cta-text  d-none d-sm-none d-md-block">Iscriviti per vincere ogni giorno un Buono Regalo Amazon.it</h3>
                             </div>
                             <div class="d-none d-sm-block col-sm-3 col-md-3 col-lg-2">
                                  <!-- Desk-->
                                  <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                  	<button class="cta-button">Iscriviti gratis</button>
                                  </a>
                             </div>
                          </div>
                        </div><!--leggi_e_vinci_container_opener -->
                    </div>
                  </div><!--if loading -->
                 </div><!--leggi_e_vinci_ui -->
                </div><!--donnaglamour_lv-->
               <!--Leggi e vinci -->
               <script>
                //Inject
                refAppendLv =  document.querySelectorAll('.post .entry-footer');
                refAppendLv[0].setAttribute("ref", "ref");
                refAppendLv[0].setAttribute("id", "guideline_leggievinci_ref");
                LvMain=document.getElementById("main");
                LvMain.setAttribute("v-scroll", "handleScroll"); 
                document.body.classList.add("leggi-e-vinci-app");
               </script>
                <!--Leggi e vinci -->
                <link rel="stylesheet" href="https://leggi-e-vinci.it/CORE/v1.1/leggi-e-vinci.min.css">
                <!-- Leggi e vinci essential -->
                <script src="https://leggi-e-vinci.it/CORE/v1.1/axios.min.js"></script>
                <script src="https://leggi-e-vinci.it/CORE/v1.1/vue.min.js"></script>
                <script src="https://leggi-e-vinci.it/CORE/v1.1/js-cookie.min.js"></script>
                <script src="https://leggi-e-vinci.it/CORE/v1.1/leggi-e-vinci.min.js" async></script>
                <!-- Leggi e vinci essential -->

			


						<div class="row" style="margin-top:15px !important;">
				<div class="col-12">
					<ins data-revive-zoneid="5773" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async class="cmp-script" data-cmp-src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>				</div>
			</div>
			
			<!-- <div class="row">
					<div class="col-12 shareBox">
						<ul>
							<a id="shareBtn_low" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Bottom');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=&url=" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Bottom');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Bottom');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
							<div><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div>
						</ul>
					</div>
			</div> --><!--row -->


		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/chi-e-marco-pierre-white/curiosita/ " onclick="ga('send', 'event', 'Navigation', 'click', 'Frecce articolo');" >
					 <aside id="articolo-precedente">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <img width="810" height="540" src="https://www.donnaglamour.it/wp-content/uploads/2019/01/IN_Marco_Pierre_White.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Marco Pierre White" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/01/IN_Marco_Pierre_White.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IN_Marco_Pierre_White-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IN_Marco_Pierre_White-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/01/IN_Marco_Pierre_White-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><h4>Marco Pierre White, il maestro di Gordon Ramsay tra genio e follia</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
											<a href="https://www.donnaglamour.it/controcorrente-teresa-langella-pubblica-il-suo-nuovo-brano/people/ " onclick="ga('send', 'event', 'Navigation', 'click', 'Frecce articolo');" >
							<aside id="articolo-successivo">
								 <i class="fa fa-angle-right" aria-hidden="true"></i>
								 									 <div class='has-image'>
								 								 <img width="810" height="540" src="https://www.donnaglamour.it/wp-content/uploads/2019/02/IN_Teresa_Langella-1.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="Teresa Langella" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/02/IN_Teresa_Langella-1.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2019/02/IN_Teresa_Langella-1-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/02/IN_Teresa_Langella-1-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/02/IN_Teresa_Langella-1-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><h4>Teresa Langella va 'Controcorrente'. L'ex tronista ha pubblicato il suo primo singolo</h4>
								 </div>
						 </aside>
					 </a>
								
		

</article><!-- #post-332584 -->

					
					<section id="correlati-box">
					<div class="row">

													<!-- Teads inRead Tag -->
<script async="true" class="cmp-script" data-cmp-src="//a.teads.tv/page/61943/tag"></script>
<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>						
					</div>
					</section>

					
		</main><!-- #main -->

	
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>			
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour ATF 300x250 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/location-che-dio-ci-aiuti/lifestyle/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2017/05/IM_Elena_Sofia_Ricci-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="ELENA SOFIA RICCI" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/05/IM_Elena_Sofia_Ricci-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/05/IM_Elena_Sofia_Ricci-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/location-che-dio-ci-aiuti/lifestyle/">Dov&#8217;è ambientata Che dio ci aiuti, la celebre serie televisiva italiana?</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/gabriella-pession-chi-e/curiosita/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Gabriella_Pession-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Gabriella Pession" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Gabriella_Pession-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/03/IM_Gabriella_Pession-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/gabriella-pession-chi-e/curiosita/">Segreti e curiosità su Gabriella Pession: scopriamo chi è!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/lino-guanciale-curiosita-e-fidanzata/curiosita/"><img width="100" height="67" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="LINO GUANCIALE" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-537x360.jpg 537w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-681x454.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/lino-guanciale-curiosita-e-fidanzata/curiosita/">Chi è Lino Guanciale: la scorza abruzzese del principe della fiction</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/location-la-porta-rossa/lifestyle/"><img width="100" height="67" src="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="LINO GUANCIALE" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-537x360.jpg 537w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-640x427.jpg 640w, https://www.donnaglamour.it/wp-content/uploads/2017/12/IM_LINO_GUANCIALE-681x454.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/location-la-porta-rossa/lifestyle/">Dove è girata La Porta Rossa, la fiction di Rai Due?</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/festival-di-sanremo-conduttori/lifestyle/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/01/FB_pippo_baudo-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Conduttori della storia di Sanremo, Baudo" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/01/FB_pippo_baudo-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/01/FB_pippo_baudo-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/lifestyle/' title='Lifestyle'>Lifestyle</a><a href="https://www.donnaglamour.it/festival-di-sanremo-conduttori/lifestyle/">I conduttori della storia di Sanremo: i nomi dei presentatori famosi (e[...]</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour BTF 300x600 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="7563902359"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2' style='height:250px; width:300px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>			
										<script type="text/javascript" src="https://assets.deltapictures.it/js/Donnaglamour/isMobile.min.js"></script>
			<script>
	  			if(isMobile.any) {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			} else {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			}
	  		</script>
			  		  		
	</div>
</div><!-- #secondary -->

	</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"La Porta Rossa, la terza stagione si far\u00e0?","author":{"@type":"Person","name":"Chiara Ricchiuti"},"datePublished":"2019-03-21 2:33:25","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2017\/12\/IM_LINO_GUANCIALE.jpg","width":810,"height":540},"dateModified":"2019-03-21 12:46:13","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/la-porta-rossa-3\/lifestyle\/","url":"https:\/\/www.donnaglamour.it\/la-porta-rossa-3\/lifestyle\/","description":"Dalle dichiarazioni di Lino Guanciale alla decisione del Film Commission del Friuli Venezia Giulia: La Porta Rossa 3 si far\u00e0? Ecco tutto quello che \u00e8 stato scoperto! Dopo l&#8217;ultima puntata della seconda stagione della fiction di Rai 2 con Lino Guanciale, i telespettatori si sono immediatamente posti la seguente domanda: La Porta Rossa 3 ci [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->



			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="https://economiafinanzaonline.it/" target="_blank" rel="nofollow">EconomiaFinanza</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<img src="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<!-- Mobile Bottom Adv -->
<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
<!-- Mobile Bottom Adv -->


<!--Adv adv_footer -->

					<!-- Floor 4stroke -->
<script type="text/plain" class="cmp-script"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4531");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<!-- Script Triboo -->
<script type="text/plain" class="cmp-script">
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>		
<!--Adv adv_footer -->

<!-- Prior consent CMP  -->
<script src="https://cdn.deltapictures.it/cmp/quantcast/v3/prior-consent-engine-quantcast.min.js"></script>
<script type="text/javascript">

		//Gllobal Var CMPisSuccess

		//Checking...
		CMPInternalPivot();

		//Accettazione Policy CMP
		addDynamicEventListener(document.body, 'click', '.qc-cmp-button, .qc-cmp-save-and-exit', function (e) {
		    console.log('Re-enable js');
				window.__cmpui("setAndSaveAllConsent", !0); // Set All Consent
				RedirectCMP();
		});

	  if(!CMPisSuccess){
				window.addEventListener("scroll", function(){
						var e = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;
						if(e > 100){
						 console.log('Re-enable js Scroll');
						 window.__cmpui("setAndSaveAllConsent", !0); // Set All Consent
						 RedirectCMP();
						}
			 });//addEventListener
	 }//if(!CMPisSuccess)

	</script>
<!-- Prior consent CMP  -->

<script>
loadjs=function(){function e(e,n){e=e.push?e:[e];var t,r,i,c,o=[],f=e.length,a=f;for(t=function(e,t){t.length&&o.push(e),--a||n(o)};f--;)r=e[f],i=s[r],i?t(r,i):(c=u[r]=u[r]||[],c.push(t))}function n(e,n){if(e){var t=u[e];if(s[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function t(e,n,r,i){var o,s,u=document,f=r.async,a=(r.numRetries||0)+1,h=r.before||c;i=i||0,/(^css!|\.css$)/.test(e)?(o=!0,s=u.createElement("link"),s.rel="stylesheet",s.href=e.replace(/^css!/,"")):(s=u.createElement("script"),s.src=e,s.async=void 0===f||f),s.onload=s.onerror=s.onbeforeload=function(c){var u=c.type[0];if(o&&"hideFocus"in s)try{s.sheet.cssText.length||(u="e")}catch(e){u="e"}if("e"==u&&(i+=1)<a)return t(e,n,r,i);n(e,u,c.defaultPrevented)},h(e,s)!==!1&&u.head.appendChild(s)}function r(e,n,r){e=e.push?e:[e];var i,c,o=e.length,s=o,u=[];for(i=function(e,t,r){if("e"==t&&u.push(e),"b"==t){if(!r)return;u.push(e)}--o||n(u)},c=0;c<s;c++)t(e[c],i,r)}function i(e,t,i){var s,u;if(t&&t.trim&&(s=t),u=(s?i:t)||{},s){if(s in o)throw"LoadJS";o[s]=!0}r(e,function(e){e.length?(u.error||c)(e):(u.success||c)(),n(s,e)},u)}var c=function(){},o={},s={},u={};return i.ready=function(n,t){return e(n,function(e){e.length?(t.error||c)(e):(t.success||c)()}),i},i.done=function(e){n(e,[])},i.reset=function(){o={},s={},u={}},i.isDefined=function(e){return e in o},i}();
</script>
<script>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</script>


<!-- Post format: Articolo Normale e Gallery -->

<script>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</script>



<!-- Post format: Articolo Normale e Gallery -->


<!-- Post format: Video -->
 <!-- Post format: video -->


		

					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',240000);
			</script>
		


		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>



					<!-- Facebook share -->
			<script>
			loadjs.ready('utils', {
				success: function() {
				console.log("bundle utils caricato");
				function GetShareTargetCMS(){
						$.ajax({
							url: 'https://graph.facebook.com/',
							dataType: 'jsonp',
							type: 'GET',
							cache: false,
							data: { id: "https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/" },
							success: function(data){
								console.log("DATASHERE ARTICOLO: "+data.share);
									if(typeof data.share != 'undefined'){
										$('.results_share').empty().html('<span>'+data.share.share_count+'</span>');
									}else{
										$('.results_share').empty().html('<span>0</span>');
									}//else
							}//success
					 });
				}//GetShareTargetCMS
				$(document).ready(function() {

										console.log("evento autore triggerato");
					ga('send', 'event', 'Article', 'view', 'Autore Chiara Ricchiuti', {
						nonInteraction: true
					});
					
					GetShareTargetCMS();

				});

			},
			error: function(depsNotFound) { console.log("Errore caricamento library"); }
		});
		</script>

			<script>
				document.getElementById('shareBtn').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
				document.getElementById('shareBtn_low').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/la-porta-rossa-3/lifestyle/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
			</script>

		

		<!--Tracking Adv -->
					<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



    <!-- Begin comScore Tag -->
    <script>
      if(CMPisSuccess){ gdprcomscore = 1; } else{ gdprcomscore = 0; }
      console.log("GDPR Comscore: "+gdprcomscore);
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "29948965",cs_ucfr: ""+gdprcomscore+"" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=0&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->				<!--Tracking Adv -->


		
		<!--Skin Fix -->
		<script>
			document.getElementById('top').backgroundColor = "#fff!important";
			var counterFix = 0;
			function FixSkin4StrokeByRiccardoMel(){
				if(counterFix < 1){
					if(document.getElementById('adfrom-styleSheet-adform-wallpaper') && document.getElementById('adfrom-styleSheet-adform-wallpaper').length != 0) {
						counterFix++;
						console.log("Fix skin 4Stroke by Riccardo Mel ");
						document.body.className += " strokeskin";
					}
				}
			}//FixSkin4StrokeByRiccardoMel
			setInterval(function(){   FixSkin4StrokeByRiccardoMel()  }, 2000);

			//FixSkinProgrammaticByRiccardoMel
			var counterFixSkinProgrammatic = 0;
			function FixSkinProgrammaticByRiccardoMel(){
				if(counterFixSkinProgrammatic < 1){

						var ProgrammaticBodyContainer = document.getElementById('MM_mcJS_HTML5_LIQUID_SKIN_TheBody');
						var ProgrammaticBodyDiv = document.getElementById('NEW_EB_DIV');
						var ProgrammaticBodyCursor = document.getElementById('EB_BODY_CURSOR');

						if (ProgrammaticBodyContainer === null && ProgrammaticBodyDiv === null && ProgrammaticBodyCursor === null){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinProgrammatic++;
							console.log('programmatic skin trovata - applico fix');
							var str = '.container{background-color:#fff!important; background:#fff!important; } #top{background-color:#fff!important;}';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}

				}//check counterFixSkinProgrammatic

			}//FixSkinProgrammaticByRiccardoMel
			setInterval(function(){   FixSkinProgrammaticByRiccardoMel()  }, 2000);


			//FixSkinAyadsByRiccardoMel
			var counterFixSkinAyads = 0;
			function FixSkinAyadsByRiccardoMel(){
				if(counterFixSkinAyads < 1){
						var AyadsID = document.getElementById('ayads-html');
						if (AyadsID === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinAyads++;
							console.log('ayads skin trovata - applico fix');
							var str = 'body{ margin-top: 230px !important; background-size: 1845px!important;  background-position-y: 55px!important; } #top{display:block!important;  } .container{ width:1020px!important; display:block!important; } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinAyadsByRiccardoMel
			}//FixSkinAyadsByRiccardoMel
			setInterval(function(){   FixSkinAyadsByRiccardoMel()  }, 2000);

			//FixSkinadSkinByRiccardoMel
			var counterFixSkinadSkin = 0;
			function FixSkinadSkinByRiccardoMel(){
				if(counterFixSkinadSkin < 1){
						var adSkinDiv = document.getElementById('adSkinDiv');
						if (adSkinDiv === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinadSkin++;
							console.log('adSkinDiv skin trovata - applico fix');
							var str = '#adSkinDivImg{ top:74px!important; } #adSkinDivBg{ top:165px!important; } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinadSkinByRiccardoMel
			}//FixSkinadSkinByRiccardoMel
			setInterval(function(){   FixSkinadSkinByRiccardoMel()  }, 2000);


			//FixSkinAdformByRiccardoMel
			var counterFixSkinAdform = 0;
			function FixSkinAdformByRiccardoMel(){
				if(counterFixSkinAdform < 1){
						var adformDiv = document.getElementById('adform-wallpaper-right');
						if (adformDiv === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinAdform++;
							console.log('adformDiv skin trovata - applico fix');
							var str = 'body{ max-width:100%!important; padding-top:80px!important;   } .white-version{ max-width:100%!important;  } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinAdformByRiccardoMel
			}//FixSkinAdformByRiccardoMel
			setInterval(function(){   FixSkinAdformByRiccardoMel()  }, 2000);
		</script>
		<!--Skin Fix -->


	<!-- Anti AdBlock -->
	<script src="https://assets.deltapictures.it/js/adblock/adblock.min.js"></script>
	<script>
	// Function called if AdBlock is not detected
	function adBlockNotDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
	}
	// Function called if AdBlock is detected
	function adBlockDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
	  var iframeAdblock = document.createElement('iframe');
	  var elem = document.createElement('div');
	  iframeAdblock.style.display="none";
	  iframeAdblock.style.width = "20px";
	  iframeAdblock.style.height = "20px";
	  iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
	  elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
	  elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
	  document.body.appendChild(elem);
	  document.body.appendChild(iframeAdblock);
	}

	fuckAdBlock.check();
	fuckAdBlock.onDetected(adBlockDetected);
	fuckAdBlock.onNotDetected(adBlockNotDetected);
	</script>
	<!-- Anti AdBlock -->



			


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 37/93 queries in 0.046 seconds using redis

Served from: www.donnaglamour.it @ 2019-03-21 16:15:38 by W3 Total Cache
-->