<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2018/10/favicon_dg.png">

 	<!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>
	console.log("Quantcast Choice Mod by Riccardo Mel");var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,o){var a={__cmpReturn:{returnValue:i,success:o,callId:n.callId}};e.source.postMessage(t?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{"Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"Non Accetto","Initial Screen Accept Button Text":"Accetto","Initial Screen Purpose Link Text":"Mostra tutte le finalità di utilizzo","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Enable All Button Text":"Abilita consenso","Purpose Screen Vendor Link Text":"Visualizza la lista completa dei partner","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Salva ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.","Vendor Screen Accept All Button Text":"Accettare tutto","Vendor Screen Reject All Button Text":"Rifiutare tutto","Vendor Screen Purposes Link Text":"Ritorna alle finalità di utilizzo","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salve ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Default Value for Toggles":"on","Publisher Name":"Delta Pictures srl","Publisher Logo":"https://cdn.deltapictures.it/images/deltapictures/logodp.png","Publisher Purpose IDs":[1,2,3,4,5],"Post Consent Page":"https://www.deltapictures.it/privacy-policy/","No Option":!1,"Display Persistent Consent Link":!1,"UI Layout":"banner"});
	</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->

  <!-- CMPisSuccess  -->
	<script src="https://cdn.deltapictures.it/cmp/quantcast/v4/quantcast-choice.min.js"></script>


	<!--Custom THEME Developed By Riccardo Mel -->
	<title>Emanuela Folliero: truffa sul web dal finto Pierce Brosnan</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Emanuela Folliero, nel programma Storie Italiane, ha raccontato di essere stata vittima di una truffa sul web. È stata contattata da Pierce Brosnan, ma.."/>
<link rel="canonical" href="https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emanuela Folliero truffata sul web. Ecco cosa è accaduto..." />
<meta property="og:description" content="Emanuela Folliero, nel programma Storie Italiane, ha raccontato di essere stata vittima di una truffa sul web. È stata contattata da Pierce Brosnan, ma.." />
<meta property="og:url" content="https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/" />
<meta property="og:site_name" content="Donna Glamour" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:author" content="https://www.facebook.com/marina.illiano.7" />
<meta property="article:tag" content="Emanuela Folliero" />
<meta property="article:tag" content="fake" />
<meta property="article:tag" content="people" />
<meta property="article:tag" content="pierce brosnan" />
<meta property="article:tag" content="storie italiane" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2019-05-31T10:27:51+00:00" />
<meta property="article:modified_time" content="2019-05-31T10:27:52+00:00" />
<meta property="og:updated_time" content="2019-05-31T10:27:52+00:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Emanuela_Folliero.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Emanuela_Folliero.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Emanuela Folliero, nel programma Storie Italiane, ha raccontato di essere stata vittima di una truffa sul web. È stata contattata da Pierce Brosnan, ma.." />
<meta name="twitter:title" content="Emanuela Folliero: truffa sul web dal finto Pierce Brosnan" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Emanuela_Folliero.jpg" />
<meta name="twitter:creator" content="@MarinaIlliano" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.donnaglamour.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='delta-fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='delta-style-css'  href='https://www.donnaglamour.it/wp-content/themes/delta/style.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/themes/delta/wp-advanced-search/js/scripts.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=351462' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Femanuela-folliero-truffa-sul-web%2Fpeople%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Femanuela-folliero-truffa-sul-web%2Fpeople%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/amp/">
	<!--Adv Libs -->
				<!-- DFP Delta -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/plain" class="cmp-script">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="text/plain" class="cmp-script">
  googletag.cmd.push(function() {

    //Definizioe slot
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [300, 100], [728, 90], [970, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [300, 100], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [[300, 250], [250, 250]], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [[300, 250], [120, 600], [160, 600], [250, 250], [300, 600]], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/plain" class="cmp-script">
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script type="text/plain" class="cmp-script">
var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": (isMobile ? 1180525 : 1180520) }, /* criteo_donnaglamour_news_redattore */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": (isMobile ? 1180524 : 1180519) }, /* criteo_donnaglamour_news_intext */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": (isMobile ? 1180526 : 1180521) }, /* criteo_donnaglamour_site_leaderboard */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script type="text/plain" class="cmp-script">
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script type="text/plain" class="cmp-script">
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- Seedtag -->
<script type="text/plain" class="cmp-script">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();
</script>

<!-- Taboola Script -->
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script cmp-id="ean-native-embed-tag" class="cmp-script" data-cmp-src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- AdSense Vignetta -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/plain" class="cmp-script">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1936480180175068",
          enable_page_level_ads: true
     });
</script>		<!--Adv Libs -->

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>

	

	<!-- GTM -->
	<!-- Google Tag Manager Delta Pictures-->

	<script>
	window.dataLayer = window.dataLayer || [];
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W5B8G9P');</script>
	<!-- End Google Tag Manager -->

</head>
<body class="post-template-default single single-post postid-351462 single-format-standard">

	<!-- Quantcast override -->
	<!--NOTA: Lasciare qui altrimenti non fa la sovrascrittura con il base caricato da quantcast -->
	<script>
		//Fix ipad
		setTimeout(function(){
		var is_iPad = navigator.userAgent.match(/iPad/i) != null;
			if(is_iPad){
				var qcui = document.querySelector('.qc-cmp-ui-container');
				//console.log(qcui);
				qcui.style.setProperty("top", "0px", "important");
			}
		}, 2000);
		 //Fix ipad
	</script>
	<style>
	.qc-cmp-button{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-button:hover{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e30230!important}.qc-cmp-button{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{color:#333!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#333!important;background-color:transparent!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#333!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#333!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#e30230!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#e30230!important;border-color:#e30230!important}.qc-cmp-publisher-logo{display:none!important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important;top:auto!important}.qc-cmp-ui{border-top:2px solid #e30230!important}.qc-cmp-qc-link-container{right:auto;left:0!important;padding:0 0 10px 30px !important}.qc-cmp-ui-container{overflow:hidden!important;background:none!important}#qcCmpUi{overflow:hidden!important;min-height:200px!important}body.qc-cmp-ui-showing{overflow-y:scroll!important}@media screen and (max-width: 767px){.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:22px!important;line-height:22px!important}.qc-cmp-main-messaging{font-size:12px!important;line-height:14px!important;padding:15px 0!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media screen and (width: 768px){.qc-cmp-buttons{padding:0!important}.qc-cmp-ui-content{padding:20px!important}.qc-cmp-title{font-size:26px!important;line-height:26px!important}#qcCmpNavPublisherLogo{display:none!important}.qc-cmp-nav-bar-div-child{width:100%!important}.qc-cmp-save-and-exit{margin:0 auto 10px!important;float:none!important}}@media (min-width: 992px){.qc-cmp-ui-container{top:0!important}}
	</style>
	<!-- Quantcast override -->

	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


	<!--Adv adv_offscreen -->
					<!-- 4stroke skin -->
<script type="text/plain" class="cmp-script"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4530");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<!-- DWeb Intestitial -->
<script async="true" class="cmp-script" data-cmp-src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/4435307/donnaglamour_adinter', [1, 1]).display();
</script>			<!--Adv adv_offscreen -->


						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>
									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->


				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>


			<!--Ricerca -->			
			<div id="omni-search">
			    <div class="container">
				<div class="search-container">
					<div class="search-close"><i class="fa fa-times"></i></div>
					
        <form id="wp-advanced-search" name="wp-advanced-search" 
                class="wp-advanced-search wpas-ajax-enabled wpas-autosubmit"
                method="GET" data-ajax-button="Carica altri risultati..." data-ajax-loading="https://www.donnaglamour.it/wp-content/themes/delta/wp-advanced-search/img/loading.gif" data-ajax-show-default="0" data-ajax-url-hash="results" action="https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/"> <div id="wpas-search_query"  class="wpas-search_query wpas-search-field wpas-field"><input type="text" id="search_query" class="wpas-text " value="" name="search_query" placeholder="Cerca qualcosa..." ></div><input type="hidden" id="wpas-paged" name="paged" value="1"><input type="hidden" id="wpas-id" name="wpas_id" value="customAjaxForm"><input type="hidden" name="wpas_submit" value="1"></form>					<div id="wpas-results"></div> <!-- This is where our results will be loaded -->
					</div>
				</div>
			</div><!--omni-search-->
			<!--Ricerca -->	


			<div class="container" id="top">

		

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour">Donna Glamour</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/people/' title='People'>People</a></div> /
			<a href="https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/" title="Emanuela Folliero truffata sul web. Ecco cosa è accaduto">Emanuela Folliero truffata sul web. Ecco cosa è accaduto</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style="background:url(https://www.donnaglamour.it/wp-content/uploads/2019/05/IN_Emanuela_Folliero-640x350.jpg)">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Emanuela Folliero truffata sul web. Ecco cosa è accaduto</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	


	<!-- Post format: Video -->
		<!-- Post format: video -->


	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">

					
<article id="post-351462" class="post-351462 post type-post status-publish format-standard has-post-thumbnail category-people tag-emanuela-folliero tag-fake tag-people-2 tag-pierce-brosnan tag-storie-italiane">

		<div class="social-single-padder">
					<div class="shareBox">
						<ul>
						<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=736554603161238&display=popup&href=https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/">
						<li class="sharefacebook" id="facebookShare" >
							<i class="fa fa-facebook" aria-hidden="true"></i>
							<span class="mobileshare">facebook</span>
							<div class="results_share"></div>
						</li>
						</a>
						<a target="_blank" href="https://twitter.com/intent/tweet?text=Emanuela Folliero truffata sul web. Ecco cosa è accaduto&url=https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/">
						<li class="sharetwitter" id="twShare" >
							<i class="fa fa-twitter" aria-hidden="true"></i>
							<span class="mobileshare">Twitter</span>
						</li>
						</a>
						<a  target="_blank" href="whatsapp://send?text=https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/" >
							<li class="sharewhatsapp" id="whatsappShare" >
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="mobileshare">Whatsapp</span>
							</li>
						</a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

			

					
																				
					
		

				
<h2>Emanuela Folliero, ospite nel programma Storie Italiane, ha raccontato di essere stata vittima di una truffa sul web. La conduttrice sarebbe stata contattata da Pierce Brosnan, e poi ha scoperto..</h2>



<p>Sembra proprio che le truffe sul web non colpiscano solo le persone comuni ma anche i personaggi dello spettacolo. Dopo il caso di<strong> Pamela Prati</strong>, che ha alzato un grande polverone mediatico, anche la conduttrice Emanuela Folliero ha raccontato quello che le è successo. Nel salotto di <strong>Storie Italiane</strong>, il talk show della Rai condotto da <strong>Eleonora Daniele</strong>, la Folliero ha ammesso di essere stata truffata. Emanuele pensava di chattare con l&#8217;attore <strong>Pierce Brosnan</strong>, ma in realtà dietro quell&#8217;account <strong>fake </strong>si celava una donna. </p>



<h3>Emanuele Folliero truffata sul web </h3>



<p>Una storia singolare quella che ha colpito la conduttrice <a href="https://www.donnaglamour.it/chi-e-emanuela-folliero-le-curiosita-sullannunciatrice-e-conduttrice/curiosita/">Emanuela Folliero</a>, amatissima dal pubblico italiano. Proprio la conduttrice ha deciso di raccontare la triste vicenda nel programma Storie Italiane: </p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>



<blockquote class="wp-block-quote"><p><em>Mi arriva questa mail in inglese. Lui mi racconta che stava girando un film in Toscana e che gli ricordavo sua moglie Cassandra, morta per un tumore. Voleva sapere se avevo conoscenze per cercare casa in Toscana. Gli ho chiesto delle foto per confermare la sua identità. Per fortuna, ho degli amici che si interessano di queste cose. Hanno fatto una brevissima indagine con la polizia postale. Si è scoperto che era una donna italiana, già incriminata per truffa e raggiri.<br></em></p></blockquote>



<p>Ad aver tentato di truffare la Folliero, inoltre, sarebbe stata una donna, anche se non si conoscono i reali motivi che l&#8217;hanno spinta a fare ciò. Come non è chiaro del perché abbia scelto proprio l&#8217;attore di<em> James Bond</em>. Inoltre Emanuele ha espresso la sua opinione anche sul <strong>Pratigate</strong>:<br></p>



<blockquote class="wp-block-quote"><p><em>Io mi sono fatta un&#8217;idea. Questa storia ha stancato. La legge farà il suo corso. Hanno usato un mezzo molto potente, il web. Gli si è rivolto contro. Avranno, per sempre, una sorta di ergastolo internet. Questa è la vera punizione.</em></p></blockquote>



<figure class="wp-block-image"><img src="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Emanuela_Folliero.jpg" alt="Emanuela Folliero" class="wp-image-292373" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Emanuela_Folliero.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Emanuela_Folliero-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Emanuela_Folliero-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Emanuela_Folliero-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption>Fonte Foto: https://www.instagram.com/emanuelafolliero_official/?hl=it</figcaption></figure>



<h3>Emanuela Folliero ospite a Storie Italiane </h3>



<p style="text-align:left">Emanuela Folliero si è presentata come un vero e proprio fiume in piena. Anche il volto storico di Retequattro è stata presa di mira per una truffa via web. Il suo, inoltre, sarebbe solo l&#8217;ultimo di una lunga lista di nome che in queste ultime settimane sono usciti allo scoperto e hanno confessato di essere stati truffati. </p>



<p>Dopo il caso di <strong>Alfonso Signorini </strong>e <strong>Sara Varone</strong>, sono tanti i vip che hanno ammesso di essere stati contattati da finti profili con cui hanno cercato di essere raggirati. Una vera e propria brutta pagina del mondo della televisione. </p>



<p>Fonte foto:  https://www.instagram.com/emanuelafolliero_official/?hl=it </p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/emanuela-folliero/" rel="tag nofollow">Emanuela Folliero</a> <a href="https://www.donnaglamour.it/tag/fake/" rel="tag nofollow">fake</a> <a href="https://www.donnaglamour.it/tag/people-2/" rel="tag nofollow">people</a> <a href="https://www.donnaglamour.it/tag/pierce-brosnan/" rel="tag nofollow">pierce brosnan</a> <a href="https://www.donnaglamour.it/tag/storie-italiane/" rel="tag nofollow">storie italiane</a></span></div>			</footer><!-- .entry-footer -->

			<div class="row" id="article-info">
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 31-05-2019 </p></div>
				<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> <a href="https://www.donnaglamour.it/author/marina-illiano/">Marina Illiano</a> </p></div>
			</div><!--row -->


						 <!--Leggi e vinci APP by Riccardo Mel-->
              <div id="donnaglamour_lv">
                <div class="u-link-white leggi_e_vinci_ui container">
                  <div v-if="loading">
                    <div id="loading" class="lds-ripple"><div></div><div></div></div>
                  </div>
                  <div v-else>
										<div v-if="spammerMsg" id="spammerMsg">
											<h3>Sei stato rilevato come spam o stai giocando in modo illecito. Per info: <a href="mailto:info@deltapictures.it">info@deltapictures.it</a></h3>
										</div><!-- spammerMesg-->
                    <div class="hidden" v-bind:class="{ active: isActive }" >
                        <div id="leggi_e_vinci_container" v-if="userlogged">
                          <div class="row no-gutters">
                            <div class="d-none d-sm-block col-sm-2">
                               <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci"> 
                                <img id="lv-logo" src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                               </a>
                             </div>
                             <div class="col-5 col-sm-4">
                                <a href="https://leggi-e-vinci.it/user" title="Leggi e Vinci">
                                   <img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px" class="mobile-logo-lv-logged d-sm-none" />
                                 </a> 
                                <h3 class="d-none d-sm-block">Ciao, {{ info }}</h3>
                             </div>
                             <div class="col-7 col-sm-6">
                                 <div id="leggi_e_vinci_timer" v-if="!instantresults">Pagine viste oggi: {{ views }} </div>
                                 <div id="leggi_e_vinci_instant" v-if="instantresults">{{ instantresults }}</div>
                             </div>
                          </div>
                        </div><!--userlogged -->
                        <div  id="leggi_e_vinci_container_opener"  v-else>
                           <div class="row no-gutters">
                             <div class="d-none d-sm-block col-sm-2 col-md-2 col-lg-2">
                               <!-- Desk-->
                               <a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank"> 
                               		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/leggi_e_vinci_logo_w.png" alt="Leggi e Vinci" />
                           		</a>
                             </div>
                             <div class="col-12 col-sm-7 col-md-7 col-lg-8">
                                <!-- Mobile-->
                                    <h3 class="cta-text d-block d-md-none"> 
                                    	<a href="https://leggi-e-vinci.it/" title="Leggi e Vinci" target="_blank">
                                       		<img src="https://leggi-e-vinci.it/resources/assets/frontend/images/lv-minilogo.png" alt="Leggi e Vinci" width="30px"  class="mobile-logo-lv d-sm-none" />
                                   		</a>
                                       <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                       	<u>Iscriviti</u> per vincere un Buono Regalo Amazon.it
                                       </a>
                                    </h3>
                                  </a> 
                                  <!-- Desk-->
                                  <h3 class="cta-text  d-none d-sm-none d-md-block">Iscriviti per vincere ogni giorno un Buono Regalo Amazon.it</h3>
                             </div>
                             <div class="d-none d-sm-block col-sm-3 col-md-3 col-lg-2">
                                  <!-- Desk-->
                                  <a href="https://leggi-e-vinci.it/register" title="Registrati" target="_blank">
                                  	<button class="cta-button">Iscriviti gratis</button>
                                  </a>
                             </div>
                          </div>
                        </div><!--leggi_e_vinci_container_opener -->
                    </div>
                  </div><!--if loading -->
                 </div><!--leggi_e_vinci_ui -->
                </div><!--donnaglamour_lv-->
               <!--Leggi e vinci -->
								<script>
                //Inject
                refAppendLv =  document.querySelectorAll('.post .entry-footer');
                refAppendLv[0].setAttribute("ref", "ref");
                refAppendLv[0].setAttribute("id", "guideline_leggievinci_ref");
                LvMain=document.getElementById("main");
                LvMain.setAttribute("v-scroll", "handleScroll"); 
                document.body.classList.add("leggi-e-vinci-app");
               </script>
                <!--Leggi e vinci -->
                <link rel="stylesheet" href="https://leggi-e-vinci.it/CORE/v1.2.2/leggi-e-vinci.min.css">
								<!-- Leggi e vinci essential -->
								<script src="https://www.google.com/recaptcha/api.js?render=6LcBpKEUAAAAAF0ZKIHLRlyF-zt3aQgXUusq8HCH"></script>
                <script src="https://leggi-e-vinci.it/CORE/v1.2.2/axios.min.js"  ></script>
                <script src="https://leggi-e-vinci.it/CORE/v1.2.2/vue.min.js"  ></script>
                <script src="https://leggi-e-vinci.it/CORE/v1.2.2/js-cookie.min.js"  ></script>
                <script src="https://leggi-e-vinci.it/CORE/v1.2.2/leggi-e-vinci.min.js" defer ></script>
                <!-- Leggi e vinci essential -->
			


						<div class="row" style="margin-top:15px !important;">
				<div class="col-12">
					<ins data-revive-zoneid="5773" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async class="cmp-script" data-cmp-src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>				</div>
			</div>
			

		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/charlotte-casiraghi-e-dimitri-rassam-matrimonio/people/ ">
					 <aside id="articolo-precedente" class="navArticleItem">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <img width="1200" height="800" src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="CHARLOTTE CASIRAGHI" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi-630x420.jpg 630w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Charlotte_Casiraghi-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><h4>Charlotte Casiraghi si sposa: tutti i dettagli sulla cerimonia!</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-351462 -->


					<section id="correlati-box">
						<div class="row">
															<!-- Teads inRead Tag -->
<script async="true" class="cmp-script" data-cmp-src="//a.teads.tv/page/61943/tag"></script>
<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>													</div>
					</section>
				

			</main><!-- #main -->

		
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>			
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour ATF 300x250 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- 300x250 pctv sky -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4528");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/lavoro-delle-star-prima-del-successo/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/03/IM_Megan_Fox_1-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Megan Fox" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/03/IM_Megan_Fox_1-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/03/IM_Megan_Fox_1-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/lavoro-delle-star-prima-del-successo/people/">Giornalista, domatore di leoni…ecco cosa facevano prima di arrivare a Hollywood</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/sandra-milo-concessa-a-un-uomo-per-pagare-i-debiti/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Sandra_Milo_1-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="SANDRA MILO" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Sandra_Milo_1-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Sandra_Milo_1-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/sandra-milo-concessa-a-un-uomo-per-pagare-i-debiti/people/">Sandra Milo shock: &#8220;Mi sono concessa a un uomo per pagare i[...]</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/luigi-oliva-e-pamela-prati-non-si-frequentano/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/03/IM_Pamela_Prati_1-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="PAMELA PRATI" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/03/IM_Pamela_Prati_1-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/03/IM_Pamela_Prati_1-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/luigi-oliva-e-pamela-prati-non-si-frequentano/people/">&#8220;Io e Pamela Prati non stiamo più insieme&#8221;</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/elena-santarelli-figlio-giacomo-guarito/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Elena_Santarelli-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Elena Santarelli" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Elena_Santarelli-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/05/IM_Elena_Santarelli-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/elena-santarelli-figlio-giacomo-guarito/people/">Elena Santarelli: il figlio Giacomo ha vinto la sua battaglia!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/silvio-berlusconi-ricoverato-al-san-raffaele-di-milano/people/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Silvio_Berlusconi-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Silvio Berlusconi" srcset="https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Silvio_Berlusconi-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2019/04/IM_Silvio_Berlusconi-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/people/' title='People'>People</a><a href="https://www.donnaglamour.it/silvio-berlusconi-ricoverato-al-san-raffaele-di-milano/people/">Malore per Silvio Berlusconi: è ricoverato in ospedale</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donna Glamour BTF 300x600 fallback -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="7563902359"></ins>
<script type="text/plain" class="cmp-script">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>			
										<script type="text/javascript" src="https://assets.deltapictures.it/js/Donnaglamour/isMobile.min.js"></script>
			<script>
	  			if(isMobile.any) {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			} else {
						document.write('<div class="row">');
						document.write('<div class="col-12">');
						document.write('<div id="fakeholderMastheadVideo">');
						document.write('<div class="masthead-holder">');
						document.write('<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>');
						document.write('<div id="masthead-video">');
						document.write('<div id="dpPlayer"></div>');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--Masthead Video -->');
						document.write('</div><!--fakeholderMastheadVideo -->');
						document.write('</div>');
						document.write('</div>');
	  			}
	  		</script>
			  		  		
	</div>
</div><!-- #secondary -->

		</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Emanuela Folliero truffata sul web. Ecco cosa \u00e8 accaduto","author":{"@type":"Person","name":"Marina Illiano"},"datePublished":"2019-05-31 12:27:51","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2019\/05\/IN_Emanuela_Folliero.jpg","width":1200,"height":800},"dateModified":"2019-05-31 12:27:52","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/emanuela-folliero-truffa-sul-web\/people\/","url":"https:\/\/www.donnaglamour.it\/emanuela-folliero-truffa-sul-web\/people\/","description":"Emanuela Folliero, ospite nel programma Storie Italiane, ha raccontato di essere stata vittima di una truffa sul web. La conduttrice sarebbe stata contattata da Pierce Brosnan, e poi ha scoperto.. Sembra proprio che le truffe sul web non colpiscano solo le persone comuni ma anche i personaggi dello spettacolo. Dopo il caso di Pamela Prati, [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->


			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="https://economiafinanzaonline.it/" target="_blank" rel="nofollow">EconomiaFinanza</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<img src="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" alt="https://cdn.deltapictures.it/images/deltapictures/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-295954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target="_blank" rel="noopener noreferrer" href="https://www.deltapictures.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" rel="noopener noreferrer" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


		<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>


		<!-- Mobile Bottom Adv -->
		<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script type="text/plain" class="cmp-script">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
		<!-- Mobile Bottom Adv -->

		
	<!--Adv adv_footer -->
					<!-- Floor 4stroke -->
<script type="text/plain" class="cmp-script"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4531");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<!-- Script Triboo -->
<script type="text/plain" class="cmp-script">
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script type="text/plain" class="cmp-script">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>			<!--Adv adv_footer -->


			<!-- Prior consent CMP  -->
			<script src="https://cdn.deltapictures.it/cmp/quantcast/v4/prior-consent-engine-quantcast.min.js"></script>
			<script type="text/javascript" defer async>

			//Checking...
			CMPInternalPivot();

			//Accettazione Policy CMP
			addDynamicEventListener(document.body, 'click', '.qc-cmp-button, .qc-cmp-save-and-exit', function (e) {
				console.log('Re-enable js');
					window.__cmpui("setAndSaveAllConsent", !0); // Set All Consent
					RedirectCMP();
			});

		if(!CMPisSuccess){
			window.addEventListener("scroll", function(){
				var e = window.pageYOffset || document.documentElement.scrollTop || document.body.scrollTop || 0;
					if(e > 100){
						console.log('Re-enable js Scroll');
						window.__cmpui("setAndSaveAllConsent", !0); // Set All Consent
						RedirectCMP();
					}
			});//addEventListener
		}//if(!CMPisSuccess)
	</script>
	<!-- Prior consent CMP  -->

	<script>
						pageSwitcher  = "single";
		postPermalink = "https://www.donnaglamour.it/emanuela-folliero-truffa-sul-web/people/";
		postAuthor = "Autore Marina Illiano";
								refreshce = false;
				themeUrl = "https://www.donnaglamour.it/wp-content/themes/delta";
		token = '736554603161238|37bbc1231e66d21bfe44895ad85abb0b';
	 </script>				

	  
	 <script src="https://cdn.deltapictures.it/radiantmp/latest/js/rmp.min.js"></script>
	 <script src="https://www.donnaglamour.it/wp-content/themes/delta/js/vendors/vendors.min.js"></script>
	 <script src="https://www.donnaglamour.it/wp-content/themes/delta/js/app.min.js" defer async></script>

		
		<!-- Post format: Articolo Normale e Gallery -->
							
			<script async>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</script>


				<!-- Post format: Articolo Normale e Gallery -->


		<!-- Post format: Video -->
				<!-- Post format: video -->


					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',240000);
			</script>
		

		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.12&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>


		<!--Tracking Adv -->
					<!-- Facebook Pixel Code -->
<script type="text/plain" class="cmp-script">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



    <!-- Begin comScore Tag -->
    <script>
      if(CMPisSuccess){ gdprcomscore = 1; } else{ gdprcomscore = 0; }
      console.log("GDPR Comscore: "+gdprcomscore);
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "29948965",cs_ucfr: ""+gdprcomscore+"" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=0&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->				<!--Tracking Adv -->


		<!-- Anti AdBlock -->
		<script src="https://assets.deltapictures.it/js/adblock/adblock.min.js"></script>
		<script>
		// Function called if AdBlock is not detected
		function adBlockNotDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
		}
		// Function called if AdBlock is detected
		function adBlockDetected() {
			console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
			var iframeAdblock = document.createElement('iframe');
			var elem = document.createElement('div');
			iframeAdblock.style.display="none";
			iframeAdblock.style.width = "20px";
			iframeAdblock.style.height = "20px";
			iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
			elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
			elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
			document.body.appendChild(elem);
			document.body.appendChild(iframeAdblock);
		}

		fuckAdBlock.check();
		fuckAdBlock.onDetected(adBlockDetected);
		fuckAdBlock.onNotDetected(adBlockNotDetected);
		</script>
		<!-- Anti AdBlock -->


			

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching using redis

Served from: www.donnaglamour.it @ 2019-05-31 12:27:58 by W3 Total Cache
-->