<!doctype html><html lang=it-IT><head><meta charset=utf-8><meta http-equiv=x-ua-compatible content="ie=edge"><meta name=viewport content="width=device-width, initial-scale=1, shrink-to-fit=no"><style id=critical-css>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</style><title>Elena Santarelli, l&#039;emozionante dedica al marito Bernardo Corradi</title><meta name=description content="Elena Santarelli si sta godendo una vacanza in compagnia dei figli e di suo marito, Bernardo Corradi, a cui ha dedicato un emozionante messaggio."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Elena Santarelli, quella dedica al marito..."><meta property=og:description content="Elena Santarelli si sta godendo una vacanza in compagnia dei figli e di suo marito, Bernardo Corradi, a cui ha dedicato un emozionante messaggio."><meta property=og:url content=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/ ><meta property=og:site_name content="Donna Glamour"><meta property=article:publisher content=https://www.facebook.com/pages/Donna-Glamour/273565346034255><meta property=article:published_time content=2020-07-28T10:44:24+00:00><meta property=article:modified_time content=2020-07-28T10:44:26+00:00><meta property=og:image content=https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-1.jpg><meta property=og:image:width content=1200><meta property=og:image:height content=800><meta name=twitter:card content=summary><link rel=dns-prefetch href=//ajax.googleapis.com><link rel=dns-prefetch href=//s.w.org><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=stylesheet href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/main_33919ccf.css media=print onload="this.media='all'"><link rel=stylesheet href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/styles/theme_33919ccf.css media=print onload="this.media='all'"><script>(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><link rel=https://api.w.org/ href=https://www.donnaglamour.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.donnaglamour.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.donnaglamour.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.donnaglamour.it/?p=438823'><link rel=alternate type=application/json+oembed href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Felena-santarelli-dedica-bernardo-corradi%2Fpeople%2F"><link rel=alternate type=text/xml+oembed href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Felena-santarelli-dedica-bernardo-corradi%2Fpeople%2F&#038;format=xml"><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.donnaglamour.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f89bdcdd-1fd6-4210-91c3-19618a2ff547';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Donna Glamour";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "https://www.donnaglamour.it";
oneSignal_options['path'] = "https://www.donnaglamour.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.336e9d4c-289f-452d-8560-a451da3453b9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Attiva le notifiche per rimanere sempre aggiornato sulle ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo schremo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disiscriverti in ogni momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.donnaglamour.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disiscrizione avvenuta correttamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script data-cfasync=false>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</script><link rel=amphtml href=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/amp/ ><link rel=icon href=https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg-72x60.png sizes=32x32><link rel=icon href=https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg.png sizes=192x192><link rel=apple-touch-icon href=https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg.png><meta name=msapplication-TileImage content=https://www.donnaglamour.it/wp-content/uploads/2020/05/favicon_dg.png><style>div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container{
    padding: 0 6px;
}
div.nsl-container .nsl-button-apple .nsl-button-svg-container svg{
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container{
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style id=wp-custom-css>/* css sticky mobile */
#delta-mobile-bottom { position: fixed; bottom: 0px; z-index: 10; width: 100%; background-color: #fff; padding: 5px 0; border-top: solid 1px #e7e7e7; }
#close-bottom-ad { position:fixed; bottom:59px; right:0px; background-color: #fff; color: #777; padding: 0 7px; border-top: solid 1px #e7e7e7; border-left: solid 1px #e7e7e7; }
.hide-dmb { bottom: -100px !important; }
@media (min-width: 576px) { #delta-mobile-bottom { bottom: -100px !important; } #close-bottom-ad { bottom: -100px !important; } }
/* css sticky mobile */</style><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style><link rel=apple-touch-icon sizes=57x57 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-57x57_b22d6795.png><link rel=apple-touch-icon sizes=60x60 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-60x60_2a82cc99.png><link rel=apple-touch-icon sizes=72x72 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-72x72_d18bf6ac.png><link rel=apple-touch-icon sizes=76x76 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-76x76_2ee4ac16.png><link rel=apple-touch-icon sizes=114x114 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-114x114_601a5cda.png><link rel=apple-touch-icon sizes=120x120 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-120x120_9d9c3bc1.png><link rel=apple-touch-icon sizes=144x144 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-144x144_1c7e1d90.png><link rel=apple-touch-icon sizes=152x152 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-152x152_1b050727.png><link rel=apple-touch-icon sizes=180x180 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/apple-icon-180x180_7c5d8375.png><link rel=icon type=image/png sizes=192x192 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/android-icon-192x192_e2ec5ab0.png><link rel=icon type=image/png sizes=32x32 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-32x32_41ff70dd.png><link rel=icon type=image/png sizes=96x96 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-96x96_c6c744a9.png><link rel=icon type=image/png sizes=16x16 href=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/favicon-16x16_fd672d4f.png><meta name=msapplication-TileColor content=#ffffff><meta name=msapplication-TileImage content=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/favicon/donna-glamour/ms-icon-144x144_06316fe0.png>  <script>window.dataLayer = window.dataLayer || [];</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W5B8G9P');</script>   <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script type=text/plain class=cmp-script>googletag.cmd.push(function() {

    //Definizioe slot
    slotInter = googletag.defineSlot('/4435307/donnaglamour_adinter', [[1, 1]], 'div-gpt-ad-inter'); // dwb
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [300, 250], 'div-gpt-ad-1519895519360-0');
  if (screen.width < 768) {
            slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[320, 50], [300, 100], [320, 100], [300, 50], [300, 250]], 'div-gpt-ad-1520339071756-0');
  } else {
            slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
  }
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [[300, 250], [300, 600]], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');
    slotNewsIntextM1 = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext_mobile_1', [300, 250], 'div-gpt-ad-1584546474979-0');
    slotNewsIntextM2 = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext_mobile_2', [[300, 250], [300, 600]], 'div-gpt-ad-1584546497119-0');
    slotNewsIntextM3 = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext_mobile_3', [[300, 250], [300, 600]], 'div-gpt-ad-1584546518825-0');

    //Aggiungo Servizio
    slotInter.addService(googletag.pubads()); // dwb
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());
    slotNewsIntextM1.addService(googletag.pubads());
    slotNewsIntextM2.addService(googletag.pubads());
    slotNewsIntextM3.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });</script>  <script type=text/plain class=cmp-script>window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6027-2026-01']);
(function () {
 var st = document.createElement('script');
 st.type = 'text/javascript';
 st.async = true;
 st.src = ('https:' == document.location.protocol
   ? 'https'
   : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(st, s);
})();</script>  <script type=text/plain class=cmp-script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag type=text/plain class=cmp-script></script>  <script data-ad-client=ca-pub-1936480180175068 type=text/plain class=cmp-script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </head><body class="post-template-default single single-post postid-438823 single-format-standard people donna-glamour boxed app-data index-data singular-data single-data single-post-data single-post-elena-santarelli-dedica-bernardo-corradi-data">  <script async>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</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29948965&cs_ucfr=&cv=2.0&cj=1"> </noscript> <script>//Vars
        window.logoutUrl =  "https://www.donnaglamour.it/wp-login.php?action=logout&amp;amp;_wpnonce=0bbf75ab0c";</script> <div class=offscreen><div style=display:none;> <ins data-revive-zoneid=4530 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php   type=text/plain class=cmp-script></script> </div><div id=div-gpt-ad-inter> <script type=text/plain class=cmp-script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inter'); });</script> </div></div><div class=main-content> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5B8G9P" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><!--[if lte IE 9]><p class=browserupgrade>You are using an <strong>outdated</strong> browser. Please <a href=https://browsehappy.com/ >upgrade your browser</a> to improve your experience and security.</p> <![endif]--><div class="side-nav side-nav__left"><div class="side-nav-inner nicescroll-container"><form action=/ class=side-nav-search-form><div class="form-group search-field"> <input type=text class=search-field name=s placeholder=Cerca...> <button class=side-nav-search-btn><i class="fas fa-search"></i></button></div></form><div class=side-nav-content><div class="row "><div class=col-lg-6><div class=menu-menu-principale-container><ul id=menu-menu-principale class="main-navigation side-navigation list-inline flex-column"><li id=menu-item-66014 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href=https://www.donnaglamour.it/fashion/ >Fashion</a></li><li id=menu-item-66018 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href=https://www.donnaglamour.it/people/ >People</a></li><li id=menu-item-232551 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232551"><a href=https://www.donnaglamour.it/curiosita/ >Curiosità</a></li><li id=menu-item-66009 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href=https://www.donnaglamour.it/amore/ >Amore</a></li><li id=menu-item-257564 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href=https://www.donnaglamour.it/chiedilo-alla-nonna/ >Chiedilo alla Nonna</a></li><li id=menu-item-405669 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405669"><a href=https://www.donnaglamour.it/lifestyle/ >Lifestyle</a></li></ul></div></div><div class=col-lg-6><div class=axil-contact-info-inner><div class=axil-contact-info><div class="row m-b-xs-10 newsletter-header-cta"><div class=col-lg-12> <a href="https://www.deltapictures.it/lp/iscriviti-alla-newsletter/donna-glamour/?utm_source=donnaglamour&amp;utm_medium=link&amp;utm_content=nl_link_menu" target=_blank title="Iscriviti alla newsletter"><h4><i class="far fa-envelope"></i> Iscriviti GRATIS alla newsletter</h4> </a></div></div><div class=brand-menu > <noscript><img src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png alt="Donna Glamour"></noscript><img class=lazyload src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png alt="Donna Glamour"></div><div class=contact-social-share><div class="axil-social-title h5">Seguici</div><ul class="social-share social-share__with-bg"><li><a href=https://www.facebook.com/donnaglamour.it><i class="fab fa-facebook"></i></a></li><li><a href=https://www.instagram.com/donna_glamour><i class="fab fa-instagram"></i></a></li></ul></div></div></div></div></div></div></div><div class=close-sidenav id=close-sidenav><div></div><div></div></div></div><header class=page-header id=delta-header><div class="header-top header-top__style-two bg-grey-dark-seven  header-light  "><div class=container><div class="row justify-content-between align-items-center"><div class=col-md-4><ul class="header-top-nav list-inline justify-content-center justify-content-md-start"><li id=network-component> <a href=https://www.deltapictures.it/#section-publisher-online target=_blank title="Delta Network"> <noscript><img src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg alt="Delta Network"  height=30 class=deltanet></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%2030%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/dp_donnaglamour_c627e667.svg alt="Delta Network"  height=30 class="lazyload deltanet">Delta Network </a></li></ul></div><div class="brand-logo-container col-md-4 text-center"> <a href=https://www.donnaglamour.it/ ><noscript><img src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png alt="Donna Glamour" class=brand-logo></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_logo_f245b727.png alt="Donna Glamour" class="lazyload brand-logo"> </a></div><div class=col-md-4><ul class="ml-auto social-share header-top__social-share justify-content-end"  id=auth-button> <auth-button-component></auth-button-component></ul></div></div></div></div><div id=focus-header class=sticky><nav class="navbar bg-grey-dark-one header-light-secondary navbar__style-four" ><div class=container><div class="navbar-inner justify-content-between"><div class=navbar-toggler-wrapper> <a href=# class=side-nav-toggler id=side-nav-toggler> <span></span> <span></span> <span></span> </a></div><div class="brand-logo-container text-center d-lg-none"><a href=https://www.donnaglamour.it/ > <noscript><img src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png alt="Donna Glamour" class=brand-logo></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png alt="Donna Glamour" class="lazyload brand-logo"> </a></div><div class=main-nav-wrapper><ul class="main-navigation list-inline" id=main-menu><div class=header-focus-single> <span>LEGGI ANCHE: </span> <a href=https://www.donnaglamour.it/andrea-bocelli-negazionisti-covid/people/ title="Bocelli tra i &quot;negazionisti&quot; del Covid: Fedez lo asfalta"> Bocelli tra i &quot;negazionisti&quot; del Covid: Fedez lo asfalta </a></div></ul></div><div class="main-nav-toggler  d-lg-none" id=main-nav-toggler><div class=toggler-inner style="text-align: center"> <span></span> <span></span> <span></span></div></div><div class=navbar-extra-features id=header-helper><header-helper-component></header-helper-component></div></div></div></nav></div></header><div class=adv id=masthead><div id=div-gpt-ad-1520339071756-0> <script type=text/plain class=cmp-script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });</script> </div></div><div class=content><div class=breadcrumb-wrapper><div class=container><nav aria-label=breadcrumb><div class=breadcrumb><span><span><a href=https://www.donnaglamour.it/ >Home</a> » <span><a href=https://www.donnaglamour.it/people/ >People</a> » <span class=breadcrumb_last aria-current=page>Elena Santarelli, quella dedica al marito&#8230;</span></span></span></span></div></nav></div></div><section class="banner banner__single-post banner__standard"><div class=container><div class="row align-items-center"><div class=col-lg-6><div class=post-title-wrapper><div class=btn-group> <a href=https://www.donnaglamour.it/people/ class="post-cat cat-btn site-main-color-bg"> People </a></div><h2 class="m-b-xs-0 axil-post-title hover-line"> Elena Santarelli, quella dedica al marito&#8230;</h2><div class="post-metas banner-post-metas m-t-xs-30"><ul class=list-inline><li> <a class=post-author href=https://www.donnaglamour.it/author/alice-antonucci/ > Alice Antonucci </a></li><li> - <time class=updated datetime=2020-07-28T10:44:24+00:00>28 Luglio 2020</time></li></ul></div></div></div><div class=col-lg-6> <noscript><img src=https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-1-640x350.jpg alt="Elena Santarelli, quella dedica al marito&amp;#8230;" class=img-fluid></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-1-640x350.jpg alt="Elena Santarelli, quella dedica al marito&amp;#8230;" class="lazyload img-fluid ewww_webp_lazy_load" data-src-webp=https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-1-640x350.jpg.webp></div></div></div></section><div class="post-single-wrapper p-t-xs-20"><div class=container><div class=row><div class=col-lg-8><main class=site-main><article class=post-details><div class=single-blog-wrapper><article class=post-details><div class=single-blog-wrapper><div class="post-details__social-share mt-2"><ul class="social-share social-share__with-bg social-share__vertical"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/" title="Condividi su Facebook" target=_blank> <i class="fab fa-facebook"></i> </a></li><li> <a href="whatsapp://send?text=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/" title="Condividi su Whatsapp"> <i class="fab fa-whatsapp"></i> </a></li><li> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/" title="Condividi su Pinterest"> <i class="fab fa-pinterest"></i> </a></li></ul></div><div class=entry-content id=deltapictures-content><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><h2>Elena Santarelli si sta godendo una vacanza in compagnia dei figli e di suo marito, Bernardo Corradi, a cui ha dedicato un emozionante messaggio.</h2><p>Dopo le difficoltà vissute per la malattia di suo figlio Giacomo (oggi fortunatamente guarito) e dopo l&#8217;emergenza Coronavirus, Elena Santarelli è tornata a godersi finalmente un po&#8217; di <strong>serenità</strong> e ha voluto dedicare uno splendido messaggio a quella che per lei è sempre stata una roccia: il marito <strong>Bernardo Corradi</strong>. La showgirl ha condiviso uno <a aria-label="undefined (apri in una nuova scheda)" href="https://www.instagram.com/p/CDHPZudqgEq/?utm_source=ig_embed" target=_blank rel="noreferrer noopener">scatto</a> di suo marito intento a giocare a pallone con il figlio, Giacomo, e nella didascalia al post ha scritto:</p><div class='ai-viewports ai-viewport-3 ai-insert-13-99181539' data-insertion=after data-selector=.ai-insert-13-99181539 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0ibS1iLXhzLTQwIGFkdiI+CjwhLS0gLzE0MTY3NDkwL2Rvbm5hZ2xhbW91ci5pdC9kb25uYWdsYW1vdXJfbmV3c19pbnRleHRfbW9iaWxlXzEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NDU0NjQ3NDk3OS0wJyBzdHlsZT0nd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CiAgPHNjcmlwdCB0eXBlPSJ0ZXh0L3BsYWluIiBjbGFzcz0iY21wLXNjcmlwdCI+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODQ1NDY0NzQ5NzktMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvZGl2PjwvZGl2Pgo=' data-block=13></div><p><em>&#8220;Bernardo e’ il papà che desideravo per i miei figli, sempre un passo indietro a Jack ma pronto a parare tutto, lo incoraggia cercando di far emergere la SUA personalità, se il figlio casca lui lo fa rialzare spiegandogli che è normale cadere che poi ci si rialza sempre e che lo Sport nella vita è importante.&#8221;</em></p><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-12-16602572' data-insertion=after data-selector=.ai-insert-12-16602572 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8ZGl2IGNsYXNzPSJtLWIteHMtNDAgYWR2Ij4KPCEtLSAvMTQxNjc0OTAvZG9ubmFnbGFtb3VyLml0L2Rvbm5hZ2xhbW91cl9uZXdzX2ludGV4dCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTE5ODk1NTE5MzYwLTAnPgogIDxzY3JpcHQgdHlwZT0idGV4dC9wbGFpbiIgY2xhc3M9ImNtcC1zY3JpcHQiPgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTE5ODk1NTE5MzYwLTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj48L2Rpdj4K data-block=12></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><figure class="wp-block-image size-large"><noscript><img src=https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli.jpg alt="Elena Santarelli" class=wp-image-438828 srcset="https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli.jpg alt="Elena Santarelli" class="lazyload wp-image-438828 ewww_webp_lazy_load" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli-768x512.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" data-src-webp=https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli.jpg.webp data-srcset-webp="https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli.jpg.webp 1200w, https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli-300x200.jpg.webp 300w, https://www.donnaglamour.it/wp-content/uploads/2020/07/IN_Elena_Santarelli-768x512.jpg.webp 768w"><figcaption>Fonte Foto: https://www.instagram.com/elenasantarelli/</figcaption></figure><div class='ai-viewports ai-viewport-3 ai-insert-14-60734501' data-insertion=after data-selector=.ai-insert-14-60734501 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0ibS1iLXhzLTQwIGFkdiI+CjwhLS0gLzE0MTY3NDkwL2Rvbm5hZ2xhbW91ci5pdC9kb25uYWdsYW1vdXJfbmV3c19pbnRleHRfbW9iaWxlXzIgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NDU0NjQ5NzExOS0wJz4KICA8c2NyaXB0IHR5cGU9InRleHQvcGxhaW4iIGNsYXNzPSJjbXAtc2NyaXB0Ij4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NDU0NjQ5NzExOS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+PC9kaXY+Cg==' data-block=14></div><h3>Elena Santarelli e Bernardo Corradi: il grande amore della showgirl</h3><p>Elena Santarelli e Bernardo Corradi sono legati dal 2006 e il loro amore è stato consacrato dall&#8217;arrivo di due <strong>figli</strong>: Giacomo, nato il 22 luglio 2009, e Greta Lucia, nata il 25 marzo 2016.</p><figure class="wp-block-image size-large"><noscript><img src=https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli.jpg alt="Elena Santarelli" class=wp-image-360125 srcset="https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli.jpg alt="Elena Santarelli" class="lazyload wp-image-360125" data-srcset="https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli.jpg 1200w, https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2019/07/IM_Elena_Santarelli-768x512.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px"><figcaption>Elena Santarelli</figcaption></figure><p>La coppia è tornata a vivere una sorta di normalità ora che Giacomo è finalmente <strong>guarito</strong> dalla grave forma di tumore che per anni ha tenuto lui e la sua famiglia sull&#8217;orlo di un dramma.</p><p>Durante questi anni di difficoltà e di dolore c&#8217;è una persona in particolare su cui Elena Santarelli ha potuto sempre contare: suo marito, <strong>Bernardo Corradi</strong>, che le è stato al fianco con forza e pazienza. La showgirl, che in questi mesi ha trascorso molto del suo tempo insieme ai due figli, ha dedicato al marito un tenero messaggio che ha emozionato fan, amici e colleghi.</p><h3>La malattia del figlio Giacomo</h3><p>La malattia da cui Giacomo Corradi è finalmente <a href=https://www.donnaglamour.it/elena-santarelli-figlio-giacomo-guarito/people/ target=_blank aria-label="undefined (apri in una nuova scheda)" rel="noreferrer noopener">guarito</a> ha lasciato profonde <strong>ferite</strong> nel cuore di Elena Santarelli, che ha confessato come &#8211; dopo la malattia del figlio &#8211; si sia sottoposta a una <strong>terapia psicologica </strong>per cercare di superare il tormento da lei vissuto.&nbsp;<em>“Quando Giacomo era sotto terapia, volevo fare tutto da sola, mi sentivo Wonder Woman. Il mio unico pensiero era andare avanti, sembravo dopata. Poi c’è stato il crollo e ho capito di aver bisogno di aiuto</em>&#8220;, ha raccontato al magazine <em>F</em> la showgirl.</p><p>Fonte Foto: https://www.instagram.com/elenasantarelli/</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div class='ai-viewports ai-viewport-1 ai-insert-11-34993746' data-insertion=after data-selector=.ai-insert-11-34993746 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBUZWFkcyBpblJlYWQgVGFnIC0tPgo8c2NyaXB0IGFzeW5jPSJ0cnVlIiB0eXBlPSJ0ZXh0L3BsYWluIiBjbGFzcz0iY21wLXNjcmlwdCIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS82MTk0My90YWciPjwvc2NyaXB0PjwvZGl2Pgo=' data-block=11></div><div class='ai-viewports ai-viewport-3 ai-insert-15-59786776' data-insertion=after data-selector=.ai-insert-15-59786776 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0ibS1iLXhzLTQwIGFkdiI+CjwhLS0gLzE0MTY3NDkwL2Rvbm5hZ2xhbW91ci5pdC9kb25uYWdsYW1vdXJfbmV3c19pbnRleHRfbW9iaWxlXzMgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NDU0NjUxODgyNS0wJz4KICA8c2NyaXB0IHR5cGU9InRleHQvcGxhaW4iIGNsYXNzPSJjbXAtc2NyaXB0Ij4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NDU0NjUxODgyNS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+PC9kaXY+Cg==' data-block=15></div></div><blockquote class="blockquote blockquote__with-image m-t-xs-0 m-b-xs-15 native-cta"><h4> 7 minuti al giorno per un corpo da favola!</h4> <a href=https://www.donnaglamour.it/allenamento-hict-12-esercizi-7-minuti/benessere/ > <button class="btn btn-primary">Scarica QUI la scheda</button> </a></blockquote><div class="m-b-xs-30 m-t-xs-30 tag-wrapper"><h5>TAG:</h5> <span class=tags-links><a href=https://www.donnaglamour.it/tag/elena-santarelli/ rel="tag nofollow">elena santarelli</a></span><p class=ultimo-aggiornamento>ultimo aggiornamento: 28-07-2020</p></div></div></article></div></article><div class=m-t-xs-30><ul class="social-share social-share__with-bg social-share-bottom"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/" title="Condividi su Facebook" target=_blank> <i class="fab fa-facebook"></i> </a></li><li> <a href="whatsapp://send?text=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/" title="Condividi su Whatsapp"> <i class="fab fa-whatsapp"></i> </a></li><li> <a href="https://www.pinterest.com/pin/create/button/?url=https://www.donnaglamour.it/elena-santarelli-dedica-bernardo-corradi/people/" title="Condividi su Pinterest"> <i class="fab fa-pinterest"></i> </a></li></ul></div><hr class="m-t-xs-30 m-b-xs-30"><div class="adv m-t-xs-15 m-b-xs-15"><div id=sky-contextual-video-carousel> <ins data-fluid-zoneid=5773 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script type=text/plain class=cmp-script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div></div><div class="post-navigation-wrapper row  m-b-xs-15"><div class="post-navigation col-lg-6 align-self-center"><div class=post-nav-content> <a href=" https://www.donnaglamour.it/andrea-bocelli-negazionisti-covid/people/ " class=prev-post> <span class=post-navigation-arrow><i class="fas fa-angle-left"></i> </span> Precedente </a><h3> <a href=" https://www.donnaglamour.it/andrea-bocelli-negazionisti-covid/people/"> Bocelli tra i &#8220;negazionisti&#8221; del Covid: Fedez lo asfalta </a></h3></div></div></div><div class="adv m-t-xs-15 m-b-xs-15"><div id=taboola-below-article-thumbnails></div> <script type=text/plain class=cmp-script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></main></div><div class=col-lg-4><aside class=post-sidebar id=sidebar><div class="add-block-widget m-b-xs-40 adv"><div id=div-gpt-ad-1519895519360-1 style='margin:auto; height:250px; width:300px;'> <script type=text/plain class=cmp-script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });</script> </div></div><div class="add-block-widget m-b-xs-40 adv"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-1936480180175068 data-ad-slot=1217830994></ins> <script type=text/plain class=cmp-script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-widget sidebar-post-widget m-b-xs-40"><ul class="nav nav-pills row no-gutters"><li class="nav-item col"> <a class="nav-link active" data-toggle=pill href=#recent-post>Leggi anche</a></li></ul><div class=tab-content><div class="tab-pane fade show active" id=recent-post><div class=axil-content><div class="media post-block post-block__small"> <a href=https://www.donnaglamour.it/andrea-bocelli-negazionisti-covid/people/ class=align-self-center> <noscript><img class=" m-r-xs-30" src=https://www.donnaglamour.it/wp-content/uploads/2018/02/IM_Andrea_Bocelli_1-100x100.jpg  alt="Bocelli tra i &#8220;negazionisti&#8221; del Covid: Fedez lo asfalta"></noscript><img class="lazyload  m-r-xs-30 ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2018/02/IM_Andrea_Bocelli_1-100x100.jpg  alt="Bocelli tra i &#8220;negazionisti&#8221; del Covid: Fedez lo asfalta" data-src-webp=https://www.donnaglamour.it/wp-content/uploads/2018/02/IM_Andrea_Bocelli_1-100x100.jpg.webp> </a><div class=media-body><div class=post-cat-group> <a href=https://www.donnaglamour.it/people/ class="post-cat cat-btn site-main-color-bg"> People </a></div><h4 class="axil-post-title hover-line hover-line"> <a href=https://www.donnaglamour.it/andrea-bocelli-negazionisti-covid/people/ > Bocelli tra i &#8220;negazionisti&#8221; del Covid: Fedez lo asfalta </a></h4></div></div><div class="media post-block post-block__small"> <a href=https://www.donnaglamour.it/gwyneth-paltrow-confessioni-bollenti/people/ class=align-self-center> <noscript><img class=" m-r-xs-30" src=https://www.donnaglamour.it/wp-content/uploads/2018/12/IM_Gwyneth_Paltrow-100x100.jpg  alt="Gwyneth Paltrow, la confessione: &#8220;Mi ha insegnato tutto sul sesso orale&#8221;"></noscript><img class="lazyload  m-r-xs-30 ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2018/12/IM_Gwyneth_Paltrow-100x100.jpg  alt="Gwyneth Paltrow, la confessione: &#8220;Mi ha insegnato tutto sul sesso orale&#8221;" data-src-webp=https://www.donnaglamour.it/wp-content/uploads/2018/12/IM_Gwyneth_Paltrow-100x100.jpg.webp> </a><div class=media-body><div class=post-cat-group> <a href=https://www.donnaglamour.it/people/ class="post-cat cat-btn site-main-color-bg"> People </a></div><h4 class="axil-post-title hover-line hover-line"> <a href=https://www.donnaglamour.it/gwyneth-paltrow-confessioni-bollenti/people/ > Gwyneth Paltrow, la confessione: &#8220;Mi ha insegnato tutto sul sesso orale&#8221; </a></h4></div></div><div class="media post-block post-block__small"> <a href=https://www.donnaglamour.it/alessia-marcuzzi-messaggio-di-mia/people/ class=align-self-center> <noscript><img class=" m-r-xs-30" src=https://www.donnaglamour.it/wp-content/uploads/2019/12/IM_Alessia_Marcuzzi-100x100.jpg  alt="Il dolce post di Alessia Marcuzzi&#8230; che non è dedicato a Stefano De Martino"></noscript><img class="lazyload  m-r-xs-30 ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2019/12/IM_Alessia_Marcuzzi-100x100.jpg  alt="Il dolce post di Alessia Marcuzzi&#8230; che non è dedicato a Stefano De Martino" data-src-webp=https://www.donnaglamour.it/wp-content/uploads/2019/12/IM_Alessia_Marcuzzi-100x100.jpg.webp> </a><div class=media-body><div class=post-cat-group> <a href=https://www.donnaglamour.it/people/ class="post-cat cat-btn site-main-color-bg"> People </a></div><h4 class="axil-post-title hover-line hover-line"> <a href=https://www.donnaglamour.it/alessia-marcuzzi-messaggio-di-mia/people/ > Il dolce post di Alessia Marcuzzi&#8230; che non è dedicato a Stefano De Martino </a></h4></div></div><div class="media post-block post-block__small"> <a href=https://www.donnaglamour.it/kate-e-william-contro-meghan/people/ class=align-self-center> <noscript><img class=" m-r-xs-30" src=https://www.donnaglamour.it/wp-content/uploads/2020/03/IM_Principe_Harry_Meghan_Markle_Kate_Middleton_William-100x100.jpg  alt="Kate e William contrariati: &#8220;Per Meghan abbiamo steso un tappeto rosso&#8221;"></noscript><img class="lazyload  m-r-xs-30 ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2020/03/IM_Principe_Harry_Meghan_Markle_Kate_Middleton_William-100x100.jpg  alt="Kate e William contrariati: &#8220;Per Meghan abbiamo steso un tappeto rosso&#8221;" data-src-webp=https://www.donnaglamour.it/wp-content/uploads/2020/03/IM_Principe_Harry_Meghan_Markle_Kate_Middleton_William-100x100.jpg.webp> </a><div class=media-body><div class=post-cat-group> <a href=https://www.donnaglamour.it/people/ class="post-cat cat-btn site-main-color-bg"> People </a></div><h4 class="axil-post-title hover-line hover-line"> <a href=https://www.donnaglamour.it/kate-e-william-contro-meghan/people/ > Kate e William contrariati: &#8220;Per Meghan abbiamo steso un tappeto rosso&#8221; </a></h4></div></div><div class="media post-block post-block__small"> <a href=https://www.donnaglamour.it/giancarlo-magalli-querela-marcello-cirillo/people/ class=align-self-center> <noscript><img class=" m-r-xs-30" src=https://www.donnaglamour.it/wp-content/uploads/2020/07/IM_Marcello_Cirillo_Giancarlo_Magalli-100x100.jpg  alt="Magalli querela Marcello Cirillo: &#8220;Cerca visibilità parlando male di me&#8221;"></noscript><img class="lazyload  m-r-xs-30 ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/uploads/2020/07/IM_Marcello_Cirillo_Giancarlo_Magalli-100x100.jpg  alt="Magalli querela Marcello Cirillo: &#8220;Cerca visibilità parlando male di me&#8221;" data-src-webp=https://www.donnaglamour.it/wp-content/uploads/2020/07/IM_Marcello_Cirillo_Giancarlo_Magalli-100x100.jpg.webp> </a><div class=media-body><div class=post-cat-group> <a href=https://www.donnaglamour.it/people/ class="post-cat cat-btn site-main-color-bg"> People </a></div><h4 class="axil-post-title hover-line hover-line"> <a href=https://www.donnaglamour.it/giancarlo-magalli-querela-marcello-cirillo/people/ > Magalli querela Marcello Cirillo: &#8220;Cerca visibilità parlando male di me&#8221; </a></h4></div></div></div></div></div></div><div class="add-block-widget m-b-xs-40 adv"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-1936480180175068 data-ad-slot=7563902359></ins> <script type=text/plain class=cmp-script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="add-block-widget m-b-xs-40 adv"><div id=div-gpt-ad-1519895519360-2> <script type=text/plain class=cmp-script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });</script> </div></div></aside><aside class=post-sidebar id=sidebar-loop><div class="post-widget sidebar-post-widget m-b-xs-40"><div id=fakeholderMastheadVideo><div class=masthead-holder><h4 class="loopTitle" id="loopTitle"> <i class="fas fa-play"></i> 5 errori da evitare in palestra</h4><div id=masthead-video><div id=dpPlayer></div></div></div></div></div></aside></div></div></div></div></div></div><footer class="page-footer bg-grey-dark-key  footer-black  "><div class=container><div class=footer-mid><div class="row align-items-center"><div class=col-md><div class=footer-logo-container> <a href=https://www.donnaglamour.it/ > <noscript><img src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png alt="footer logo" class=footer-logo></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/images/donnaglamour_white_b0230850.png alt="footer logo" class="lazyload footer-logo"> </a></div></div><div class=col-md-auto><div class=footer-social-share-wrapper><div class=footer-social-share><div class=axil-social-title>Seguici sui social</div><ul class="social-share social-share__with-bg"><li><a href=https://www.facebook.com/donnaglamour.it><i class="fab fa-facebook"></i></a></li><li><a href=https://www.instagram.com/donna_glamour><i class="fab fa-instagram"></i></a></li></ul></div></div></div></div></div><div class=footer-bottom><div class=menu-footer-menu-1-container><ul id=menu-footer-menu-1 class=footer-bottom-links><li id=menu-item-288899 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target=_blank rel=nofollow href=https://www.deltapictures.it/chisiamo/ >Chi Siamo</a></li><li id=menu-item-95776 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href=https://www.donnaglamour.it/contatti/ >Contattaci</a></li><li id=menu-item-295062 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target=_blank rel="noopener noreferrer" href=https://www.deltapictures.it/termini-e-condizioni/ >Termini e Condizioni</a></li><li id=menu-item-295063 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target=_blank rel="noopener noreferrer" href=https://www.deltapictures.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-295954 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295954"><a target=_blank rel="noopener noreferrer" href=https://www.deltapictures.it/cookie-policy/ >Cookie Policy</a></li></ul></div><p class=axil-copyright-txt> © by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026)</p><p class=axil-copyright-txt> Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015</p></div></div></footer> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.donnaglamour.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js></script> <script>var frontend_ajax_object = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php"};</script> <script defer async=async src=https://www.donnaglamour.it/wp-content/themes/delta-network/dist/scripts/main_33919ccf.js></script> <script src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async=async></script> <script>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</script><script>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</script>  <script src=https://assets.deltapictures.it/cmp/quantcast/v11/dp-adv-enabler.min.js></script>  <script>function RedirectBoost() {
            var locationScraper = window.location.href;
            //Identifico presenza parametri get
            var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
            if(queryString){
                //se ci sono parametri get
                var urlID = window.location.href.replace("&refresh_cp", "").replace("?refresh_cp", "").replace("&refresh_ce", "").replace("?refresh_ce", "");
                //identifico se l'url ha già parametri get al suo interno
                var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
                if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
            } else {
                //Nessun parametro get
                location.href = window.location.href + "?refresh_ce";
            }
        }//RedirectBoost
        setTimeout('RedirectBoost()',240000);</script> <script>var fuckAdBlock = false;</script> <script src=https://assets.deltapictures.it/js/adblock/adblock.min.js></script>  <script>// Function called if AdBlock is not detected
        function adBlockNotDetected() {
            console.log('AdBlock disabilitato: ok!');
        }
        // Function called if AdBlock is detected
        function adBlockDetected() {
            console.log('AdBlock abilitato');
            var iframeAdblock = document.createElement('iframe');
            var elem = document.createElement('div');
            iframeAdblock.style.display="none";
            iframeAdblock.style.width = "20px";
            iframeAdblock.style.height = "20px";
            iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
            elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
            elem.innerHTML='<div style=padding:15px;text-align:center;width:500px;max-width:100%; id=adblock_deltapictures><img src=https://assets.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png alt=logo /> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href=mailto:info@deltapictures.it><strong>contattaci</strong> </a></p></div>';
            document.body.appendChild(elem);
            document.body.appendChild(iframeAdblock);
        }
        fuckAdBlock = new FuckAdBlock;
        fuckAdBlock.check();
        fuckAdBlock.onDetected(adBlockDetected);
        fuckAdBlock.onNotDetected(adBlockNotDetected);</script>  <script src=https://assets.deltapictures.it/radiantmp/latest/js/rmp.min.js></script> <script async>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</script> <div style=display:none;> <ins data-revive-zoneid=4531 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php type=text/plain class=cmp-script></script> </div> <script type=text/plain class=cmp-script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  <script src=https://www.dwin2.com/pub.402523.min.js></script> <div id=delta-mobile-bottom><div id=div-gpt-ad-1522838039237-0 style="margin: auto; height: 50px; width: 320px;"> <script type=text/plain class=cmp-script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });</script> </div><div id=close-bottom-ad onclick=closeBottomAd()>X</div></div> <script>function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}</script>  <script type=text/plain class=cmp-script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167');
  fbq('track', 'PageView');</script> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"></noscript> <script src=https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2></script> </body></html>