<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://www.donnaglamour.it/wp-content/uploads/2017/01/favicon-2.png">

	<!--Custom THEME Developed By Riccardo Mel -->

	<title>Chi è Enrico Silvestrin: biografia e vita privata del primo VJ di Mtv</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pioniere dell&#039;era dei mitici VJ anni &#039;90, il suo è uno dei volti indimenticabili di Mtv: scopriamo che fine ha fatto Enrico Silvestrin!"/>
<link rel="canonical" href="https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" />
<link rel="publisher" href="https://plus.google.com/108479666212452628724/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enrico Silvestrin: che fine ha fatto? Tutto sullo storico conduttore di Mtv!" />
<meta property="og:description" content="Pioniere dell&#039;era dei mitici VJ anni &#039;90, il suo è uno dei volti indimenticabili di Mtv: scopriamo che fine ha fatto Enrico Silvestrin!" />
<meta property="og:url" content="https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" />
<meta property="og:site_name" content="Donna Glamour Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Donna-Glamour/273565346034255" />
<meta property="article:tag" content="conduttori" />
<meta property="article:tag" content="curiosità" />
<meta property="article:tag" content="Enrico Silvestrin" />
<meta property="article:tag" content="people" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2018-08-02T18:56:53+02:00" />
<meta property="article:modified_time" content="2018-08-02T18:58:42+02:00" />
<meta property="og:updated_time" content="2018-08-02T18:58:42+02:00" />
<meta property="og:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin.jpg" />
<meta property="og:image:secure_url" content="https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="Enrico Silvestrin" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pioniere dell&#039;era dei mitici VJ anni &#039;90, il suo è uno dei volti indimenticabili di Mtv: scopriamo che fine ha fatto Enrico Silvestrin!" />
<meta name="twitter:title" content="Chi è Enrico Silvestrin: biografia e vita privata del primo VJ di Mtv" />
<meta name="twitter:image" content="https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed" href="https://www.donnaglamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donna Glamour Magazine &raquo; Feed dei commenti" href="https://www.donnaglamour.it/comments/feed/" />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.donnaglamour.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.donnaglamour.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='delta-fonts-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='delta-style-css'  href='https://www.donnaglamour.it/wp-content/themes/delta/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.donnaglamour.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnaglamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnaglamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.donnaglamour.it/?p=295345' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fchi-e-enrico-silvestrin-conduttore-vj-di-mtv%2Fcuriosita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnaglamour.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnaglamour.it%2Fchi-e-enrico-silvestrin-conduttore-vj-di-mtv%2Fcuriosita%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/amp/">
	<!--Adv Libs -->
				<!-- Triboo -->
<script>
  var tribooAdv = [{
    adFirstLevelPath: "donnaglamour",
    adSecondLevelPath: "genr"
  }];
</script>

<!-- tms Triboo Media-->
<script src="//tms.triboomedia.it/triboo/net-donnaglamour/Bootstrap.js"></script>
<!-- tms Triboo Media-->

<!-- Rubicon Project Prebid -->
<script async src="//ads.rubiconproject.com/prebid/18346.js"></script>
<script>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</script>

<!-- DFP Delta -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    //Definizioe slot
    slotRedattore = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_redattore', [[320, 50], [728, 90]], 'div-gpt-ad-1505919508957-0');
    slotNewsIntext = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_news_intext', [[468, 60], [300, 250]], 'div-gpt-ad-1519895519360-0');
    slotLeaderboard = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf', [[728, 90], [320, 50], [970, 90], [970, 250]], 'div-gpt-ad-1520339071756-0');
    slotAtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250atf', [300, 250], 'div-gpt-ad-1519895519360-1');
    slotBtf = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_300x250btf', [300, 250], 'div-gpt-ad-1519895519360-2');
    slotSticky = googletag.defineSlot('/14167490/donnaglamour.it/donnaglamour_site_bottom_mobile', [320, 50], 'div-gpt-ad-1522838039237-0');

    //Aggiungo Servizio
    slotRedattore.addService(googletag.pubads());
    slotAtf.addService(googletag.pubads());
    slotBtf.addService(googletag.pubads());
    slotLeaderboard.addService(googletag.pubads());
    slotNewsIntext.addService(googletag.pubads());
    slotSticky.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Criteo Section BEGIN
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    // Criteo Section END
    googletag.enableServices();

  });
</script>

<!-- BEGIN CRITEO LOADER -->
<script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>
<!-- END CRITEO LOADER -->
<!-- BEGIN CRITEO ZONE MAPPING -->
<script>
var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );
var adUnits = { "placements": [
    { "slotid": "div-gpt-ad-1505919508957-0", "zoneid": (isMobile ? 1180525 : 1180520) }, /* criteo_donnaglamour_news_redattore */
    { "slotid": "div-gpt-ad-1519895519360-0", "zoneid": (isMobile ? 1180524 : 1180519) }, /* criteo_donnaglamour_news_intext */
    { "slotid": "div-gpt-ad-1520339071756-0", "zoneid": (isMobile ? 1180526 : 1180521) }, /* criteo_donnaglamour_site_leaderboard */
    { "slotid": "div-gpt-ad-1519895519360-1", "zoneid": 1180522 }, /* criteo_donnaglamour_site_300x250atf */
    { "slotid": "div-gpt-ad-1519895519360-2", "zoneid": 1180523 }, /* criteo_donnaglamour_site_300x250btf */
]};
</script>
<!-- END CRITEO ZONE MAPPING -->
<!-- BEGIN CRITEO CDB -->
<script>
var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh([slotRedattore,slotAtf,slotBtf,slotLeaderboard,slotNewsIntext,slotSticky]);
        });
    };
</script>
<script>
    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..10:0.01;10..25:0.05;25..50:0.10;50..100:0.25");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 2000);
    });
</script>
<!-- END CRITEO CDB -->

<!-- Taboola Script -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/deltapictures-donnaglamour/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- WEBADS NATIVE -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js" async></script>

<!-- AdSense Vignetta -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1936480180175068",
          enable_page_level_ads: true
     });
</script>		<!--Adv Libs -->


	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.donnaglamour.it",
	  "name": "Donna Glamour Magazine",
	  "logo": "https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png"
	}
	</script>
	

</head>
<body class="post-template-default single single-post postid-295345 single-format-standard cookies-not-set">


						<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-322291-32', 'auto');
				ga('send', 'pageview');
				</script>

		

			
				<!--Adv adv_offscreen -->
										<!-- 4stroke skin -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4530");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								<!--Adv adv_offscreen -->

			

						 <!--black / white: update on theme setting version -->
						 <header class="header white-version" id="header">

							 		<div class="overlap-helper" id="mobile-overlap-helper">
										<a href="https://www.donnaglamour.it">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_white2.png" />
										</a>
									</div>

									<div id="close-menu"><i class="fa fa-times" aria-hidden="true"></i></div><!--close-menu -->

							      <a href="javascript:void(0)" class="header__icon" id="header__icon"></a>
							      <a href="https://www.donnaglamour.it" class="header__logo">
											<img width="120" src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_donnaglamour_black.png" />
										</a>

										<div class="menu-menu-principale-container"><ul id="primary-menu" class="menu fadeInLeft"><li id="menu-item-66014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66014"><a href="https://www.donnaglamour.it/fashion/">Fashion</a></li>
<li id="menu-item-66018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66018"><a href="https://www.donnaglamour.it/people/">People</a></li>
<li id="menu-item-232551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232551"><a href="https://www.donnaglamour.it/curiosita/">Curiosità</a></li>
<li id="menu-item-66009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66009"><a href="https://www.donnaglamour.it/amore/">Amore</a></li>
<li id="menu-item-257564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257564"><a href="https://www.donnaglamour.it/chiedilo-alla-nonna/">Chiedilo alla Nonna</a></li>
<li id="menu-item-242660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242660"><a href="https://www.donnaglamour.it/benessere/">Benessere</a></li>
<li id="menu-item-275365" class="right-item search-trigger menu-item menu-item-type-custom menu-item-object-custom menu-item-275365"><a rel="nofollow" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li id="menu-item-275427" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275427"><a target="_blank" rel="nofollow" href="https://www.instagram.com/donna_glamour/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-275366" class="right-item menu-item menu-item-type-custom menu-item-object-custom menu-item-275366"><a target="_blank" rel="nofollow" href="https://www.facebook.com/donnaglamour.it/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
</ul></div>

									<!--Mobile Only Right -->
									<div id="mobile-right">
										<ul>
																						<li><a href="https://www.facebook.com/donnaglamour.it/" target="_blank" title="Facebook" style="color: inherit;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																																	<li><a href="https://www.instagram.com/donna_glamour/" target="_blank"  title="Instagram" style="color: inherit;"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
																																	<li class="search-trigger-mobile">
											<i class="fa fa-search" aria-hidden="true"></i>
											</li>
										</ul>
									</div>
									<!--Mobile Only Right -->

						</header>
						<!--header -->

						<!-- js script menu enanchments-->
						<script>
							//Gestione Menu Mobile
							isOpen = false;
							var headerIcon = document.getElementById('header__icon');
							var closemenuIcon = document.getElementById('close-menu');
							var menu = document.getElementById('primary-menu');
							var ovarlayHelper = document.getElementById('mobile-overlap-helper');
							headerIcon.addEventListener('click', function(e) {

								console.log("trigger menu");
								menu.classList.remove('fadeOutLeft');
								menu.classList.remove('animated');
								menu.classList.add('fadeInLeft');
								menu.classList.add('animated');
								menu.style.display = "block";

								setTimeout(function(){
									closemenuIcon.style.display = "block";
									ovarlayHelper.style.display = "block";
								}, 400);
								isOpen = true;

						  });// header icon

							closemenuIcon.addEventListener('click', function(e) {
									console.log("trigger menu");
									menu.classList.remove('fadeOutLeft');
									menu.classList.remove('animated');
									menu.classList.add('fadeInLeft');
									menu.classList.add('animated');
									menu.style.display = "none";
									closemenuIcon.style.display = "none";
									ovarlayHelper.style.display = "none";
									isOpen = false;
						  });// header icon
					</script>
					<!-- js script menu enanchments-->

				
				<div class="container">
					<div class="row">
						<div class="col-12 masthead-container">
							<div id="masthead">
																	<!-- /14167490/donnaglamour.it/donnaglamour_site_leaderboard_atf -->
<div id='div-gpt-ad-1520339071756-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520339071756-0'); });
</script>
</div>															</div>
						</div>
					</div>
				</div>

			

			<div class="container" id="top">

		

	
		<!--breadcrumb -->
		<div class="row" id="breadcrumb-row">
			<div class="col-12">
				
	<div id="breadcrumb">
		<span>
			<a href="https://www.donnaglamour.it" title="Donna Glamour Magazine">Donna Glamour Magazine</a> /
			<div class="currentBread"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a></div> /
			<a href="https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" title="Enrico Silvestrin, tutto sullo storico conduttore e VJ di Mtv: che fine ha fatto?">Enrico Silvestrin, tutto sullo storico conduttore e VJ di Mtv: che fine ha fatto?</a>
		 </span>
	 </div><!--#breadcrumb -->

				</div>
		</div>
		<!--breadcrumb -->

		<div class="row" id="testata-single">
							<div class="col-sm-5" id="single-featured-image" style=" background:url('https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin.jpg'); ">	</div>
				<header class="entry-header col-sm-7" >

					<h1 class="entry-title">Enrico Silvestrin, tutto sullo storico conduttore e VJ di Mtv: che fine ha fatto?</h1>				</header><!-- .entry-header -->
			
		</div><!--row -->

		<div class="row" style="border-top:1px solid #ececec; border-bottom:1px solid #ececec; ">
			<div class="adv adv-728">
								<div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_redattore -->
<div id='div-gpt-ad-1505919508957-0' style='text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505919508957-0'); });
</script>
</div>
</div>							</div>
		</div>

	
















	<!-- Post format: Video -->
		<!-- Post format: video -->





	<div id="primary" class="row content-area">
		<main id="main" class="col-12 col-md-7 col-lg-8 site-main">


					
<article id="post-295345" class="post-295345 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-people tag-conduttori tag-curiosita tag-enrico-silvestrin tag-people-2">

				<div class="social-single-padder">
					<div class="shareBox">
						<ul>
							<a id="shareBtn" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Top');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Enrico Silvestrin, tutto sullo storico conduttore e VJ di Mtv: che fine ha fatto?&url=https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Top');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Top');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
						</ul>
					</div>
				</div><!--social-single-padder -->


		 <!-- Post format: Video -->
		 		 <!-- Post format: video -->


			<div class="entry-content" id="single-content">


				<!-- Post format: Gallery -->
							<!-- Post format: Gallery -->


				<div id="single-content-holder">

				
					
																				
					
				
				<h2>Era il 1994, e la sua grinta irrompeva in tv nelle inedite vesti del VJ: pioniere di un nuovo modo di fare televisione, su Mtv, Enrico Silvestrin non sembra cambiato poi molto&#8230;</h2>
<p>Impossibile dimenticare il suo viso fresco e davvero affascinante, quando sull&#8217;amatissimo canale <em>Mtv</em> teneva sottobraccio migliaia di teenagers (e non) a spasso tra le nuove emergenze musicali. Padrone indiscusso del tubo catodico tra i mitici &#8217;90 e i primi anni 2000, Enrico Silvestrin ha scalato la vetta del successo in breve tempo, insinuandosi tra i nuovi volti della tv come <strong>conduttore</strong> di innegabile talento. Cosa sappiamo di lui? Vi sveliamo che fine ha fatto e alcune chicche di vita privata!</p>
<h3>Chi è Enrico Silvestrin?</h3>
<p>Nato a Roma nel 1972, Enrico Silvestrin è un conduttore radiofonico, televisivo e anche un attore. La sua fama è legata prevalentemente alle performance <strong>al servizio di <em>Mtv</em>, nel ruolo di VJ </strong>(è stato il primo italiano a farlo!). Il padre, <strong>Luigi Silvestrin</strong>, è un architetto veneto, la madre, <strong>Lucia Mangano</strong>, un&#8217;arredatrice di origini siciliane. In linea materna, è nipote di Peppino De Filippo e cugino del calciatore Aldo Bet.</p><div><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_news_intext -->
<div id='div-gpt-ad-1519895519360-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-0'); });
</script>
</div>
</div></div>
<p>Diploma di liceo classico in tasca, non ha concluso gli studi universitari in Lettere. Ha sempre avuto una fortissima passione per la <strong>musica</strong>, e in gioventù ha suonato in una band, gli <em>Agony &#8216;n Cage</em>. Non tutti sanno che ha esordito come modello, per poi approdare al <strong>cinema</strong>, nel 1992, nel film di <a href="https://www.donnaglamour.it/chi-e-michele-placido-eta-film-curiosita-figli-e-vita-privata-dellattore/curiosita/" target="_blank" rel="noopener">Michele Placido</a> <em>Le amiche del cuore</em>&#8230;</p>
<p>Nel luglio 2018, il suo nome è stato inserito nella lista dei potenziali concorrenti del reality show <strong><em>Grande Fratello Vip</em></strong>, solleticando le aspettative dei suoi fan, che hanno sempre sperato in un grandioso ritorno in tv!</p>
<figure id="attachment_295350" style="width: 810px" class="wp-caption alignnone"><img class="wp-image-295350 size-full" src="https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin.jpg" alt="Enrico Silvestrin" width="810" height="540" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/08/IN_Enrico_Silvestrin-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><figcaption class="wp-caption-text">Fonte Foto: https://www.instagram.com/enricosilvestrinofficial/?hl=it</figcaption></figure>
<h3>Enrico Silvestrin: vita privata</h3>
<p>Enrico Silvestrin ha goduto di una notorietà davvero impressionante, salvo poi ripiegare su una vita al riparo dai riflettori a cui aveva abituato il suo ormai fedele pubblico. Un&#8217;assenza, quella dal piccolo schermo, più rumorosa di un&#8217;assidua presenza, che ha lasciato aperto un grande interrogativo di fondo: che fine ha fatto?</p>
<p>In realtà, pur allontanandosi dalla televisione, ha percorso con successo la carriera (avviata in parallelo) in radio, non perdendo mai la sua verve e quella brillante luce che ha sempre accompagnato la sua carriera. Della sfera dei sentimenti non ha mai amato parlare più di tanto, ma sappiamo che ha un <strong>figlio</strong>, <strong>Gianmarco Silvestrin</strong>, nato dalla relazione con la sua <strong>ex fidanzata Emanuela Familiari</strong>. I due sono stati insieme dal 2007 al 2011, anno della nascita del primogenito, per poi interrompere la relazione.</p>
<p>Fonte Foto: https://www.instagram.com/enricosilvestrinofficial/?hl=it</p>
			</div><!-- content-holder-->

			<footer class="row entry-footer">
				<div class="col-12"><h5>TAG:</h5><span class="tags-links"><a href="https://www.donnaglamour.it/tag/conduttori/" rel="tag">conduttori</a> <a href="https://www.donnaglamour.it/tag/curiosita/" rel="tag">curiosità</a> <a href="https://www.donnaglamour.it/tag/enrico-silvestrin/" rel="tag">Enrico Silvestrin</a> <a href="https://www.donnaglamour.it/tag/people-2/" rel="tag">people</a></span></div>			</footer><!-- .entry-footer -->


			<div class="row">
				<div class="col-12">
					<p id="nl-text">Iscriviti alla Newsletter:</p>
					<form target="_blank" action="https://i4a9.mailupclient.com/frontend/subscribe.aspx">
						<div class="cont-nl">
							<div class="float-l"><label class="mail-ico" for="1" ><i class="fa fa-envelope"></i></label></div>
							<div class="float-l"><input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"></div>
							<div class="float-l"><button class="mail-btn" type="submit" name="submit" value="true" >Conferma</button></div>
						</div>
						<label><input id="nl-chbox" type="checkbox" name="privacy" required="required"></label><a target="_blank" href="https://www.donnaglamour.it/privacy-policy/"><span style="font-size:10px; color:#e30b30;">Acconsento all’invio di newsletter di Delta Pictures</span></a>
						<input type="hidden" name="list" value="6"><input type="hidden" name="confirm" value="off" />
					</form>
					<!-- <div  id="call-to-social">
						<span id="call-to-social-txt">Se ti è piaciuta la notizia, condividila sui social!</span>
					</div> --><!--call-to-social -->
				</div><!--call-to-social -->
			</div><!--row -->


			<div class="row">
					<div class="col-12 shareBox">
						<ul>
							<a id="shareBtn_low" style="cursor:pointer;" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Facebook Bottom');"><li class="sharefacebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="mobileshare">facebook</span><div class="results_share"></div></li></a>
							<a href="https://twitter.com/intent/tweet?text=Enrico Silvestrin, tutto sullo storico conduttore e VJ di Mtv: che fine ha fatto?&url=https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Twitter Bottom');"><li class="sharetwitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="mobileshare">Twitter</span></li></a>
							<a href="whatsapp://send?text=https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" onclick="ga('send', 'event', 'Social Share Button', 'click', 'Whatsapp Bottom');"><li class="sharewhatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i><span class="mobileshare">Whatsapp</span></li></a>
							<div><div class="fb-like" data-href="https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div>
						</ul>
					</div>
			</div><!--row -->


			<div class="row" id="article-info">
					<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-clock-o" aria-hidden="true"></i> ultimo aggiornamento: 02-08-2018 </p></div>
					<div class="col-12 col-sm-6 col-md-12 col-lg-6"><p><i class="fa fa-user-o" aria-hidden="true"></i> Giovanna Tedde </p></div>
			</div><!--row -->


		</div><!-- .entry-content -->


		
								 <a href="https://www.donnaglamour.it/siamo-meno-intelligenti-dei-nostri-genitori-lo-conferma-la-scienza/lifestyle/ " onclick="ga('send', 'event', 'Navigation', 'click', 'Frecce articolo');" >
					 <aside id="articolo-precedente">
				 		 <i class="fa fa-angle-left" aria-hidden="true"></i>
						 						 		<div class='has-image'>
											 		 <img width="810" height="540" src="https://www.donnaglamour.it/wp-content/uploads/2018/07/PE_lampadina.jpg" class="attachment-big-thumbnail size-big-thumbnail wp-post-image" alt="lampadina" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/07/PE_lampadina.jpg 810w, https://www.donnaglamour.it/wp-content/uploads/2018/07/PE_lampadina-300x200.jpg 300w, https://www.donnaglamour.it/wp-content/uploads/2018/07/PE_lampadina-768x512.jpg 768w, https://www.donnaglamour.it/wp-content/uploads/2018/07/PE_lampadina-630x420.jpg 630w" sizes="(max-width: 810px) 100vw, 810px" /><h4>Siamo meno intelligenti dei nostri genitori: lo conferma la scienza</h4>
				 		 </div>
			 	 		</aside>
					</a>

								
					
		

</article><!-- #post-295345 -->

					
					<section id="correlati-box">
					<div class="row">

													<div id="correlati">
<!-- Taboola Widget -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
</div>						
					</div>
					</section>

					
		</main><!-- #main -->

	
<div class="col-12 col-md-5 col-lg-4" id="sidebar" >
	<div class="sidebar" id="sidebarholder">

								<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250atf -->
<div id='div-gpt-ad-1519895519360-1' style='margin:auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-1'); });
</script>
</div>			
							<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Network backup -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="8868562703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><div class='widget-container-fix' ><section id="recents_widget-2" class="widget widget_recents_widget"><h2 class="widget-title">Altre News</h2><ul id='correlati-widget'><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/chi-e-stefani-nobile-di-temptation-island/curiosita/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Stefani_Nobile-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Stefani Nobile" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Stefani_Nobile-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Stefani_Nobile-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/chi-e-stefani-nobile-di-temptation-island/curiosita/">Stefanì Nobile, tutto sulla tentatrice di Temptation Island 2018 che piace a[...]</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/chi-e-raphael-gualazzi-curiosita-sul-pianista-e-cantautore/curiosita/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2017/05/FB_Raphael_Gualazzi-2-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Raphael Gualazzi" srcset="https://www.donnaglamour.it/wp-content/uploads/2017/05/FB_Raphael_Gualazzi-2-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2017/05/FB_Raphael_Gualazzi-2-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/chi-e-raphael-gualazzi-curiosita-sul-pianista-e-cantautore/curiosita/">Raphael Gualazzi: tutto quello che non sai sul pianista!</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/chi-e-hailie-scott-figlia-di-eminem/curiosita/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Hailie_Scott-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Hailie Scott" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Hailie_Scott-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Hailie_Scott-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/chi-e-hailie-scott-figlia-di-eminem/curiosita/">Hailie Scott, la figlia di Eminem lontana dai riflettori ma non troppo&#8230;</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/lara-rosie-zorzetto-e-michael-de-giorgio-temptation-island/curiosita/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/06/FB_Lara_Rosie_Zorzetto_Michael_De_Giorgio-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Lara Rosie Zorzetto e Michael De Giorgio" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/06/FB_Lara_Rosie_Zorzetto_Michael_De_Giorgio-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/06/FB_Lara_Rosie_Zorzetto_Michael_De_Giorgio-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/lara-rosie-zorzetto-e-michael-de-giorgio-temptation-island/curiosita/">Lara Rosie Zorzetto e Michael De Giorgio: il tatuatore e la stilista[...]</a></div></li><li class="row"><div class="col-4"><div class="widget-correlati-thumb coverimg"><a href="https://www.donnaglamour.it/chi-e-nicoletta-manni-biografia-e-vita-privata/curiosita/"><img width="100" height="75" src="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Nicoletta_Manni-100x75.jpg" class="attachment-small-thumbnail size-small-thumbnail wp-post-image" alt="Nicoletta Manni" srcset="https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Nicoletta_Manni-100x75.jpg 100w, https://www.donnaglamour.it/wp-content/uploads/2018/07/IN_Nicoletta_Manni-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></a></div></div><div class="col-8"><a href='https://www.donnaglamour.it/curiosita/' title='Curiosità'>Curiosità</a><a href="https://www.donnaglamour.it/chi-e-nicoletta-manni-biografia-e-vita-privata/curiosita/">Nicoletta Manni: ecco chi è la prima ballerina del Teatro alla Scala</a></div></li></ul></section></div><section id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BTF 300x250 Donna Glamour fallback v2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1936480180175068"
     data-ad-slot="1217830994"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adv">
<!-- /14167490/donnaglamour.it/donnaglamour_site_300x250btf -->
<div id='div-gpt-ad-1519895519360-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519895519360-2'); });
</script>
</div>
</div></div></section>			
						<div  class="row">
				<div  class="col-12">
					<div id="fakeholderMastheadVideo">
							<div class="masthead-holder">
							<h4 class="loopTitle" id="loopTitle"> <i class="fa fa-play"></i> 5 errori da evitare in palestra</h4>
							<div id="masthead-video">
								<div id="dpPlayer"></div>
							</div><!--Masthead Video -->
						</div><!--Masthead Video -->
					</div><!--fakeholderMastheadVideo -->
				</div>
			</div>
			
	</div>
</div><!-- #secondary -->

	</div><!-- #primary -->


		<!--LD-JSON -->
		

				
					<script type='application/ld+json'>
						// JSON-LD
						{"@context":"http:\/\/schema.org","@type":"Article","publisher":{"@type":"Organization","url":"https:\/\/www.donnaglamour.it","name":"Donna Glamour Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/02\/logo_donnaglamour_black.png"}},"headline":"Enrico Silvestrin, tutto sullo storico conduttore e VJ di Mtv: che fine ha fatto?","author":{"@type":"Person","name":"Giovanna Tedde"},"datePublished":"2018-08-02 6:56:53","image":{"@type":"ImageObject","url":"https:\/\/www.donnaglamour.it\/wp-content\/uploads\/2018\/08\/IN_Enrico_Silvestrin.jpg","width":810,"height":540},"dateModified":"2018-08-02 6:58:42","mainEntityOfPage":"https:\/\/www.donnaglamour.it\/chi-e-enrico-silvestrin-conduttore-vj-di-mtv\/curiosita\/","url":"https:\/\/www.donnaglamour.it\/chi-e-enrico-silvestrin-conduttore-vj-di-mtv\/curiosita\/","description":"Era il 1994, e la sua grinta irrompeva in tv nelle inedite vesti del VJ: pioniere di un nuovo modo di fare televisione, su Mtv, Enrico Silvestrin non sembra cambiato poi molto&#8230; Impossibile dimenticare il suo viso fresco e davvero affascinante, quando sull&#8217;amatissimo canale Mtv teneva sottobraccio migliaia di teenagers (e non) a spasso tra [&hellip;]"}					</script>

					
	   		 <!--LD-JSON -->



			<!--chatbot-helper /  -->
									<!--chatbot-helper -->

	
							<footer id="site-footer">

								<div class="sticky-stopper"></div>

								<div class="row">
									<div class="col" id="footer-network-container">
										<ul id="footer-network">
											<li><a href="https://popcorntv.it" target="_blank" rel="nofollow">PopcornTV</a></li>
											<li><a href="https://donnaglamour.it" target="_blank" rel="nofollow">Donnaglamour</a></li>
											<li><a href="https://primochef.it" target="_blank" rel="nofollow">Primochef</a></li>
											<li><a href="https://notiziemusica.it" target="_blank" rel="nofollow">Notiziemusica</a></li>
											<li><a href="https://notiziebenessere.it" target="_blank" rel="nofollow">Notiziebenessere</a></li>
											<li><a href="https://newsmondo.it" target="_blank" rel="nofollow">Newsmondo</a></li>
											<li><a href="http://newsflix.it" target="_blank" rel="nofollow">Newsflix</a></li>
											<li><a href="https://deltapictures.it" target="_blank" rel="nofollow">Delta Pictures</a></li>
											<li><a href="#top"><i class="fa fa-caret-up" aria-hidden="true"></i></a></li>
										</ul>
									</div>
								</div>

								<div class="row" id="footer-main">
									<div class="col-12 col-md-3 mobile-sm-none">
									<img src="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" alt="https://www.donnaglamour.it/wp-content/uploads/2018/02/logo_DP-pie.png" />
									</div>
									<div class="col-12 col-sm-12 col-md-9">
											<h5> Delta Pictures Editore</h5>
											<div class="menu-footer-menu-1-container"><ul id="footer-menu" class="footer-menu"><li id="menu-item-288899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288899"><a target="_blank" rel="nofollow" href="https://www.deltapictures.it/chisiamo/">Chi Siamo</a></li>
<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://www.donnaglamour.it/contatti/">Contattaci</a></li>
<li id="menu-item-295062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295062"><a target="_blank" href="https://www.deltapictures.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-295063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295063"><a target="_blank" href="https://www.deltapictures.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-293107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293107"><a href="https://www.donnaglamour.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-96860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96860"><a target="_blank" href="http://www.deltapictures.it/redazione/">Redazione</a></li>
</ul></div>										</div>
									</div><!--row -->
									<div class="row" id="footer-last">
										<div class="col">
											<p>© by Delta Pictures S.r.l. (Via G. Boglietti 2, 13900 Biella - PIVA: 02154000026) - Supplemento della Testata Giornalistica Delta Press, Tribunale di Biella n. 579 del 10/02/2015 </p>
										</div><!--col -->
									</div><!--row -->

							</footer><!-- #colophon -->

				</div> <!-- END container -->


<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.donnaglamour.it\/wp-admin\/admin-ajax.php","nonce":"3d91c79761"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.donnaglamour.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #e30230;"><div class="cookie-notice-container"><span id="cn-notice-text"><strong>Questo sito utilizza cookie per le proprie funzionalità e per inviarti pubblicità e servizi in linea con le tue preferenze.<br>Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su leggi la policy qui sotto.<br>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<br></strong></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ACCETTO</a><a href="https://www.donnaglamour.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">LEGGI LA POLICY</a>
				</div>
				
			</div>
<!-- Mobile Bottom Adv -->
<div id="delta-mobile-bottom"><!-- /14167490/donnaglamour.it/donnaglamour_site_bottom_mobile -->
<div id='div-gpt-ad-1522838039237-0' style='margin:auto;height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522838039237-0'); });
</script>
</div><div id="close-bottom-ad" onclick="closeBottomAd()">X</div></div>
<!-- Mobile Bottom Adv -->


<!--Adv adv_footer -->

					<!-- Teads inRead Tag -->
<script async="true" src="//a.teads.tv/page/61943/tag"></script>

<!-- Floor ADV -->
<script type="text/javascript">
simply_publisher = 65809;
simply_domain = 101369;
simply_space = 206587;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>

<!-- Script Triboo -->
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.pubads().refresh(); });
</script>
<!-- Script Triboo -->

<!-- adBottom script -->
<script>
function closeBottomAd() {
$(document).ready(function(){
    $("#delta-mobile-bottom").addClass("hide-dmb");
    $("#close-bottom-ad").addClass("hide-dmb");
});
}
</script>

<!-- Taboola Script -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>		
<!--Adv adv_footer -->


<script>
loadjs=function(){function e(e,n){e=e.push?e:[e];var t,r,i,c,o=[],f=e.length,a=f;for(t=function(e,t){t.length&&o.push(e),--a||n(o)};f--;)r=e[f],i=s[r],i?t(r,i):(c=u[r]=u[r]||[],c.push(t))}function n(e,n){if(e){var t=u[e];if(s[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function t(e,n,r,i){var o,s,u=document,f=r.async,a=(r.numRetries||0)+1,h=r.before||c;i=i||0,/(^css!|\.css$)/.test(e)?(o=!0,s=u.createElement("link"),s.rel="stylesheet",s.href=e.replace(/^css!/,"")):(s=u.createElement("script"),s.src=e,s.async=void 0===f||f),s.onload=s.onerror=s.onbeforeload=function(c){var u=c.type[0];if(o&&"hideFocus"in s)try{s.sheet.cssText.length||(u="e")}catch(e){u="e"}if("e"==u&&(i+=1)<a)return t(e,n,r,i);n(e,u,c.defaultPrevented)},h(e,s)!==!1&&u.head.appendChild(s)}function r(e,n,r){e=e.push?e:[e];var i,c,o=e.length,s=o,u=[];for(i=function(e,t,r){if("e"==t&&u.push(e),"b"==t){if(!r)return;u.push(e)}--o||n(u)},c=0;c<s;c++)t(e[c],i,r)}function i(e,t,i){var s,u;if(t&&t.trim&&(s=t),u=(s?i:t)||{},s){if(s in o)throw"LoadJS";o[s]=!0}r(e,function(e){e.length?(u.error||c)(e):(u.success||c)(),n(s,e)},u)}var c=function(){},o={},s={},u={};return i.ready=function(n,t){return e(n,function(e){e.length?(t.error||c)(e):(t.success||c)()}),i},i.done=function(e){n(e,[])},i.reset=function(){o={},s={},u={}},i.isDefined=function(e){return e in o},i}();
</script>
<script>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</script>


<!-- Post format: Articolo Normale e Gallery -->

<script>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</script>



<!-- Post format: Articolo Normale e Gallery -->


<!-- Post format: Video -->
 <!-- Post format: video -->


		

					<script>
			    function RedirectBoost() {
			      var locationScraper = window.location.href;
			      //Identifico presenza parametri get
			      var queryString = locationScraper ? locationScraper.split('?')[1] : window.location.search.slice(1);
			      if(queryString){
			      //se ci sono parametri get
			        var urlID = window.location.href.replace("&refresh_ce", "").replace("?refresh_ce", "");
			        //identifico se l'url ha già parametri get al suo interno
			        var queryStringInherit = urlID ? urlID.split('?')[1] : window.location.search.slice(1);
			        if(queryStringInherit){location.href = urlID + "&refresh_ce"; } else { location.href = urlID + "?refresh_ce"; }
			      } else {
			      //Nessun parametro get
			        location.href = window.location.href + "?refresh_ce";
			      }
			    }//RedirectBoost
			 		setTimeout('RedirectBoost()',120000);
			</script>
		


		<div id="fb-root"></div>
		<script>
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=736554603161238';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>



					<!-- Facebook share -->
			<script>
			loadjs.ready('utils', {
				success: function() {
				console.log("bundle utils caricato");
				function GetShareTargetCMS(){
						$.ajax({
							url: 'https://graph.facebook.com/',
							dataType: 'jsonp',
							type: 'GET',
							cache: false,
							data: { id: "https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/" },
							success: function(data){
								console.log("DATASHERE ARTICOLO: "+data.share);
									if(typeof data.share != 'undefined'){
										$('.results_share').empty().html('<span>'+data.share.share_count+'</span>');
									}else{
										$('.results_share').empty().html('<span>0</span>');
									}//else
							}//success
					 });
				}//GetShareTargetCMS
				$(document).ready(function() {

										console.log("evento autore triggerato");
					ga('send', 'event', 'Article', 'view', 'Autore Giovanna Tedde', {
						nonInteraction: true
					});
					
					GetShareTargetCMS();

				});

			},
			error: function(depsNotFound) { console.log("Errore caricamento library"); }
		});
		</script>

			<script>
				document.getElementById('shareBtn').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
				document.getElementById('shareBtn_low').onclick = function() {
					FB.ui({
						method: 'share',
						mobile_iframe: true,
						href: "https://www.donnaglamour.it/chi-e-enrico-silvestrin-conduttore-vj-di-mtv/curiosita/",
					}, function(response){ setTimeout(function(){GetShareTargetCMS()},1000); });
				}
			</script>

		

		<!--Tracking Adv -->
					<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "18206172" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") +
".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '219434278650167', {
    'em': 'em',
  });
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=219434278650167&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->				<!--Tracking Adv -->


		
		<!--Skin Fix -->
		<script>
			document.getElementById('top').backgroundColor = "#fff!important";
			var counterFix = 0;
			function FixSkin4StrokeByRiccardoMel(){
				if(counterFix < 1){
					if(document.getElementById('adfrom-styleSheet-adform-wallpaper') && document.getElementById('adfrom-styleSheet-adform-wallpaper').length != 0) {
						counterFix++;
						console.log("Fix skin 4Stroke by Riccardo Mel ");
						document.body.className += " strokeskin";
					}
				}
			}//FixSkin4StrokeByRiccardoMel
			setInterval(function(){   FixSkin4StrokeByRiccardoMel()  }, 2000);

			//FixSkinProgrammaticByRiccardoMel
			var counterFixSkinProgrammatic = 0;
			function FixSkinProgrammaticByRiccardoMel(){
				if(counterFixSkinProgrammatic < 1){

						var ProgrammaticBodyContainer = document.getElementById('MM_mcJS_HTML5_LIQUID_SKIN_TheBody');
						var ProgrammaticBodyDiv = document.getElementById('NEW_EB_DIV');
						var ProgrammaticBodyCursor = document.getElementById('EB_BODY_CURSOR');

						if (ProgrammaticBodyContainer === null && ProgrammaticBodyDiv === null && ProgrammaticBodyCursor === null){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinProgrammatic++;
							console.log('programmatic skin trovata - applico fix');
							var str = '.container{background-color:#fff!important; background:#fff!important; } #top{background-color:#fff!important;}';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}

				}//check counterFixSkinProgrammatic

			}//FixSkinProgrammaticByRiccardoMel
			setInterval(function(){   FixSkinProgrammaticByRiccardoMel()  }, 2000);


			//FixSkinAyadsByRiccardoMel
			var counterFixSkinAyads = 0;
			function FixSkinAyadsByRiccardoMel(){
				if(counterFixSkinAyads < 1){
						var AyadsID = document.getElementById('ayads-html');
						if (AyadsID === null ){ /*console.log('programmatic skin non trovata');*/ }else{
							counterFixSkinAyads++;
							console.log('ayads skin trovata - applico fix');
							var str = 'body{ margin-top: 230px !important; background-size: 1845px!important;  background-position-y: 55px!important; } #top{display:block!important;  } .container{ width:1020px!important; display:block!important; } ';
							var node = document.createElement('style');
							node.innerHTML = str;
							document.body.appendChild(node);
						}
				}//check FixSkinAyadsByRiccardoMel
			}//FixSkinAyadsByRiccardoMel
			setInterval(function(){   FixSkinAyadsByRiccardoMel()  }, 2000);
		</script>
		<!--Skin Fix -->


	<!-- Anti AdBlock -->
	<script src="https://assets.deltapictures.it/js/adblock/adblock.min.js"></script>
	<script>
	// Function called if AdBlock is not detected
	function adBlockNotDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock disabilitato: ok!');
	}
	// Function called if AdBlock is detected
	function adBlockDetected() {
		console.log('AdBlock checker by Delta Pictures: AdBlock abilitato');
	  var iframeAdblock = document.createElement('iframe');
	  var elem = document.createElement('div');
	  iframeAdblock.style.display="none";
	  iframeAdblock.style.width = "20px";
	  iframeAdblock.style.height = "20px";
	  iframeAdblock.setAttribute("src", "https://donnaglamour.it/adblock-tracking.html");
	  elem.style.cssText = 'display:flex;  align-items:center;  justify-content:center; position:fixed;top:0px; left:0px; width:100%;height:100%;z-index:99999999;background:rgba(255,255,255,0.95); color:#000; ';
	  elem.innerHTML='<div style="padding:15px;text-align:center;width:500px;max-width:100%;" id="adblock_deltapictures"><img src="https://cdn.deltapictures.it/images/Donnaglamour/logo_dg_adblock.png" alt="logo"/> <br /> <h5 style="font-size:24px;margin:15px 0;">Ad block rilevato. Disattivalo per poter vedere il sito.</h5> <br /> <p style="font-size:12px !important;">Delta pictures Editore da oltre 10 anni ti porta video e notizie <strong>GRATIS</strong>. Per continuare a leggerci nel migliore dei modi, ti chiediamo di disabilitare il tuo adBlock (blocco della pubblicità).</p> <br /> <p style="font-size:12px !important;">Questa estensione nel tuo browser, eliminando la nostra unica fonte di introiti per chi ti offre questo servizio, compromette il nostro lavoro.</p> <br /> <p style="font-size:12px !important;">L\'alternativa sarebbe un servizio a pagamento. Ti costa un click continuare a seguirci... GRATIS!</p> <br /> <p style="font-size:12px !important;">Se hai problemi o desideri informazioni: <a href="mailto:info@deltapictures.it"><strong>contattaci</strong> </a></p></div>';
	  document.body.appendChild(elem);
	  document.body.appendChild(iframeAdblock);
	}

	fuckAdBlock.check();
	fuckAdBlock.onDetected(adBlockDetected);
	fuckAdBlock.onNotDetected(adBlockNotDetected);
	</script>
	<!-- Anti AdBlock -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 67/105 queries in 0.071 seconds using redis

Served from: www.donnaglamour.it @ 2018-08-02 20:16:10 by W3 Total Cache
-->